ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Dringend HHHHIIIIIIILLLLLFFFEEEEEE !!!! Batterie war kaputt, aber..

Dringend HHHHIIIIIIILLLLLFFFEEEEEE !!!! Batterie war kaputt, aber..

Themenstarteram 8. Juli 2007 um 18:01

jetzt habe ich echt ein Problem..

Erst mal Danke an alle, es war die Batterie und nicht der Anlasser ... Ich habe eben an der Tankstelle eine neue gekauft.

Ausgetauscht, und alles perfekt, dachte ich !

Jetzt springt er zwar einwandfrei und alles leuchtet

heller als vorher ABER:

jetzt dreht mein Wagen nur noch bis 3000 und danach habe ich das Gefühl der hat ne Motordrosselung und ausserdem gehen die automatischen Scheiben nicht mehr hoch und runter, also Dauerdrücken ja, aber nicht mehr automatisch..

Was ist denn jetzt los ?????????????????

Ähnliche Themen
42 Antworten
am 8. Juli 2007 um 18:18

Das erste klingt verdächtig nach LMM und die Scheiben wirst Du neu anlernen müssen genau wie das schiebedach (falls vorhanden.

Mfg

Themenstarteram 8. Juli 2007 um 18:22

Was bitte ist LMM ??? Und wie kriege ich das wieder weg ?

Und wie bitte lerne ich die Scheiben neu an ????

Also im Fahrbetrieb nicht über 3000?

LMM = Luftmassenmesser

Den Fehlerspeicher auslesen wäre dann wohl angebracht.

Themenstarteram 8. Juli 2007 um 18:45

Ich habe nur die Batterie gewechselt Leute... sonst nix.

Der Wagen dreht auch bis 4000, aber so ganz langsam,

er fährt sich als ob er eine Motordrosselung hat....

Kann man das nicht irgendwie Reseten oder so ?

Ist ja nicht zu glauben das wenn man eine einfache Batterie wechselt, das der Wagen nicht mehr richtig fährt, oder besser gesagt, der ZIEHT nicht mehr richtig.

Das mit den Scheiben kann ich einstellen, steht in meinem Handbuch unter Interieur, aber das ist ja nicht das eigentliche Problem.... :-(

Beantworte doch bitte meine Frage.

Macht der das im Fahrbetrieb oder im Stand?

der lmm lernt sich nach batterie wechsel nach ca 100km wieder selber an. das hat nichts mit dem fehlerspeicher zutun.

Themenstarteram 8. Juli 2007 um 19:03

Ich habe jetzt alles getestet.

Im Stand dreht der Wagen nur bis genau 4200

Wenn ich im ersten Gang anfahre dann fängt er bei 2000 Umdrehungen schon an "langsamer" zu drehen, wie Motorsperre oder so, ich kann das nicht genau erklären,

er zieht quasi überaupt nicht und dreht dann z. B. beim Fahren höchstens auf 3500 im ersten Gang....

Die Scheiben waren kein Problem, einfach hochdrücken, dann 1 Sekunde halten und sie sind wieder eingestellt.

Aber echt Scheisse mit dem Motor.

Das im Stand ist OK und entspricht ungefähr der Abregeldrehzahl eines Diesels, der bei der AU da mehrfach durch muß. Aber bitte jetzt nicht dauernd wiederholen ;)

Die Geschichte mit dem Fahrbetrieb hört sich nach Notlauf an. Das kann nun verschieden Gründe haben. Evtl mal den LMM abziehen und testen. Oder die Lambdasonde... Und halt mal den Fehlerspeicher auslesen.

Themenstarteram 8. Juli 2007 um 19:29

Ok, dann gibt es keine andere Lösung als

morgen zu Mercedes zu fahren.

Hätte ich mir echt schenken sollen mit der Batterie zu wechseln.. Wäre ich lieber morgen in die Werkstatt gefahren und wenn durch einen Batteriewechsel so ein teures teil kaputt gehen kann na super...

dann hätten die dafür gerade stehen müsssen..

Danke

Themenstarteram 8. Juli 2007 um 19:35

oder kannst du mir erklären wo ich den LMM finde ?

Jetzt mach doch mal langsam.....

 

Hysterie hat noch keinem geholfen. Benutz mal in uhe die "alte" Suche, da gibt's sogar Bilder davon. Zumindest hab ich's so in Erinnerung.

hallo.

das der wagen nach nem batteriewechsel nicht ganz sauber läuft ist denk ich mal normal. ist bei mir nicht anders wenn die batterie abgeklemmt war. nach einer etwas längeren fahrt geht wieder alles ganz normal.

das abregeln im stand bei ca. 4000 upm ist auch normal. ist von benz so eingestellt.

wie hotw schon sagte: "ruhe bewahren"

der lmm ist auf dem angehängten bild zu sehen. dieser geht bei nem batteriewechsel jedenfalls nicht kaputt. was andres normal auch nicht.

im schlimmsten fall muss die drosselklappe neu angelernt werden. so ist jedenfalls die aussage von einer benz-werkstatt bei uns hier. das dauert 10min.

Themenstarteram 8. Juli 2007 um 19:57

Hallo Helldriver,

ich kann mir auch nicht vorstellen das durch den Batterie Wechsel solche Motor Teile kaputt gehen..

ich fahre jetzt mal ein paar Kilometer mit dem Auto,

vielleicht stellt er sich ja wieder ein ??????

Bis dahin hoffe ich eine Erklärung bekommen habe..

Ich habe eigentlich keine große Lust zu RKG benz zu fahren, das sind alles Abzocker.....

Themenstarteram 8. Juli 2007 um 19:58

Das komische ich ja, der Motor läuft top sauber,

nur drosselt der sofort beim Gas geben....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Dringend HHHHIIIIIIILLLLLFFFEEEEEE !!!! Batterie war kaputt, aber..