ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. Das schönste Auto vonne Welt

Das schönste Auto vonne Welt

Mercedes ML W164
Themenstarteram 2. Juni 2013 um 21:26

Ich muss dem geilsten Auto der Welt hier mal meinen Tribut zollen ...

 

Das Vorspiel

Der Hintergrund mir nach 1999 noch einmal einen ML zu kaufen war der, dass ich mir mit meinem Chip getunten C320 CDI 10 Punkte in Flensburg eingefahren habe und nun ein etwas ruhigeres und größeres Auto wollte. Nach langem hin und her überlegen sollte es dann der ML 280 CDI, in WEISS!! sein. Aber das wurde mir von meiner Frau und dem Verkäufer anfangs ausgeredet. Ok, also die Bestellung für den ML in schwarz gemacht. Nach ca. 6 Wochen habe ich die Bestellung geändert, was den Liefertermin um 8 Wochen verzögerte. Aber egal. Am 12.Mai 2008 wurde geliefert. Ausstattung habe ich eher mager gewählt.

Die Highlights: Xenon, Bose-Surround, Holzausstattung inkl. Lenkrad, usw.

(kein Leder o. Navi). Aber in WEISS !!

Da es der erste weisse ML war der bei Mercedes Beresa bestellt und ausgeliefert wurde, waren die Kommentare diverser Verkäufer eher skeptisch. Die Kommentare von Passanten und Kollegen waren dagegen sehr positiv. Nach ca. zwei Wochen wurde ich insgesamt 3mal gebeten mit meinem ML zur besagten Firma zu kommen, damit Kaufinteressenten sich einen weissen ML in echt ansehen konnten. Wie gesagt, im Sommer 2008 war ein SUV in weiss, zumindest in unserer Gegend (Raum Münster-Osnabrück), eine echte Rarität. Auch haben mich sehr viele Leute, bei allen möglichen Gelegenheiten (einkaufen etc.), auf meinen schicken ML angesprochen. Wirklich sehr viele! Es hat mich gefreut.

 

Nun aber zum eigenen Testbericht

Ich fahre den ML nun fünf Jahre. Unfallfrei aber nicht reparaturfrei, leider. Obwohl es sich hauptsächlich um Kleinigkeiten handelt, ist die eine oder andere Sache schon recht peinlich für Mercedes.

Als erstes fingen die Schrauben des Unterfahrschutz am Heck an zu rosten.

Dann fiel im Frühjahr 2009 mein ESP aus (gleichzeitig funktioniert der Tempomat auch nicht mehr). Wenn ich dann den ML abgestellt habe, war alles wieder in Ordnung. Um das zu reparieren wurden an allen Rädern neue Sensoren eingebaut. Drei Monate später das gleiche Problem. Es wurde irgendeine neue Software aufgespielt.

 

Zwischenteitlich hatte ich mir im Sommer neue Rückleuchten und 20" Chrome-Felgen zugelegt.

 

Im Herbst 2009 wieder das ESP-Problem. Der ML stand 4 Tage bei Mercedes und war danach wieder ok. Scheinbar, denn nach mehrmaligen Ausfällen des ESP im Herbst 2010 hatte ich im Frühjahr 2011 die Nase voll. Ich habe vorher nicht mehr die grosse Lust verpürt so häufig die Werkstatt aufzusuchen. Deswegen auch die recht großen Zeitabstände. Ich gab das Auto also wieder mal in Werkstatt mit dem Auftrag den Fehler entgültig zu beheben. Garantie war vorbei und Kulanz sollte auch nicht greifen. Ja und da wurde festgestellt, dass eine Membran defekt ist. Kostenpunkt ca. 400,00€. Da zur gleichen Zeit die TüV-Abnahme anstand, wurde mir die beliebte Plakette verweigert, weil das Handbremsseil angerissen war. Wie auch immer das passieren kann ..., aber es muss ja gemacht werden. TüV-Plakette erhalten, Membran getauscht, jetzt ist alles wieder gut. Denkste!!!

Im August 2011 wieder ESP-Ausfall. Der Computer zeigte wiedermal an, dass die Membran defekt ist. "Ja die tauschen wir Ihnen kostenlos aus, da die vorherige ja noch nicht defekt sein darf", so der Werkstattmeister. Gesagt getan. Zwei Tage später, ich mag es kaum schreiben, ESP-Ausfall!!!

Endlich wurde Kontakt mit dem Werk aufgenommen. Da das Werk sich auch keine Reim auf das immer wiederkehrende Problem machen konnte, wurde die Werkstatt angewiesen sämtliche Kabel, die mit dem ESP-Steuergerät zu tun haben, auszutauschen. Seit dem fahre ich ohne Probleme.

Mein ML ist nun fast genau fünf Jahre alt. Er hat 215.000 km gelaufen und, ausser diesem Dauerproblem, keine anderen Macken gezeigt. Der Verbrauch liegt bei mir seit dem letzten Reset, vor 18.000km, bei 9,3L/100km. Bei der letzten Vorstellung beim TüV, kam er ohne Beanstandung durch. Ich fahre immer noch mit den ersten Bremsen und meine Winterreifen fahre ich nun auch schon das vierte Jahr (z.Zt. noch ca. 4mm). Wenn alles gut geht, fahre ich sie noch den Winter 2013/2014.

Nicht dass mich jemand falsch versteht. Die o.g., nach dem ersten ESP-Ausfall, entstandenen Probleme, gehen für mich ganz klar auf die Werkstatt zurück, da die unfähig waren den richtigen Fehler zu erkennen/ermitteln.

Der ML W164 ist für mich "DAS AUTO". Das neue Model sagt mir nicht so zu, deswegen werde ich meinen hoffentlich noch lange fahren.

Wie man bei Amazon so schön sagt, "klare Kaufempfehlung"

 

Vielleicht habe ich den Einen oder Anderen Lust auf einen gebrauchten W164 gemacht ...

Beste Antwort im Thema
Themenstarteram 2. Juni 2013 um 21:26

Ich muss dem geilsten Auto der Welt hier mal meinen Tribut zollen ...

 

Das Vorspiel

Der Hintergrund mir nach 1999 noch einmal einen ML zu kaufen war der, dass ich mir mit meinem Chip getunten C320 CDI 10 Punkte in Flensburg eingefahren habe und nun ein etwas ruhigeres und größeres Auto wollte. Nach langem hin und her überlegen sollte es dann der ML 280 CDI, in WEISS!! sein. Aber das wurde mir von meiner Frau und dem Verkäufer anfangs ausgeredet. Ok, also die Bestellung für den ML in schwarz gemacht. Nach ca. 6 Wochen habe ich die Bestellung geändert, was den Liefertermin um 8 Wochen verzögerte. Aber egal. Am 12.Mai 2008 wurde geliefert. Ausstattung habe ich eher mager gewählt.

Die Highlights: Xenon, Bose-Surround, Holzausstattung inkl. Lenkrad, usw.

(kein Leder o. Navi). Aber in WEISS !!

Da es der erste weisse ML war der bei Mercedes Beresa bestellt und ausgeliefert wurde, waren die Kommentare diverser Verkäufer eher skeptisch. Die Kommentare von Passanten und Kollegen waren dagegen sehr positiv. Nach ca. zwei Wochen wurde ich insgesamt 3mal gebeten mit meinem ML zur besagten Firma zu kommen, damit Kaufinteressenten sich einen weissen ML in echt ansehen konnten. Wie gesagt, im Sommer 2008 war ein SUV in weiss, zumindest in unserer Gegend (Raum Münster-Osnabrück), eine echte Rarität. Auch haben mich sehr viele Leute, bei allen möglichen Gelegenheiten (einkaufen etc.), auf meinen schicken ML angesprochen. Wirklich sehr viele! Es hat mich gefreut.

 

Nun aber zum eigenen Testbericht

Ich fahre den ML nun fünf Jahre. Unfallfrei aber nicht reparaturfrei, leider. Obwohl es sich hauptsächlich um Kleinigkeiten handelt, ist die eine oder andere Sache schon recht peinlich für Mercedes.

Als erstes fingen die Schrauben des Unterfahrschutz am Heck an zu rosten.

Dann fiel im Frühjahr 2009 mein ESP aus (gleichzeitig funktioniert der Tempomat auch nicht mehr). Wenn ich dann den ML abgestellt habe, war alles wieder in Ordnung. Um das zu reparieren wurden an allen Rädern neue Sensoren eingebaut. Drei Monate später das gleiche Problem. Es wurde irgendeine neue Software aufgespielt.

 

Zwischenteitlich hatte ich mir im Sommer neue Rückleuchten und 20" Chrome-Felgen zugelegt.

 

Im Herbst 2009 wieder das ESP-Problem. Der ML stand 4 Tage bei Mercedes und war danach wieder ok. Scheinbar, denn nach mehrmaligen Ausfällen des ESP im Herbst 2010 hatte ich im Frühjahr 2011 die Nase voll. Ich habe vorher nicht mehr die grosse Lust verpürt so häufig die Werkstatt aufzusuchen. Deswegen auch die recht großen Zeitabstände. Ich gab das Auto also wieder mal in Werkstatt mit dem Auftrag den Fehler entgültig zu beheben. Garantie war vorbei und Kulanz sollte auch nicht greifen. Ja und da wurde festgestellt, dass eine Membran defekt ist. Kostenpunkt ca. 400,00€. Da zur gleichen Zeit die TüV-Abnahme anstand, wurde mir die beliebte Plakette verweigert, weil das Handbremsseil angerissen war. Wie auch immer das passieren kann ..., aber es muss ja gemacht werden. TüV-Plakette erhalten, Membran getauscht, jetzt ist alles wieder gut. Denkste!!!

Im August 2011 wieder ESP-Ausfall. Der Computer zeigte wiedermal an, dass die Membran defekt ist. "Ja die tauschen wir Ihnen kostenlos aus, da die vorherige ja noch nicht defekt sein darf", so der Werkstattmeister. Gesagt getan. Zwei Tage später, ich mag es kaum schreiben, ESP-Ausfall!!!

Endlich wurde Kontakt mit dem Werk aufgenommen. Da das Werk sich auch keine Reim auf das immer wiederkehrende Problem machen konnte, wurde die Werkstatt angewiesen sämtliche Kabel, die mit dem ESP-Steuergerät zu tun haben, auszutauschen. Seit dem fahre ich ohne Probleme.

Mein ML ist nun fast genau fünf Jahre alt. Er hat 215.000 km gelaufen und, ausser diesem Dauerproblem, keine anderen Macken gezeigt. Der Verbrauch liegt bei mir seit dem letzten Reset, vor 18.000km, bei 9,3L/100km. Bei der letzten Vorstellung beim TüV, kam er ohne Beanstandung durch. Ich fahre immer noch mit den ersten Bremsen und meine Winterreifen fahre ich nun auch schon das vierte Jahr (z.Zt. noch ca. 4mm). Wenn alles gut geht, fahre ich sie noch den Winter 2013/2014.

Nicht dass mich jemand falsch versteht. Die o.g., nach dem ersten ESP-Ausfall, entstandenen Probleme, gehen für mich ganz klar auf die Werkstatt zurück, da die unfähig waren den richtigen Fehler zu erkennen/ermitteln.

Der ML W164 ist für mich "DAS AUTO". Das neue Model sagt mir nicht so zu, deswegen werde ich meinen hoffentlich noch lange fahren.

Wie man bei Amazon so schön sagt, "klare Kaufempfehlung"

 

Vielleicht habe ich den Einen oder Anderen Lust auf einen gebrauchten W164 gemacht ...

9 weitere Antworten
Ähnliche Themen
9 Antworten

Toller Bericht. Das lässt hoffen, wenn man von BMW zu Mercedes wechselt.

Schick aufgehübscht, wobei die schwarzen Rückleuchten nicht meins wären.

Ich bin auch ganz bei Dir, der W166 ist definitiv nicht so schön wie der W164. :)

Servus,

na das ist doch mal ein positiver, schöner Bericht, den man nicht oft geboten bekommt. Das mit dem ESP Problem habe ich bei Mercedes bislang noch nie gelesen, allerdings ist es klar, umso mehr Technik verbraucht ist, desto mehr kann auch kaputt gehen. Was den Verbrauch angeht müsste man noch wissen, wie du fährst und welche Strecken (Prozentual).

Was mich noch brennend interessieren würde, was das Getriebe macht bzw. ob irgendwelche Defekte vorliegen oder lagen?

Ist das Auto vom Platzangebot vorne ebenfalls ausreichend für Personen mit 1,95m Körpergröße?

Ich wünsche schon einmal alles alles Gute weiterhin mit deinem ML.

Grüße

Marcel

Themenstarteram 3. Juni 2013 um 14:32

Zitat:

Original geschrieben von MondiGhiaX

Servus,

na das ist doch mal ein positiver, schöner Bericht, den man nicht oft geboten bekommt. Das mit dem ESP Problem habe ich bei Mercedes bislang noch nie gelesen, allerdings ist es klar, umso mehr Technik verbraucht ist, desto mehr kann auch kaputt gehen. Was den Verbrauch angeht müsste man noch wissen, wie du fährst und welche Strecken (Prozentual).

Was mich noch brennend interessieren würde, was das Getriebe macht bzw. ob irgendwelche Defekte vorliegen oder lagen?

Ist das Auto vom Platzangebot vorne ebenfalls ausreichend für Personen mit 1,95m Körpergröße?

Hallo Marcel,

das mit dem ESP wurde wahrscheinlich durch mangelnde Kabelverbindungen hervorgerufen, denn der Fehler trat eher in den kalten/feuchten Jahreszeiten auf. Ärgerlich waren die vielen Werkstattbesuche. Ja und wenn man bedenkt, dass so ein ML ca. 30 Steuergeräte beheimatet ... Da kann schon mal was kaputt gehen.

Bei der letzten TüV-Prüfung, vor zwei Wochen, wies mich der Prüfer als erstes darauf hin, dass bei der Laufleistung die AU-Werte genauer unter die Lupe genommen werden müssten. Aber da gab's nix zu bemängeln. Auch interessierte ihn, ob ich schon mal Probleme mit den Achsen gehabt hätte. Was ich aber auch verneinen musste. Mit dem Getriebe habe ich bislang keinerlei Probleme gehabt. Er schaltet vom ersten Tag an "butterweich". Der Ölverbrauch liegt bei ca. 1,5L/10.000km.

Ich fahre täglich insgesamt 160km, zur Firma und zurück. Diese Strecke ist zu 40%Autobahn, 30%Landstrasse und der Rest, 30%, ist Stadtverkehr. Meine Fahrweise ist eher zurückhaltend. Ich fahre, wenn es geht, nur mit Tempomat. Meine zurückhaltende Fahrweise spiegelt sich darin wieder, dass ich immer noch die ersten Bremsen/Bremsbeläge drin habe (deswegen habe ich das im Bericht FETT markiert).

Die Serviceintervalle liegen bei mir zwischen 23.000km und 25.000km.

Das Platzangebot ist besser als bei jeder großen Limousine. Vorn sowieso und Hinten auch. Ich bin 1,90m und mit dieser Größe kann man sogar die Beine ausstrecken, wenn man mal auf der Ladefläche im ML übernachten musste.

Ich habe diesen Kauf nicht einen Tag bereut. Es passt alles bei diesem Auto. Die Größe des Innenraumes, die Zuladung (750kg), der Verbrauch, die Wertigkeit, der Fahrspass (zumindest für mich). Was nicht so schön ist, sind die 465€ KFZ-Steuern.

Vielen Dank :)

Zitat:

Original geschrieben von a-s-s

Zitat:

Original geschrieben von MondiGhiaX

Servus,

na das ist doch mal ein positiver, schöner Bericht, den man nicht oft geboten bekommt. Das mit dem ESP Problem habe ich bei Mercedes bislang noch nie gelesen, allerdings ist es klar, umso mehr Technik verbraucht ist, desto mehr kann auch kaputt gehen. Was den Verbrauch angeht müsste man noch wissen, wie du fährst und welche Strecken (Prozentual).

Was mich noch brennend interessieren würde, was das Getriebe macht bzw. ob irgendwelche Defekte vorliegen oder lagen?

Ist das Auto vom Platzangebot vorne ebenfalls ausreichend für Personen mit 1,95m Körpergröße?

Hallo Marcel,

das mit dem ESP wurde wahrscheinlich durch mangelnde Kabelverbindungen hervorgerufen, denn der Fehler trat eher in den kalten/feuchten Jahreszeiten auf. Ärgerlich waren die vielen Werkstattbesuche. Ja und wenn man bedenkt, dass so ein ML ca. 30 Steuergeräte beheimatet ... Da kann schon mal was kaputt gehen.

Bei der letzten TüV-Prüfung, vor zwei Wochen, wies mich der Prüfer als erstes darauf hin, dass bei der Laufleistung die AU-Werte genauer unter die Lupe genommen werden müssten. Aber da gab's nix zu bemängeln. Auch interessierte ihn, ob ich schon mal Probleme mit den Achsen gehabt hätte. Was ich aber auch verneinen musste. Mit dem Getriebe habe ich bislang keinerlei Probleme gehabt. Er schaltet vom ersten Tag an "butterweich". Der Ölverbrauch liegt bei ca. 1,5L/10.000km.

Ich fahre täglich insgesamt 160km, zur Firma und zurück. Diese Strecke ist zu 40%Autobahn, 30%Landstrasse und der Rest, 30%, ist Stadtverkehr. Meine Fahrweise ist eher zurückhaltend. Ich fahre, wenn es geht, nur mit Tempomat. Meine zurückhaltende Fahrweise spiegelt sich darin wieder, dass ich immer noch die ersten Bremsen/Bremsbeläge drin habe (deswegen habe ich das im Bericht FETT markiert).

Die Serviceintervalle liegen bei mir zwischen 23.000km und 25.000km.

Das Platzangebot ist besser als bei jeder großen Limousine. Vorn sowieso und Hinten auch. Ich bin 1,90m und mit dieser Größe kann man sogar die Beine ausstrecken, wenn man mal auf der Ladefläche im ML übernachten musste.

Ich habe diesen Kauf nicht einen Tag bereut. Es passt alles bei diesem Auto. Die Größe des Innenraumes, die Zuladung (750kg), der Verbrauch, die Wertigkeit, der Fahrspass (zumindest für mich). Was nicht so schön ist, sind die 465€ KFZ-Steuern.

Schöner Bericht. aber schande auf deine Werkstatt.

Der ESP Fehler ist seit jaaahren Bekannt.

Es handelt sich hierbei um eine Schadhafte Kabelverbindung im Mantelrohrmodul.

Dieses Verbindet das Lenkrad mit der Lenksäule.

Ich habe diesen Fehler auch, aber nur im Winter. Hab aber keinen Bock 500euro plus einbau zu zahlen.

Themenstarteram 3. Juni 2013 um 15:48

@ThomasV6TDI

... und die erzählen mir was von defekter Membran!!!

Wirklich eine Schande, diese Werkstatt!!!

Hätte ich diesen Bericht doch nur 3 Jahre früher geschrieben und "deine Antwort" erhalten. Dann hätte ich mir viel Ärger und Wege erspart.

Zitat:

Original geschrieben von a-s-s

@ThomasV6TDI

... und die erzählen mir was von defekter Membran!!!

Wirklich eine Schande, diese Werkstatt!!!

Hätte ich diesen Bericht doch nur 3 Jahre früher geschrieben und "deine Antwort" erhalten. Dann hätte ich mir viel Ärger und Wege erspart.

Vor 3 Jahren hatte ich noch keinen ML. hihi.

Aber die Informationen sind schon lange im WIS (Mercedes Werkstattprogramm) vorhanden.

Ich wüsste auch nicht welche membran die meinen, es könnte eventuell der Schleifkontakt unterm Lenkrad kaputt sein, aber dann hättest du den defekt auch im Sommer ;-)

Zitat:

Original geschrieben von ThomasV6TDI

...

Aber die Informationen sind schon lange im WIS (Mercedes Werkstattprogramm) vorhanden.

Ich wüsste auch nicht welche membran die meinen, es könnte eventuell der Schleifkontakt unterm Lenkrad kaputt sein, aber dann hättest du den defekt auch im Sommer ;-)

das Problem ist, wenn Du mit einem Mangel bei Mercedes aufkreuzt, ist die erste Antwort: "Das höre ich zum ersten Mal!". Der Service und die Ausbildung ist grottenschlecht.

 

Aber das Auto ist super.

Zitat:

Original geschrieben von JEMAREL

Zitat:

Original geschrieben von ThomasV6TDI

...

Aber die Informationen sind schon lange im WIS (Mercedes Werkstattprogramm) vorhanden.

Ich wüsste auch nicht welche membran die meinen, es könnte eventuell der Schleifkontakt unterm Lenkrad kaputt sein, aber dann hättest du den defekt auch im Sommer ;-)

das Problem ist, wenn Du mit einem Mangel bei Mercedes aufkreuzt, ist die erste Antwort: "Das höre ich zum ersten Mal!". Der Service und die Ausbildung ist grottenschlecht.

Aber das Auto ist super.

Das zieht sich aber durch alle Auto Marken.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. Das schönste Auto vonne Welt