ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. DAF XF 105 geht nicht mehr aus

DAF XF 105 geht nicht mehr aus

Themenstarteram 15. Juli 2009 um 14:52

Hallo!

Habe gerade Urlaub, und eben ruft mich unser Aushilfsfahrer an, und sagt das er meinen DAF nicht mehr abstellen kann:confused:

Er zieht den Zündschlüssel ab, die Zündung ist aus und der LKW läuft weiter.

Meine Frage ist, kann es evtl an dem Zündschlüssel liegen, denn der ist nur als Reserve gedacht und den Originalen habe ich bei mir zu Hause??

Das Problem trat nämlich vor 2 Jahren auch schon einmal bei einem anderen Aushilfsfahrer auf, der hatte auch nur den Reserveschlüssel!

Bei mir war bis jetzt noch nix!

Auf das Relais(Nr126) hat er auch schon draufgeklopft(leider ohne Erfolg)

Für ein paar nützliche Tips bin ich sehr dankbar!

Gruß

Eric

Beste Antwort im Thema

er könnte auch mal das ABS Kabel ausstecken.

 

Klingt zwar komisch, aber ich hatte schon fälle das ein Kurzschluss in der Anhängerelektronik sich das Fahrzeug nicht mehr abstellen lies, irgendwie bekam man da Strom auf die Falschen pins. Ist zwar meistens nur bei Daimler, aber getestet ist es ja schnell.

14 weitere Antworten
Ähnliche Themen
14 Antworten

Relais rausziehen (wenn es denn ein Steckrelais ist) macht mehr Sinn.

Geht er dann nicht aus ist Irgendwo hinter dem Relais ein kurzer. Also 2 durchgescheuerte Kabel.

Danach bleibt nur noch das Kraftstoffventil selbst.

Arbeitsweise: Strom an Relais an, Magnetventil zieht rein (Ventil offen), Strom weg (Zündung aus)

Relais öffnet, Ventil schliesst mit Hilfe einer Feder = kein Sprit.

Alternativlösung: Dispatch anrufen und sicherstellen das für das Fahrzeug immer Ladungen bereitstehen, dann spielt das keine Rolle mehr :D :D :D

Der Schlüssel passt entweder oder nicht, er schliesst und öffnet ja nur einen Kontakt...

Ansonsten eben abwürgen bis das Problem behoben ist.

 

Gruss, Pete

Themenstarteram 15. Juli 2009 um 19:40

@Reachstacker

Hallo,

danke für deinen Tip, daß mit dem Relais hat er schon probiert.

Ist ein Steckrelais und wenn er es rausziehen will, dann geht nur der Plastikdeckel ab und er kann auf die Wicklung sehen(vielleicht hat es sich da festgebraten, oder er hat zu dicke wurstfinger)

Das mit dem abwürgen ist auch so eine Sache, ist Automatik:(

Wenn er den LKW nicht aus bringt, dann hat er wenigstens morgen früh gleich einen warmen Motor:D

Gruß

Eric

PS

Jedes mal im Urlaub ist irgendwas an meinem Auto, ich glaube er hat Sehnsucht nach mir!

Na ja, so ein DAF ist eben auch nur ein Mensch:D:D

er könnte auch mal das ABS Kabel ausstecken.

 

Klingt zwar komisch, aber ich hatte schon fälle das ein Kurzschluss in der Anhängerelektronik sich das Fahrzeug nicht mehr abstellen lies, irgendwie bekam man da Strom auf die Falschen pins. Ist zwar meistens nur bei Daimler, aber getestet ist es ja schnell.

Deckel vom Relais abziehen gilt nicht! Haha :p

Was Zoker sagt hat auch wieder was für sich, ich kenne mich ja mit den ganzen elektronischen Verwicklungen in Euroland echt nicht aus. :(

Leuchtbirne am Anhänger kaputt, LKW schaltet in hohen Gang, so modern sind wir hier noch nicht...

DAF? Sind halt Holländer die haben gute Fahrer gerne.

Haben mir schon immer gefallen gibts hier aber nicht. Allerdings kriegen wir die Motoren nächstes Jahr!

Für Peterbilt und Kenworth.

 

Gruss, Pete

Abs-Kabel und 15poliges Kabel abziehen. Wenn er dann immernoch läuft Generator abklemmen, da gibt's beim 105 schon mal Probleme die dann zu diesem Fehler führen.

Ich tippe ganz stark auf Generator.

Genauer der Regler ^^

wohl auch neulich ins Tips geschaut :D

Themenstarteram 15. Juli 2009 um 23:56

Ja, vielen Dank,

war ja schon einiges dabei(ABS Kabel abziehen, was es alles gibt:confused:)

Der war mit Sicherheit Heute noch in der Werkstatt, und Morgen werde ich euch berichten an was es gelegen hat!

Vielleicht im rechten Vorderreifen zu wenig Luft, LKW steht deswegen schief und das Relais kann in Schräglage nicht arbeiten.............aber lassen wir das lieber:D

Gruß

Eric

Zitat:

Original geschrieben von sh4d0w_pdm

Genauer der Regler ^^

wohl auch neulich ins Tips geschaut :D

Nee selber schon gehabt beim 105.

Aber ja im Tips steht es auch, allerdings hatte ich beim Actros diesen Fehler in Kombination mit dem Regler noch nicht.

Dafür beim MP2 ein andere Fehler der immer häufiger Auftritt beim Kabelsatz Lima.

Zitat:

Original geschrieben von MAN TGA 460 XXL

Ja, vielen Dank,

war ja schon einiges dabei(ABS Kabel abziehen, was es alles gibt:confused:)

Der war mit Sicherheit Heute noch in der Werkstatt, und Morgen werde ich euch berichten an was es gelegen hat!

Vielleicht im rechten Vorderreifen zu wenig Luft, LKW steht deswegen schief und das Relais kann in Schräglage nicht arbeiten.............aber lassen wir das lieber:D

Gruß

Eric

Ist denn noch nicht morgen, oder hab ich dich überlesen. ;)

Themenstarteram 19. Juli 2009 um 18:10

@kurtis.brown

Kann unseren Aushilfsfahrer leider nicht erreichen, das Handy ist leider immer aus!

Der wird sich doch nix angetan haben..........:D:D

Wenn ich etwas weiß, dann melde ich mich, und gebe bescheid an was es gelegen ist;)

Themenstarteram 19. Juli 2009 um 20:00

Zitat:

Original geschrieben von Zoker

er könnte auch mal das ABS Kabel ausstecken.

Klingt zwar komisch, aber ich hatte schon fälle das ein Kurzschluss in der Anhängerelektronik sich das Fahrzeug nicht mehr abstellen lies, irgendwie bekam man da Strom auf die Falschen pins. Ist zwar meistens nur bei Daimler, aber getestet ist es ja schnell.

Du hast recht gehabt, war Dauerstrom auf der ABS Dose, und deswegen ließ er sich nicht mehr abstellen!

Sachen gibt es, die sind ja echt unglaublich:confused::confused:

Ist also nicht nur bei Daimler so, sondern anscheinend auch bei DAF!

Ich hatte das Problem auch schon mal, aber genau umgekehrt....

Der LKW sprang nicht mehr an und hat immer MR und CODE angezeigt,

Daimler notdienst gerufen, Schlüssel neu angelernt, stecker vom mr steuergerät abzogen pins sahen gut aus und wieder aufgesteckt.

und siehe dalkw sprang an ...

also aufn hof gefahren 2 tage fehler gesucht bis wir auf dem hof trailer umgesetzt haben und der fahrer die abs leitung angesteckt hat und nen abs fehler gesehen hat, und wir nen neues kabel dran gemacht haben dann war der fehler weg.

 

gruß

Huhu...

mein chef hätte gesagt,dass wir da noch kein ernstes problem haben solange er läuft und ich fahren kann :-D

nur wenn wir den nicht ankriegen haben wir ein problem :-D

scherz (hust)

naja fahre auch ein xf 105...aber ich habe andauernd das problem wenn ich über der grüne drehzahl(vom 7 in den 8 gang) komme, dass dann auf einmal motorfehler im display erscheint und ich den tempomat nicht an kriege =(

aber sagt mir wenn ich mich täusche...

es passiert meist nur wenn ich beladen bin...

und wenn ich dann wieder auf dem parkplatz fahre und den lkw 1 minute abstelle und ihn wieder anlasse dann ist es meistens weg...

aber naja manchmal habe ich das vergnügen 1-3 mal am stück...

also hatten das mal mit den pedalen gescheckt aber hatte nüx gebracht =(

einfach nur nervig ...

und eigentlich hat es hier nüx mit dem thema zu tun...

ich habe zu viel langeweile den ich stehe seid 15 uhr in neuss fs karton punkt punkt punkt...

buuuhhhhäää eigentlich wäre ich schon zuhause oder in einer kneipe =)

geschätze 70 lkws bei 2 verladern horteten sich hier heute =(

nun ja bli bla blub...

m.f.g Silver

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. DAF XF 105 geht nicht mehr aus