ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Chevy K30

Chevy K30

Themenstarteram 5. September 2006 um 9:22

Hallo

Habe mir vor kurzem einen 84er Chevrolet K30 6.2l Diesel zugelegt. Wars leid, immer nur Golf zu fahren. Kann mir irgendwer Tipps geben, worauf ich achten muss, hab da keine Erfahrung. Was ist besonders empfindlich? Kann ich das Ding wirklich mit Pflanzenöl fahren? Freue mich über jede Anregung!

MfG

Ähnliche Themen
28 Antworten

kein pflanzenöl.....

keine hohen drehzahlen (über 3800 u/min)...

beim gang-einlegen bremse getreten halten bis gang drin ist....

ölwechsel alle 5000 mls mit filter...

bei jedem tanken nach dem öl sehen (motor und Getriebe)...

keine zu großen reifen montieren, ab 37" wirds unangenehm...

immer schön warm laufen lassen (oder von mir aus auch warm fahren)...

bei beachtung o.g. punkte sind ohne weiteres hohe laufleistungen

möglich (meiner hat z.b. 273000 km drauf) und man hat viel spaß.

grobe mißachtung dieser punkte bedeuten sehr schnell ärger, viel geld ausgeben und noch viel mehr arbeit .

diese autos sind alle über 20 jahre alt - also keine neuwagen mehr.

daher immer schön sachte...

Themenstarteram 7. September 2006 um 9:25

Na ja. Fahre mit dem Wagen schon immer nur so 80kmh. Hab ja keine ahnung, was für ne Drehzahl der dann macht.

Was fürn Getriebeöl brauch ich denn?

Hab nen maßigen Kühlwasserverlust. Wo könnte das wohl herkommen? Schläuche sind neu.

Wo krieg ich Ersatzteile zu vernünftigen Preisen?

kannst auch schneller fahren - was der geschwindigkeitsindex der reifen hergibt.

meiner ist lt. papiere mit 145 km/h high-speed angegeben und die fährt der auch, aber flottes fahren nie ohne drehzahlmesser.

gertriebeöl: ATF Dexron II (rote farbe) oder auch ATF 2 genannt...

das selbe zeug wird auch für die servolenkung und das verteilergetriebe benötigt.

der kühlwasserverlust liegt mit sicherheit (wenn sonst alles dicht ist und die kopfdichtungen des motors in ordnung) am kühlerdeckel, dessen gummidichtung wahrscheinlich mürbe ist.

in seltenen fällen ist es ein defekter heizungskühler, aber dann wärs im innenraum feucht (angelaufene scheiben und so)....

e-teile

ich weiß nicht wo du herkommst, aber hier im rhein-main-gebiet gelten folgende adressen:

- A. van Miltenburg / Kaiserslautern

- Fahrzeugbau Fromm / Wiesloch (bei Mannheim)

- AUTEC US-Parts / Darmstadt-Weiterstadt

für bundesweite online-besteller:

www.kts.de

alle o.g. händler haben die meisten teile vorrätig oder können diese in relativ kurzer zeit beschaffen.

 

oder in den staaten bestellen (z.b. ebay.com). dann aber achten das versand mit "USPS Airmail-Parcel Service 4-10 days" erfolgt. 5kg kosten etwa 38,- USD. dann kommt noch Eust. und zoll (die versandkosten werden mit verzollt!).

andere versandarten dauern zu lange, sind zu teuer oder nur für größere sachen interessant.

bei ebay.de macht man bei chevy-teilen schon lange keinen schnapper mehr....

Themenstarteram 7. September 2006 um 21:07

Danke für die Tipps.

Eine Sache ist mir noch eingefallen. Der Vorbesitzer hat was an der Automatik gemacht. Und zwar hat er das Regelelement überbrückt, so dass der Wagen angeblich nur noch den 2. und 3. Gang schaltet. Wär angenehmer, sagt er. Ist das sinnvoll?

das ist das erste mal das ich höre, das einer an der automatik irgendwas aus komfort-gründen überbrückt!

was ist das denn für ein getriebe?

was für ein "regelelement" ?

etwas präziser, bitte.

Themenstarteram 8. September 2006 um 8:47

Das Getriebe ist , glaube ich, ein 400er. Auf jeden Fall von der Army.

Die Schaltvorgänge werden doch, so der Vorbesitzer, über ein Element geregelt, dass wenn man vor der offenen Haube steht leicht links unter/vor dem Luftfilter sitzt. Is so nen kleiner Zylinder mit 2 Anschlüssen für nen dünnen Schlauch. Da hat er einfach beide Schläuche abgezogen und direkt miteinander verbunden. Kommt mir ehrlich gesagt nen bischen komisch vor.

Hab auch das Gefühl, dass der Wagen schon bei um die 80kmh ziemlich hoch dreht.

das ist das sog. "vacuum-regulator-valve" .

damit werden die schaltzeiten der automatik im verhältnis zur stellung des gasgestänges an der ESP über unterdruck gesteuert.

völliger blödsinn, das totzulegen. vielleicht ist es kaputt und der vorbesitzer wußte sich nicht mehr zu helfen.

kostet neu um die € 100,-

der untere anschluß geht zum vacuum-modulator am getriebe und der obere zu vacuum-pumpe hinten am motorblock.

die leitung zum getriebe ist eine metallleitung, die von der ESP am zylinderkopf beifahrerseite entlang nach hinten und unten ans getriebe geht.

die leitung zur vakuumpumpe ist eine gummi/kunststoffleitung, die an der selben motorseite am ventildeckel entlang nach hinten zur vakuumpumpe geht.

Themenstarteram 8. September 2006 um 15:05

Na dann. Werde das mal wieder anschließen. Sind aber beides Gummischläuche.

Was macht er denn, wenn das Teil kaputt is? Vorbesitzer sagte, er würde vom 1. in den 2. sonst ziemlich ruppig schalten.

Kann damit die meiner Meinung nach ziemlich hohen Drehzahlen schon bei um die 80 zusammenhängen?

irgendwann schaltet das getriebe natürlich selbsttätig aufgrund der erreichten maximaldrehzahl (öldruckgesteuert).

normalerweise sollten die schaltzeiten bei kick-down folgendermassen sein:

1 --> 2 bei etwa 3400 - 3700 u/min

2 --> 3 bei 3500 u/min

bei normaler, ruhiger fahrweise (ohne kick-down):

1 --> 2 bei 2500 u/min

2 --> 3 bei etwa 2200 u/min

wenn das VRV an der ESP und/oder der modulator am getriebe defekt ist, schaltet das getriebe sehr spät (bei etwa 4200 u/min) oder teilweise garnicht.

in diesem fall kommst du evtl. mit der motordrehzahl sehr schnell in bereiche, die dir nicht nur der motor selbst (verbogene stößelstangen, lagerschäden) sondern u.a. auch die ESP (höchstdrehzahl überschritten / steht auf typenschild auf der pumpe) sehr übelnimmt.

würde dann heißen: kein fahrspaß, viel geld und noch mehr arbeit.

bei GM wird man sich mit dem konstruktion und dem einbau dieser komponenten schon was gedacht haben.....

das ruppige schalten vom 1. in den 2. ist bei fast allen k30 so und ändert sich schlagartig, wenn man das auto mit z.b. 800kg zeugs beläd. ist immerhin ein alter militär-laster.

Themenstarteram 9. September 2006 um 14:15

Also, ich hab das Ding wieder angeschlossen und das Gefühl, dass er jetzt den 1. sehr hoch dreht und dann den 2. und den 3. Gang sehr schnell hintereinander schaltet.

Themenstarteram 9. September 2006 um 20:30

Ach ja, kann man die schaltzeiten auch ungefähr in kmh ausdrücken? Meiner schaltet so bei 30 und dann bei 45 kmh.

ich hab in einem meiner schlauen bücher (us-army manual) etwas gefunden, das helfen könnte.

gib mir mal über pn deine mailadresse oder deine faxnummer und ich schick dirs rüber.

Themenstarteram 13. September 2006 um 20:15

Noch mal Danke. Scheint alles in Ordnung zu sein. Hab aber noch ne Frage: Ich dacht ja erst an ein Kühlwasserleck, aber das is Getriebeöl, was da rausdröppelt. Mein Werkstattheini sagt aber is egal, weil das von der Getriebeentlüftung kommt. Kann der damit Recht haben???? Hat nämlich auch wenig Ahnung von solchen Kisten.

das kommt auf die menge des ausgelaufenen öls an!!!

bei mir läuft garnichts raus - und meiner hat schon ne menge km drauf.

es gibt 3 bereiche am k30, in denen ATF verwendet wird:

- die automatik (natürlich...)

- das verteilergetriebe (direkt hinten an die automatik

angeflanscht)

- die servolenkung zusammen mit dem hydroboost (hydr.

bremskraftverstärker)

wo genau läuft das öl raus?

präzise angaben, bitte.

übrigens:

die entlüftung des getriebes ist auf der oberseite des getriebegehäuses, direkt hinter der getriebeglocke.

wenn da was rausläuft, dann i.d. regel nur, wenn das getriebe überfüllt wurde - und dann ist auch das getriebegehäuse (oder mehr) mit ATF versifft.

Deine Antwort
Ähnliche Themen