ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Chevy Impala 327 Motor geht aus beim Gas geben

Chevy Impala 327 Motor geht aus beim Gas geben

Themenstarteram 24. April 2010 um 13:52

Hallo, habe einen Chevy Impala 327 aus dem Jahr 66. Macht seit zwei Tagen Mucken. Läuft im Leerlauf Prima, springt auch perfekt an, nur beim Gas geben nimmt er aufeinmal kein Gas mehr an, verschluckt sich und geht aus. Sprit kommt zumindest bis zum Vegaser an. Zündspule habe ich auch schon gewechselt und die Zündkerzen sehen auch gut aus.

Wo könnte das Problem liegen???? Vergaser???

Ähnliche Themen
14 Antworten

Ich würde mal sagen, daß er dann zu viel oder zu wenig Sprit bekommt. Qualmt er schwarz aus dem Auspuff, wenn Du Gas gibst ? Dann würde er zu fett laufen.

Wenn zu wenig Sprit ankommt, könnten evtl die Schwimmerkammerventile verstopft sein. Wenn Du manuell Gas gibst, spritzt er dann aus den Beschleunigerdüsen Benzin ein ?

Was für einen Vergaser ist denn verbaut ?

Themenstarteram 24. April 2010 um 15:03

Hallo, es ist auf jeden Fall noch der originale Vergaser. Zwei oder 3 Kammer... Er qualmt nicht und springt auch ohne Probleme an. Wenn ich vorne am Motor Gas gebe, ruckelt er nur einmal ganz kurz und danach läuft er super. Fahre ich dann aber ein Stück, stirbt er sofort ab beim Gas geben.

Im Standgas allerdings (auf D-Stellung) läuft er gut. Sobald der Fuss das Gaspedal berührt ist es vorbei.

Benzin kommt auf jeden Fall bis hinter die Benzinpumpe und diese pumpt auch den Sprit Richtung Vergaser. Diese Mucken macht er auch erst seit drei Tagen.

Mir kommt es aber auch so vor, als ob er bei Steigungen also wenn er mehr Kraft aufbringen muss noch schneller abstirbt.

Kannst Du denn sehen, wenn Du am Vergaser stehst und manuel das Gas betätigst, daß er dann Benzin einspritzt ? Beim Holley sitzt die Beschleunigerdüse oben im sichtbaren Bereich. Weiß jetzt nicht wie das beim Rochester, Carter oder was immer du drauf hast, ist.

Was ist mit Deinem Choke ? Wie steht die Choke-Platte, wenn der Motor läuft ?

Themenstarteram 24. April 2010 um 16:47

So ich hab mal Fotos gemacht. Das Teil wo mein Finger ist rastet in zwei oder drei Stufen relativ schwergängig ein. Rastet wieder aus wenn ich rechts am Gaszug ziehe. Ist auch leicht rostig von außen.

Wo sehe ich denn die Choke-Platte?

Die Chokeklappe ist auf dem 1. Foto auf der linken Seite. Da wo Du den Finger hast, ist der Chokemechanismus.

Es wäre nett, wenn du mal folgende Frage beantworten könntest.

Zitat:

Kannst Du denn sehen, wenn Du am Vergaser stehst und manuel das Gas betätigst, daß er dann Benzin einspritzt ?

PS: Ich meinte natürlich Choke-klappe und nicht Choke-Platte. Klassischer Schreibfehler.

am 24. April 2010 um 23:53

So hab jetzt mal geguckt.

Bild 1 ist ja die Choke-Klappe und ich konnte beim manuellen Gas geben kein Benzin sehen oder riechen.

Die beiden anderen Klappen konnte ich nur bewegen wenn der Motor aus war, wenn er lief nicht.

Hast du eine Vermutung???

Vielen Dank für die Hilfe schonmal. Echt nett dass hier sofort geholfen wird!!!!

Zitat:

Bild 1 ist ja die Choke-Klappe und ich konnte beim manuellen Gas geben kein Benzin sehen oder riechen. Hast Du eine Vermutung ???

Ja, wie bereits in meinem 1. Beitrag geschrieben sind möglicherweise die Schwimmerkammerventile verstopft und er läßt kein Benzin in die Schwimmerkammer.

Vielleicht hat sich einfach nur der Benzinfilter zugesetzt. Der sitzt da, wo Filter draufsteht. Überprüfe das mal zuerst.

am 25. April 2010 um 8:48

moin,

daß die Schwimmerkammerventile verstopft sind, halte ich für eher unwahrscheinlich, der Wagen läuft ja. Ich würde eher auf Beschleunigerpumpe tippen, da er abstirbt bei Belastung.

Frage: geht die Choke-Klappe auf, wenn der Motor warm ist?

ersma,

Das der Wagen läuft, hat einen einfachen Grund. Er braucht im Leerlauf nur minimal an Sprit. Und die paar Tropfen werden die Ventile sicher noch durchlassen. Möchte allerdings nicht ausschließen, daß es auch an der Beschleunigerpumpe liegen könnte.

am 25. April 2010 um 10:49

Morgen,

Zitat:

Original geschrieben von MagicElectric

 

Frage: geht die Choke-Klappe auf, wenn der Motor warm ist?

ersma,

Wenn ich den Motor starte dreht dieser hoch wie es auch in der Warmlaufphase sein sollte. Nach ca. 1 Minute gebe ich Gas und die Drehzahl senkt sich auf Standgasnivieau zurück. Somit denke ich das die Klappe funktioniert.

Wo sitzt denn die Beschleunigerpumpe? Weil von einer extra Portion Benzin habe ich wirklich nichts gesehen, bei ausgeschaltetem Motor und manuellem Gas geben.

Also ich fasse kurz zusammen, ich muss überprüfen ob der Benzinfilter oder die Schwimmerventile verstopft und ob die Beschleunigerpumpe überhaupt arbeitet.

Wäre nett wenn ihr mir kurz schreiben könntet wo diese Pumpe zu finden ist.

Vielen Dank nochmals für die super Hilfe von Euch!!!!

Wenn Du auf dem 1. Foto vom 24. April 23:53 mit dem Finger ca. 2 cm zurückgehst, dann müsstest Du mit dem Finger auf den Bügel der Beschleunigerpumpe zeigen*. Teste die aber erst mal manuell, indem du prüfst ob da ein (Feder, Vaccuum) Druck anliegt. Es müßte dann auch was oben in den Vergaser einspritzen. Notfalls solltest Du den Bügel direkt mit der Hand betätigen und dafür den Bügel aushängen, falls es geht. Die Choke-Klappe senkrecht stellen, sonst kannst Du natürlich nichts sehen.

Wenn sie allerdings sehr leichtgängig geht, dann könnte sie auch defekt sein.

Du solltest aber erstmal den Benzinfilter nachschauen und erneuern.

 

 

* Da ich allerdings nur von Holley´s wirklich Ahnung habe, und Rochester immer nur abgebaut habe, gebe ich da jetzt keine Garantie drauf.

Beim Lösen der Spritfilterschrauben bitte vorsichtig sein und beide Muttern auch halten beim Lösen (wenn ich das recht in Erinnerung habe, die große halten, die kleine drehen). Du wärst nicht der Erste, der sich dabei die Spritleitung verdreht. Zusätzlich drauf achten, dass der Filter im Innern mit einer Feder gegen eben jene Schraube gedrückt wird. Heißt also, wenn du die Schraube raus nimmst, könnten dir Filter und Feder entgegen springen.

Hey,

habe in einem anderen Thread folgendes gefunden:

--

Motor verschluckt sich beim anfahren

moin

schonmal nachgeschaut ob benzinfilter vieleicht dicht ist oder druck der benzinpumpe hinhaut?

so war es bei mir mal bezin kam aber der druck war gleich null , konnte schlauch zuhalten.

hi

hatte so ein ähnliches problem bei meim camaro....

habe auch alles mögliche probiert wie absprühen wegen falsch luft zündung eingestllet usw...

und am ende war es einfach nur korresion in den zündkabeln und verteiler,habe einfach ein bischen kontakt spray rein gehauen und dan lief die kiste wieder..

also tippe stark auf ein zündproblem !!

--

Nur so, weil es irgendwie ja immer alles sein kann *g*

Gruß und viel Erfolg,

Jo

am 1. Mai 2010 um 12:23

Zitat:

Original geschrieben von MagicElectric

 

Frage: geht die Choke-Klappe auf, wenn der Motor warm ist?

moin,

zurück zur Frage.

Bitte nichts vermuten, nimm doch mal den Luftfilter runter und wirf den (kalten) Motor an. Dann kann man sehen, was die Klappe macht.

 

Zitat:

Das der Wagen läuft, hat einen einfachen Grund. Er braucht im Leerlauf nur minimal an Sprit. Und die paar Tropfen werden die Ventile sicher noch durchlassen. Möchte allerdings nicht ausschließen, daß es auch an der Beschleunigerpumpe liegen könnte.

Das Leerlaufsystem läuft parallel zum Hauptsystem als Grundlast. Es gibt daher Leerlaufdüsen und Hauptdüsen. kann schon sein, daß die Hauptdüsen verstopft sind.

 

Wie alt ist der Sprit im Tank?

wenn der Wagen lange steht, verdunstet der Sprit nicht gleichmäßig, sondern die leicht flüchtigen Bestandteile am ehesten und meisten. zurück bleibt ne unverdauliche Pampe

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Chevy Impala 327 Motor geht aus beim Gas geben