ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Chevrolet G20 Bj 92 Vordersitze ausbauen

Chevrolet G20 Bj 92 Vordersitze ausbauen

Chevrolet
Themenstarteram 9. Dezember 2013 um 19:52

Moin,

wir haben ein Problem. Seit 2 Tagen will unser Chevy nicht mehr so richtig. Wahrscheinlich sind die Zündkerzen nass geworden.

Auf jeden Fall bekommen wir nun den Beifahrer Sitz nicht ausgebaut. Beim Drehen fühlt es sich an, als würde von unten ein Widerstand die Schrauben festhalten.

Gibts da einen Trick? Wer hat schonmal die Sitze ausgebaut?

Liebe Grüße

Ulrike

Ähnliche Themen
10 Antworten
am 9. Dezember 2013 um 20:10

Hallo Ulrike,

was hat er denn für ein Problem? Eigentlich sollte das ein TBI-Motor sein, daher bin ich ein wenig skeptisch das die Kerzen nass geworden sein sollen!? Normalerweise sollte der Drehsitz einfach (wenn die Schrauben am Boden nicht fest gegammelt sind) abzumontieren sein!

Gruß, Jörg

Themenstarteram 9. Dezember 2013 um 20:46

Hm,

also der Wagen stand 3 Tage. Dann haben wir ihn versucht zu starten und es ging schon richtig schwer, wollte nicht angehen. Nach 2 Versuchen ging es dann doch. Den Tag hat es auch geregnet, naja Wetter ist ja eh nass im Moment. Beim Gas geben und im Leerlauf hat er richtig gestottert und wollte immer wieder ausgehen. Wir konnte ihn an der Ampel nur anbehalten indem wir auf "N" gegangen sind und im Leerlauf leicht Gas gegeben haben. Als wir dann beim Anfahren mehr Gas gegeben haben hat er geknallt (Fehlzündungen) und ist ausgegangen. Starten danach war dann wieder extrem problematisch. Sobald man mehr Gas gibt geht er aus. Wenn man gaaaanz wenig Gas gibt, mehr rollen lässt, bleibt er an.

Haben den Wagen jetzt ein halbes Jahr und er hat noch nie Probleme gemacht. Wir haben allerdings ein paar Tage bevor das passiert ist, Kühlerfrostschutz pur nachgekippt, weil Kühlwasser gefehlt hat. Hinterher haben wir erst gelesen dass man sowas wohl nicht pur reinkippen darf - hat uns der nette Verkäufer leider nicht gesagt, obwohl wir ihm erzählt haben, dass Frostschutz fehlt... Args...

Blöderweise haben wir selbst von Amis so gut wie garkeine Ahnung... Und wir merken gerade, dass das nicht sehr praktisch ist...

Gruß

Ulrike

am 9. Dezember 2013 um 21:21

Ich denke eher es ist ein Spritproblem. Zu wenig Druck, Spritfilter zu, Vorfilter der Pumpe im Tank zu, eher in diese Richtung. So wie du es beschreibst hat der Motor keine Leistung mehr. Mann kann den Benzindruck auch messen, allerdings muss dazu der Deckel im Innenraum auch runter. Aber ich fürchte ihr habt keine passende Messuhr dafür im Keller und euch bleibt ein Gang zu einer Schrauberbude in eurer Gegend nicht erspart. Kerzen würde ich eher mal ausschliessen!

Themenstarteram 10. Dezember 2013 um 17:17

Hallöchen,

das hört sich ja mies an. Wir haben heute erstmal mit viel Mühe, und ohne die Sitze auszubauen, die Verkleidung abgebaut. Nun kam der Motor zum Vorschein und nach ein bisschen Suchen haben wir auch die Zündkerzen gefunden. Wir wollten sie wenigstens mal anschauen, denn laut Vorbesitzer sollen es wohl noch die ersten sein. Leider haben wir sie nicht rausbekommen.

Was für einen Schlüssel benötigt man denn, um diese loszudrehen? Nach 30 min prokeln mit allen möglichen Zündkerzenschlüsseln haben wir es aufgegeben...

Der Motor ansich schaut noch ganz gut aus. Wie finden wir denn nun am Besten raus, was das Problem ist? Haben zwar jemand, der sich mit Chevys auskennt aber der wohnt recht weit weg und wir haben keine Halle oder so. Der Wagen steht im Moment an einer öffentlichen vielbefahrenen Hauptstraße. Da kann man ja eigentlich niemand zumuten den halben Wagen auseinander zu nehmen :-(

Verzweifelt..

Ulrike

am 10. Dezember 2013 um 20:15

Hallo Ulrike,

es liegt nicht an den Kerzen, glaube ich nicht! Mache das seit 20 Jahren, wenn es nur eine Kerze wäre würde der Motor eher unrund laufen, eben nur auf 7 Pötten oder 6. Es spielt keine Rolle das es geregnet hat, wie sollten die Kerzen dabei nass werden? Normalerweise sitzen die Stecker so auf den Kerzen das kein Wasser rankommt. Kann verstehen das ihr das darauf zurück führt aber ich glaube es nicht! Denke ihr solltet besser zu eurer Werkstatt fahren bevor ihr verzweifelt. Ach ja, die Kerzen sitzen manchmal schon bombenfest, vor allem wen sie schon lange drin sind. Was ihr noch probieren könnt, Luftfilter runter, seitlich rechts im Throttle Body (ist die Einspritzeinheit) sitzt der Idle Air Control Sensor (ist so ein längliches Zigarrenförmiges Teil), Stecker ab und mal rausdrehen und kontrollieren ob er extrem voller Rückstände ist, saubermachen auch das Gegenstück in der TBI-Einheit, am besten mit Bremsenreiniger.

Hatte ich auch schon öfter das dieses Teil nicht mehr sauber gearbeitet hat. Leuchtet die Motorkontrollleuchte im Cockpit seit ihr diese Probleme habt? Gruß, Jörg

Themenstarteram 10. Dezember 2013 um 21:29

Hey, ich danke dir für die schnelle Antwort. Wir werden uns leider aus beruflichen Gründen erst am Freitag wieder um den Wagen kümmern können.

Glücklicherweise haben wir uns dieses 600-seitige Werkstatt Handbuch in deutscher Übersetzung zugelegt, da kann ich dann diese Idle Air Control nachschlagen und hoffe, dass ich das dann im Auto auch finde. Eine Werkstatt haben wir hier in dem Sinne nicht, zumal wir ja nicht hinfahren können...

Das Problem ist, dass die Motorkontrollleuchte seit dem wir den Wagen haben beim Starten und manchmal auch bis zu 2 Minuten nach dem Starten noch leuchtet...

Du kommst nicht zufällig aus der Nähe von Hannover oder? :-D

Gruss, Ulrike

 

Zitat:

Original geschrieben von win73

Hallo Ulrike,

es liegt nicht an den Kerzen, glaube ich nicht! Mache das seit 20 Jahren, wenn es nur eine Kerze wäre würde der Motor eher unrund laufen, eben nur auf 7 Pötten oder 6. Es spielt keine Rolle das es geregnet hat, wie sollten die Kerzen dabei nass werden? Normalerweise sitzen die Stecker so auf den Kerzen das kein Wasser rankommt. Kann verstehen das ihr das darauf zurück führt aber ich glaube es nicht! Denke ihr solltet besser zu eurer Werkstatt fahren bevor ihr verzweifelt. Ach ja, die Kerzen sitzen manchmal schon bombenfest, vor allem wen sie schon lange drin sind. Was ihr noch probieren könnt, Luftfilter runter, seitlich rechts im Throttle Body (ist die Einspritzeinheit) sitzt der Idle Air Control Sensor (ist so ein längliches Zigarrenförmiges Teil), Stecker ab und mal rausdrehen und kontrollieren ob er extrem voller Rückstände ist, saubermachen auch das Gegenstück in der TBI-Einheit, am besten mit Bremsenreiniger.

Hatte ich auch schon öfter das dieses Teil nicht mehr sauber gearbeitet hat. Leuchtet die Motorkontrollleuchte im Cockpit seit ihr diese Probleme habt? Gruß, Jörg

Moin,

das erinnert mich an meinen ersten G20 Kauf in Wolfenbüttel :-D

Der lief erst, nachdem man die Batterie für längere Zeit abgeklemmt hatte. Da lag es an der Kraftstoffpumpe. Die sitzt im Tank. Warum die nur wollte, wenn die Batterie länger abgeklemmt war, verstehe ich bis heute nicht. Neue rein und dann ging es. Also ich würde an deiner Stelle erstmal horchen, ob du bei Zündung an ein surrendes Geräusch im Bereich d. Hecks hörst. Das ist die Pumpe. Dann würde ich den Filter erneuern, der sitzt auf der Beifahrerseite, kurz vor der Hinterachse oben unter der Karosse. Ist so eine runde Dose, die in die Leitung geschraubt ist. Dann würde ich mal prüfen, ob die Verteilerdose und der Verteilerfinger ordentlich Kontakt haben. Dazu muss die Verteilerdose eben runter. Ist auch ne gängige Fehlerquelle. Abgesoffene Zündkerzen halte ich für ausgeschlossen, was nicht heißt, dass die Kerzen mal neu sollten. Teile findest du in deiner Nähe: Cars-Stripes.com Da kannst du fast hinfahren (Wunstorf) und die Teile selber abholen. Die Kerzen bekommst du mit einer langen, 14er Nuss raus.

Gruß Sören

Ach und nochwas; sie Sitze lassen sich problemlos ausbauen. Die Konsole kannst du sitzen lassen. Unten die Zentralmutter raus, den Hebel zum Drehen nach oben ziehen und dann kann man den ganzen Sitz eigentlich abnehmen.

Aber wenn ihr die Konsole abbaut, ist euch schon klar, dass die Muttern unter der Karosse festgehalten werden müssen, oder?:D

am 11. Dezember 2013 um 21:13

Hallo Ulrike, das was Sören schreibt kann auch sein! Aber gefühlsmässig aus der Ferne bleibe ich mal bei der Sprit-Versorgung oder evtl. Idle-Air-Controle! Und leider nein, arbeite in Köln! Zu weit weg:-)! Aber wenn die Motorkontrolle auch leuchtet sollte mal der Fehlerspeicher ausgelesen werden! Ich denke nicht das es was schlimmes ist aber nicht von euch mit Bordmitteln zu beheben ist!

Gruß, Jörg

...Problem gefunden?:confused:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Chevrolet G20 Bj 92 Vordersitze ausbauen