ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Chevrolet Blazer 6.2D - Motor hat keine Leistung

Chevrolet Blazer 6.2D - Motor hat keine Leistung

Chevrolet
Themenstarteram 7. Dezember 2013 um 15:03

Hallo zusammen,

ich habe mich frisch hier angemeldet, da ich mit meinem neu erstandenen K5 Blazer bereits das erste größere Problem habe und hoffe, dass ihr mir weiterhelfen könnt.

Der Blazer hat seit heute so gut wie keine Leistung mehr.

Angefangen hat es so, dass er zuerst ab und an an der Ampel ausgegangen ist, was ich auf die Leerlaufdrehzahl geschoben habe. Seit heute aber, geht er zum Einen im Stand ständig aus und hat ausserdem so gut wie keine Leistung mehr.

Im Stand, bei erhöhtem Gas, läuft er vollkommen ruhig und dreht auch schön hoch.

Sobald aber ein Gang eingelegt wird, bewegt sich der Wagen nur noch ganz langsam vom Fleck.

Ich habe das Gefühl, daß ihm komplett die Kraft fehlt, sobald ein Gang drin ist.

Heute morgen habe ich den Leistungsverlust erstmals bemerkt, der Blazer war aber noch tadellos fahrbar.

Im Laufe des Tages/der Fahrt hat sich der Zustand so verschlechtert, dass ich nicht mehr auf der Strasse damit fahren kann, da er bis 50km/h gefühlt eine halbe Stunde braucht.

Ich hoffe ihr könnt mir weiterhelfen.

vielen Dank schon mal

Gruß

Chuck

Ähnliche Themen
10 Antworten

Ich habe noch nie an einem Detroit Diesel gearbeitet, kann dir also keine typischen Schwachstellen oder Erfahrungen mitteilen.

 

Allerdings könnte/sollte das ja ein ganz allgemeiner Fehler sein: Dieselfilter zu? Schonmal den Rücklauf kontrolliert, was da durchfließt?

Hallo,

 

ich als alter Dieselfahrer kenne den Fehler so auch nicht, klingt aber sehr nach Kraftstoff bzw Einspritzanlage... (normal gehts net so schnell kaputt)

Es ist sicher dass es vom Motor kommt? Evtl blos das Getriebe Schrott? Mal das Automatiköl ansehen=> wenns verbrannt und oder schwarz ist ist das auch nix mehr.

 

Wenns sicher vom Motor kommt dann mal wie erwähnt bei den Grundlagen anfangen:

Was braucht der Motor dass er sauber läuft?

1. Kraftstoff

2. Luft

3. Zündfunke (nur beim Benziner, iss klar)

 

so teil ich es für mich immer auf, so komme ich dem ganzen immer am schnellsten auf die Schliche.

 

Also mal Vorlauf und Rücklauf anschaun was da kommt. Evtl ist die Vorförderpumpe hin, oder unterdruck im Tank, oder Rücklaufleitung zu,

zur Rücklaufleitung muss man wissen dass es an der Pumpe ein Rückschalgventil gibt das sich gerne mal zusetzt. Da ist normalerweise ein durchsichtiger Schlauch drauf Direkt oben auf der ESP (Einspirtzpumpe)

 

Und wenns davon nix iss, hast du verdammtes Pech, dann könnte es auch die Pumpe selber sein die sich auflöst, erkennt man auch daran dass in dem Rückschlagventil so bräunliche brocken drin hängen, des sind dann die Dichtungen in der ESP.

 

Viel Erfolg

 

mfg Alex

Was heist neu Erstanden? Wie lange hast du den Blazer und wann hast du das letzte mal getankt? bzw. was für Diesel ist im Tank? Bei den derzeitigen Temperaturen um die 0° und kälter, und du hast keinen reinen Winterdiesel im Tank und du bekommst schöne Probleme.

Ich glaube nicht, das es am Treibstoff liegt.

Wir hatten ja noch keine relevanten Temperaturen..

Schau mal zuerst nach den üblichen Verdächtigen:

Dieselfilter, Vorförderpumpe.

Kommt denn überhaupt Diesel an der Pumpe an, ist das System dicht (soll heißen, zieht er irgendwo Luft)

Wie springt er an?

Kommt er sofort oder nudelst Du die Betterie leer?

Eigentlich läuft der Diesel immer!

Themenstarteram 8. Dezember 2013 um 11:00

Guten Morgen,

Vielen Dank für die schnellen Tipps.

Ich vermute auch eher dass es am Kraftstoff bzw. an der Einspritzanlage liegt.

Für Sachen wie Luft und Getriebe springt er viel zu gut an und würde im Leerlauf auch viel zu ruhig laufen.

Ich werd mir zuerst mal das Rücklaufventil anschauen.

Hierzu hab ich hier in einem anderen post eine recht gute Anleitung gefunden.

Aber wie prüfe ich die Funktion der Vorförderpumpe und wie ob Unterdruck im Tank ist?

Und kann man den Dieselfilter einfach so wechseln oder muss ich grundsätzlich beim Diesel - ausser danach Entlüften - sonst noch was grundlegendes beachten.

Entschuldigt bitte die vielen blöden Fragen, aber das ist mein erster Diesel an dem ich mich versuche. Ich hatte zwar schon mal nen Diesel-Blazer, aber an dem hat sich gottseidank (diesel)technisch nie was gefehlt.

Chuck

Unterdruck im Tank merkst du wenn du den Tankdeckel auf drehst und es zischt, also Luft einströmt. Irgendwo sollte der eine Tankentlüftung haben damit das nicht passiert. Wenn du etwas an der Kraftstoffanlage auf machst dann musst du immer entlüften. Beim Filter Wechsel auf alle fälle. Ich meine wenn die Vorförderpumpe kaputt wäre würde er gar nicht mehr laufen. Die Einspritzpumpe saugt den Diesel sonst nicht an. Es kann nur am Kraftstoff liegen. Luft saugt der Motor immer an, so zu kann kein Luftfilter sein das der Motor aus geht, Leistungsverlust, ok, aber dann Rußt er gewaltig.

Zitat:

Original geschrieben von Chuck3000

Guten Morgen,

Vielen Dank für die schnellen Tipps.

Ich vermute auch eher dass es am Kraftstoff bzw. an der Einspritzanlage liegt.

Für Sachen wie Luft und Getriebe springt er viel zu gut an und würde im Leerlauf auch viel zu ruhig laufen.

Ich werd mir zuerst mal das Rücklaufventil anschauen.

Hierzu hab ich hier in einem anderen post eine recht gute Anleitung gefunden.

Aber wie prüfe ich die Funktion der Vorförderpumpe und wie ob Unterdruck im Tank ist?

Und kann man den Dieselfilter einfach so wechseln oder muss ich grundsätzlich beim Diesel - ausser danach Entlüften - sonst noch was grundlegendes beachten.

Entschuldigt bitte die vielen blöden Fragen, aber das ist mein erster Diesel an dem ich mich versuche. Ich hatte zwar schon mal nen Diesel-Blazer, aber an dem hat sich gottseidank (diesel)technisch nie was gefehlt.

Chuck

Unterdruck bekommst Du mit, wenn Du den Tankverschluß abdrehst.

Vorförderpumpe prüfen, sollte klar sein: Schlauch zwischen VFP und ESP lösen, einer startet, einer prüft.

Ob Du den Dieselfilter entlüften kannstm entzieht sich meiner Kenntnis, denn ich habe lange auf ein VW-Exemplar umgerüstet.

Es kann sein, das Dein Tank "zugewachsen"ist.

Es handelt sich hierbei um einen Industriepilz. Das ist kein Witz!

Liest Du hier:

http://www.mikrofiltertechnik.de/upload/4137079-Pilze-im-Tank.pdf

Ein Freund hatte dieses Problem.

Symptome: Lesitungsabfall schon im niedrig tourigen Bereich, Motor startete aber super.

Themenstarteram 8. Dezember 2013 um 20:05

So, der Kleine läuft wieder.

Zuerst hat es den Anschein gemacht, als wäre nur Unterdruck im Tank gewesen.

Deutliches Zischen beim Tanköffnen und er ist anfangs bei offenem Tankdeckel nicht mehr ausgegangen.

Beim Fahren allerdings hat sich bereits nach ein paar Metern Fehler gleich wieder gezeigt.

Hab dann das Rücklaufventil ausgebaut und ordentlich sauber gemacht. (Die Feder hat sich gar nicht mehr bewegen lassen). Ventil wieder eingbaut, entlüftet und siehe da - alles wieder bestens.

Stellt sich nur die Frage woher der Süff gekommen ist (wie gesagt, der Mangel kam von heute auf morgen) und wie lange es nun hält. Werd mir wohl ein Reseverventil für ein schnelles Wechseln ins Handschuhfach legen.

Fürs Erste bin ich aber erstmal mehr als zufrieden

Vielen Dank für eure schnelle Hilfe.

vG

Chuck

gute idee mit dem reserveventil..... aber trotzdem steht dir ein pumpentausch bevor...wenn einmal die feder verschmockt ist deutet das auf eine sich zersetzende dichtung in pumpe hin! ich muss jetzt leicht schmunzeln, viel spass dabei! ach und, modifiziere den rücklauf in keinem fall!!!! nehme nicht die kugel raus!!!! erstens springt er dann nurnoch mit orgeln an, und wenn er dann läuft, könnte er dir durchgehen, wenn du weisst was das beim diesel heisst!!!!!!gruss chevydirk.

Wenn er bei diesen Temperaturen zunächst normal anspringt, hat der Motor selbst wohl keinen Schaden.

Ich tippe, wie oben schon gesagt, auch auf den Dieselfilter.

Grad wenns kalt wird, wird die Suppe da drin gern zäh und komisch.

Mach Dir mal den Spass und schneid den nach dem Wechseln auf.

Ich glaube, Du wirst staunen. :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Chevrolet Blazer 6.2D - Motor hat keine Leistung