ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Caprice geholt - erstes Problem, absterben vom Motor

Caprice geholt - erstes Problem, absterben vom Motor

Themenstarteram 29. Januar 2006 um 20:11

Hab jetzt den Caprice geholt, einfach nur geil :D

Muss dazu sagen Auto hat 1 Jahr gestanden, also Öl und Wasser kontrolliert und 400 km heimgecruist.

Am Anfang hat man nach dem Einschalten noch Gas geben müssen, im Leerlauf ist er abgestorben.

Dann lief er aber problemlos, nach 2 km Fahrt aufgetankt. Motor sofort angesprungen und auch weiter gelaufen.

Nach ca. 25 km endlich Reifendruck kontrollieren können (an der anderen Tankstelle eingefroren gewesen:D).

Ich lass ihn wieder an, läuft und bleibt auch an.

OK - aber, dann auf Rückwärts geschaltet und OHNE Gas geben rausrollen lassen - 2 meter und Motor stirbt ab.

Also das selbe nochmal und stirbt wieder ab.

Ok, nochmal, allerdings leicht Gas gegeben und dann auf R, fährt raus und läuft. Auf D und erstmal weg.

Waren dann noch 2 Zwischenstops, jedes mal abgestorben beim Rückwärts fahren ohne Gas.

Naja, muss erstmal wieder frei werden..., jetzt nach 400 km daheim, nur wenden wollen vor der Einfahrt und wieder abgestorben.

Verdammt! Ist saublöd wenn man hektisch von P auf R stellen muss und gleich ins Gas latschen damit er nicht freckt.

Nur rangieren geht halt so gar nicht, vorwärts stirbt er übrigens nicht ab, auch ohne Gas nicht.

HELP - was kann das sein?

Ansonsten fährt er absolut super, Motor zieht gut durch, Getriebe schaltet einwandfrei ohne Rucken. Im Leerlauf läuft er auch sehr ruhig und gleichmäßig. Nur auf R stirbt er ab ohne Gas.

Motor: 5l V8 "H"-Code, Getriebe weiß ich noch nicht, jedenfalls mit Overdrive

Ähnliche Themen
43 Antworten

Hallo.

Ich kann dir leider nicht helfen. Aber ich wünsche dir viel Glück mit deinem neuen Cruiser. Hast du schon Fotos gemacht? Wenn ja dann rein damit. :D

Themenstarteram 29. Januar 2006 um 20:48

Danke :D, Fotos habe ich noch keine. Werde ihn in nächster Zeit sauber machen und dann Bilder reinstellen.

Zitat:

Original geschrieben von dodgecaravan

Hallo.

Ich kann dir leider nicht helfen. Aber ich wünsche dir viel Glück mit deinem neuen Cruiser. Hast du schon Fotos gemacht? Wenn ja dann rein damit. :D

wie einfühlsam von dir.....problem egal, aber hauptsache bilder oder wie???:D hast recht ich will auch was sehen, aber ich denke dafür sollte er einen neuen thread aufmachen.....

zu problemlösung kann ich nichts sagen, hab ich außerdem noch nie gehört....bei mir war das mal so das er nach dem starten wieder ausgegangen ist....ist aber auch wieder wech....

marc

hmm, gute frage.ist der motor original oder was drab gemacht in form von edelbrock kram oder so?

jedenfalls hast du einen 305er Chevy drin in verbindung mit einem th700 overdrive getriebe, gleiche technik wie in meinem 86er caprice...

achso, falls du's noch nicht wußtest.fahre im normalen verkehr bis 70-75kmh (45 mph) IMMER auf "D" und NICHT auf "[D]"!!!Wenn du (längere Zeit) über 75kmh fährst, autobahn oder so, dann erst "[D]" benutzen.sonst nicht!!!!

Hatte das Problem auch .

Und zwar geht ein Massekabel von der Batterie zur Karosse .

Das war bei mir 08/15 Klingeldraht .

Nach Austausch gegen ein ordentliches 10 qmm stirbt er nimmer ab .

am 30. Januar 2006 um 7:21

Masseverbindungen kontrollieren ist ok. Ich find aber komisch, dass er das eben nur im Rückwärtsgang macht.

Dein anfängliches "den Motor mit Gas aufwärmen" ist darauf zurückzuführen, dass entweder dein Choke nicht funktioniert, da 90% der deutschen immer meinen, den braucht man sowieso nicht, und den desshalb abklemmen.

Oder eben ein falsch eingestellter Choke.

Mit deinem Ausgehen des Motors im Rückwärtsgang würd ich mal anfangen an der Zündanlage zu suchen. Schau dir die Kontakte an, mess mal die Zündkabel durch, und stell sie neu ein.

Dann noch die korrekte Leerlaufdrehzahl.

Bringt das nichts, ists eigentlich auch noch möglich, dass nach 1 Jahr standzeit die Vergaserdüsen etwas verharzt sind, und er im leerlauf zu wenig sprit bekommt.

Gruss Jürgen

moin,

ich würd ersma auf leerlaufdrehzahl tippen, tritt das prob bei warmen oder bei kaltem motor auf?

ich hatte mal, daß bei meinem 1969er Buick (TH400) der motor beim gangeinlegen ausging. da war der wandler platt

ersma,

Ich denke.....

 

Zitat:

Original geschrieben von Jürgen2

Masseverbindungen kontrollieren ist ok. Ich find aber komisch, dass er das eben nur im Rückwärtsgang macht.

Gruss Jürgen

... es wird daran liegen, das sich der Motor "bewegt"..... ich gehe auch mehr davon aus, das die Masseverbindung Motor-Karosse gemeint ist und nicht die Verbindung Batterie-Karosse.

Wenn man bei laufendem Motor und offener Haube am Gas spielt, kann man sehen wie der Motor sich in seinen Lagern bewegt.

Legt man bei angezogener Handbremse eine Fahrstufe ein und gibt leicht Gas, neigt sich der Motor z.b. nach links (kann sich auch nach rechts neigen, ist abhänngig davon wie der Brummer dreht). Wählst du den Rückwürtsgang, neigt sich das Aggregat zur anderen Seite.....

Wenn du nun eine angeschlagene Masseverbindung oder ein angeschlagenes Pluskabel hast, kann es durchaus sein das unter dem einen oder anderen Einfluss die "elektrischen Verhältnisse" so gestört sind das z.b. der Verteiler nicht mehr klarkommt......

Bei den alten Mini´s hing die Zündspule mit am Motor... da konnte man mit zerbröselten Massebändern richtig Spass haben, oder beim starten (hoher Strom für den Anlasser) zusehen wie Gas und Chokezug begannen zu rauchen....

Neumann

Bei meinem TH700R4 kann man ähnliches beobachten. In R ist die Kriechneigung stärker als in D. Man sieht das in einem geeigneten Diagnoseprogramm, wie weit das IAC (idle air control) Ventil öffnet um die Leerlaufdrehzahl zu halten. Ist jetzt das Standgas eh schon grenzwertig niedrig eingestellt, geht der Motor aus. Warum in R bei gleicher Drehzahl schon mehr Kraft übertragen wird, ich weiss es auch nicht. Könnte mir vorstellen, das die Lamellen für den R andere Beläge haben. Eventuell haben die einen höheren Reibwert und damit nicht soviel Schlupf. Fazit: Schließe mich den Vorrednern hinsichtlich Zündung und Standgas an.

PS: Ohne jemand attackieren zu wollen, ist es wirklich so eine gute Idee ein Auto was ein Jahr "geschlafen" hat, mit 400Km BAB zu wecken? Anscheinend aber Glück gehabt. Jedenfalls wäre es nicht verkehrt gewesen die Caprice auf nen Trailer zu stellen und erst mal gründlich zu checken. Hab schon von Autos gelesen wo es nicht so ausging. Keiner weiss in welchem Zustand so eine Kiste innerlich ist, wenn sie so lange gestanden hat. Als da fallen mir spontan festsitzende Radbremszylinder ein, angerostete Zylinderlaufbahnen, leergetropfte Diff's, zerquollene Gummis............

Nur die harten......

 

... kommen in den Garten......

Mein Station stand auf der Insel Sylt rum, als ich ihn kaufte.

Da es für mich als "Landratte" viel teurer wäre auf die Insel und zurück zu kommen als für einen Insulaner, bat ich den Vorbesitzer mir das Auto (das als Fahrbereit deklariert war) auf´s Festland zu bringen.

Auf einer Tankstelle kurz vor dem Fähranleger in Niebüll wartete ich auf "mein Auto"...........

Schließlich kam er angefahren und bei Kurvenfahrt kleckerte Wasser runter.......

Der "Held" brachte das Auto mit "trockenem" Motor, d.h. ohne Kühlwaaser !

Was kümmert einen schon, was so ein Motor braucht ??? Frostschutz im Winter.... ach wozu denn sowas...... der kann ruhig einfrieren.... hat er dann auch gemacht. Zum Glück hat es nicht den Block geknackt, sondern rechtzeitig einen Froststopfen rausgeploppt....

Wasser nachfüllen zwecklos, es lief unten schneller raus, als man oben einfüllen konnte.......

Schön das ich mit einem Kumpel und seinem Abschleppwagen angereist war.

Der neue Froststopfen gehört der Firma Weineck (der mit den Monster-Cobra´s) ;)

Nein... es ist ein "Geschenk", weil das Papier für die Rechnung teurer ist, als der Stopfen selbst... sagte Chef Weineck... ein irrer Typ..... :D

 

Neumann

Themenstarteram 30. Januar 2006 um 14:29

Zitat:

Original geschrieben von astrodriver

Bei meinem TH700R4 kann man ähnliches beobachten. In R ist die Kriechneigung stärker als in D. Man sieht das in einem geeigneten Diagnoseprogramm, wie weit das IAC (idle air control) Ventil öffnet um die Leerlaufdrehzahl zu halten. Ist jetzt das Standgas eh schon grenzwertig niedrig eingestellt, geht der Motor aus. Warum in R bei gleicher Drehzahl schon mehr Kraft übertragen wird, ich weiss es auch nicht. Könnte mir vorstellen, das die Lamellen für den R andere Beläge haben. Eventuell haben die einen höheren Reibwert und damit nicht soviel Schlupf. Fazit: Schließe mich den Vorrednern hinsichtlich Zündung und Standgas an.

PS: Ohne jemand attackieren zu wollen, ist es wirklich so eine gute Idee ein Auto was ein Jahr "geschlafen" hat, mit 400Km BAB zu wecken? Anscheinend aber Glück gehabt. Jedenfalls wäre es nicht verkehrt gewesen die Caprice auf nen Trailer zu stellen und erst mal gründlich zu checken. Hab schon von Autos gelesen wo es nicht so ausging. Keiner weiss in welchem Zustand so eine Kiste innerlich ist, wenn sie so lange gestanden hat. Als da fallen mir spontan festsitzende Radbremszylinder ein, angerostete Zylinderlaufbahnen, leergetropfte Diff's, zerquollene Gummis............

Also erstmal danke für die vielen Antworten.

Zwecks Overdrive weiß ich bescheid, danke.

Auto hat übrigens erst 140tkm.

Problem tritt bei warmen u. kalten Motor auf.

Er war nicht 1 Jahr andauernd gestanden, wurde ein 2-3 mal mit roter Nummer bewegt und im August hat er neuen Tüv machen lassen. Darum ging ich davon aus dass soweit alles passt.

Ich bin natürlich nicht gleich auf die Autobahn und Vollgas! So 15 km Stadt und dann auf Landstraße Tempo langsam gesteigert. Reifen usw. wurde alles überprüft, so leichtsinnig bin ich bei solchen Sachen lieber nicht ;)

Muss noch dazu sagen ich habe noch nie ein Auto mit alter Technik wie Vergaser u. Choke gehabt. Wie genau stelle ich bei meinem die Leerlaufdrehzahl ein? Wie kann ich kontrollieren ob der Choke funktioniert?

Hat vielleicht jemand Empfehlungen zwecks Literatur bezügl. Caprice oder allgemein über GM V8? Einen Bühnenplatz hätte ich zur Not auch zur Verfügung.

Danke :)

Standgas

 

Zitat:

Muss noch dazu sagen ich habe noch nie ein Auto mit alter Technik wie Vergaser u. Choke gehabt. Wie genau stelle ich bei meinem die Leerlaufdrehzahl ein? Wie kann ich kontrollieren ob der Choke funktioniert?

Vergaser / Am ende vom Gaszug (wenn du davor stehst - auf der rechten Seite) gibts ne Stellschraube, die über ne Feder das Standgas regelt - es wird quasi einfach ein bisschen mehr am Seil gezogen - so einfach ist das.

Das Chokeseil ist auf der linken Seite vom Vergaser - es sei denn du hast einen Quadrajet mit e (elektrischem) Choke, dann ist auf der linken Seite nur ne kleine schwarze Dose mit Vakuumschlauch und nem Stromkabel. Wenn wirklich ein Choke, dann funktioniert der genauso wie der Gaszug auf der rechten Seite. Wenn du dran ziehst (und den Luftfilter unten hast) wirst du sehn, daß sich die Klappen bewegen - mehr macht das Ding nicht :)

Themenstarteram 30. Januar 2006 um 16:14

OK, danke.

Mal schauen ob ich das heute noch erledige.

Bin gerade auf Arbeit, aber ich glaube im AU-Bericht hieß es Leerlaufdrehzahl 800 upm. Zu niedrig?

Motor u. Getriebe ist alles Original. Hab aber schon mit dem Gedanken gespielt mir Edelbrock Vergaser u. Ventildeckel zu holen. Sieht einfach besser aus. Gibts wohl schlechte Erfahrungen damit? Dann lass ichs sein.

Funktionalität geht vor Optik :)

@Celebrity: Sicher dass es nur ein TH700 sein kann?

Hat ja auch ein TH200 gegeben...

Zitat:

Original geschrieben von Bmwcruiser

 

@Celebrity: Sicher dass es nur ein TH700 sein kann?

Hat ja auch ein TH200 gegeben...

jupp.das th200r4 wurde bei den stations mit dem 307er olds v8 verwendet...

wegen literatur, ich hab mir bei amazon dieses gekauft:

http://images-eu.amazon.com/images/P/0801985315.01.LZZZZZZZ.jpg

22,50 € inkl Versand!!!

lass den motor so wie er ist!!!wenn es so läuft, dann lass es einfach so!ganz ehrlich, original läuft es halt am besten!!!

zudem ist der gkat und vergaser elektronisch angesteuert.wenn du nen edelbrock drauf machst, musst du nen teures adapter kit wegen der kat regelung kaufen.daher einfach so lassen wie gesagt sonst kriegste keine AU mehr regulär...Ich lasse meinen caprice jedenfalls so wie er ist, schließlich gibt es genug bastelbuden.originale,wirklich originale caprice's werden immer seltener, leider...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Caprice geholt - erstes Problem, absterben vom Motor