ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac STS 1995 - Motor Überhitzt - Idle Engine

Cadillac STS 1995 - Motor Überhitzt - Idle Engine

Chevrolet
Themenstarteram 6. April 2014 um 20:13

Hello there,

heute ist mein STS auf der Autobahn liegen geblieben. Nach einer kurzen zügigen Beschleunigung

kam das Signal : Motor abschalten - Leistung wurde automatisch verringert.

Ok,rechts ran... Gleich gesehen,dass Kühlwasser auslgelaufen ist. Hatte auf geplatzen Schlauch o.ä. getippt.

Abgeschleppt in ADAC Werkstatt Wasser aufgefüllt um zu schauen ob es ein Leck gibt. Fehlanzeige,lief erstmal so nirgends etwas aus.

Habe den Wagen kurz laufen lassen und es schien alles ok. Dann 5 Meter gefahren und die Temperatur ist gleich wieder in die Höhe geschnellt 120c°+ steigend.. Kühlwasser aus dem Überhitzungsschlauch wieder rausgekommen. Display Meldung : 44 Idle Engine

Hat jemand einen Tipp was zu checken ist ?

Danke !

Mike

Ähnliche Themen
16 Antworten

Hallo Mike,

was ist denn für dich der "Überhitzungsschlauch"? Hat es das Kühlwasser aus dem Ausgleichsbehälterdeckel herausgedrückt? 

Themenstarteram 6. April 2014 um 20:46

Zitat:

Original geschrieben von TheGTI

Hallo Mike,

was ist denn für dich der "Überhitzungsschlauch"? Hat es das Kühlwasser aus dem Ausgleichsbehälterdeckel herausgedrückt? 

Hi,

nicht aus dem Deckel direkt, aber an der Seite geht doch ein offener Schlauch weg... Den mein ich...

Da darf kein offener Schlauch weggehen. Kühlsysteme sind immer geschlossene Systeme, da ein gewisser Druck vorhanden sein muss, um den Siedepunkt nach oben zu verschieben.

Was du vermutlich meinst, ist die sog. purge line. Die muss natürlich am Ausgleichsbehälter angeschlossen sein! Hier wirst du dein Problem schon gefunden haben.

 

 

Themenstarteram 7. April 2014 um 0:00

Zitat:

Original geschrieben von TheGTI

Da darf kein offener Schlauch weggehen. Kühlsysteme sind immer geschlossene Systeme, da ein gewisser Druck vorhanden sein muss, um den Siedepunkt nach oben zu verschieben.

Was du vermutlich meinst, ist die sog. purge line. Die muss natürlich am Ausgleichsbehälter angeschlossen sein! Hier wirst du dein Problem schon gefunden haben.

Echt? Der Schlauch hängt wie auf dem Beispielbild zu sehen genauso um Motorraum runter.

Daraus ist auch das gesamte Kühlwasser entwichen...

Schlauch
Themenstarteram 7. April 2014 um 1:00

Zitat:

Original geschrieben von TheGTI

Da darf kein offener Schlauch weggehen. Kühlsysteme sind immer geschlossene Systeme, da ein gewisser Druck vorhanden sein muss, um den Siedepunkt nach oben zu verschieben.

Was du vermutlich meinst, ist die sog. purge line. Die muss natürlich am Ausgleichsbehälter angeschlossen sein! Hier wirst du dein Problem schon gefunden haben.

Ne, is schon richtig. Overflow tube meine ich...

https://www.youtube.com/watch?v=0sFFe4TnYks

Bei 11.32 Min

Antriebsriemen der Wasserpumpe?

Dann ist deine Kopfdichtung wohl hin. Der Motor hat wohl auch Probleme mit ausgerissenen Gewinden der Kopfschrauben. Musst hier mal ein bisschen suchen. DonC kennt sich wohl damit gut aus.

mfg

Tatsache. Ich kenne mich nur mit der Generation >1997 aus. Sorry für die Falschinformation. 

Dann überprüfe erstmal noch den Riemen der WaPu, die WaPu selber und ggf. das Thermostat. Im schlimmsten Fall ist es die Gewindegeschichte.

In der Reihenfolge prüfen:

Deckel von deinem Ausgleichsbehälter - denn die Feder lässt mit der Zeit nach und das System kann keinen Druck aufbauen - neuen Deckel solltest du in jedem Fall einbauen - auch bei allen anderen Fehlerbildern.

Riemen der Wasserpumpe rutscht oder ist gerissen.

Einspritzdüsen verdreckt - hat er noch die volle Leistung?

Über Nachst stehen lassen , Zündkerzen raus und mittels Anlasser drehen - kommt Wasser aus einem oder mehreren Zylindern?

Kopfdichtung durch - bei dem Alter zu erwarten - ist ein Verschleissteil.

Themenstarteram 7. April 2014 um 12:32

Info der Werkstatt grad gekommen : Riemen der Wasserpumpe hat es zerlegt... also erstmal neuen Riemen dran und dann sehen ob es das war !

Themenstarteram 7. April 2014 um 12:39

Zitat:

Original geschrieben von DonC

In der Reihenfolge prüfen:

Deckel von deinem Ausgleichsbehälter - denn die Feder lässt mit der Zeit nach und das System kann keinen Druck aufbauen - neuen Deckel solltest du in jedem Fall einbauen - auch bei allen anderen Fehlerbildern.

Riemen der Wasserpumpe rutscht oder ist gerissen.

Einspritzdüsen verdreckt - hat er noch die volle Leistung?

Über Nachst stehen lassen , Zündkerzen raus und mittels Anlasser drehen - kommt Wasser aus einem oder mehreren Zylindern?

Kopfdichtung durch - bei dem Alter zu erwarten - ist ein Verschleissteil.

Hi DonC,

danke für die Tipps!

Der Riemen der Wasserpumpe ist hin. Wurde heute bestellt und wird die Tage verbaut.

Dazu hat er tatsächlich seit einiger Zeit nicht mehr die volle Leistung! Werde also auch mal die

Einspritzdüsen checken lassen...

Kopfdichtung würe unschön ;-)

Da brauchst du nicht viel checken lassen - denn das kostet nur Geld.

Kauf dir 2-Takt-Öl und kipp beim nächsten Tanken 50 ml mit in den Tank - nimm E10 und falls du in der Nähe hast kipp noch 10 Liter E85 mit drauf.

Das reinigt das System schon recht gut. Ansonsten kannst du natürlich auch auf Standard Injektorreiniger setzen, die aber meistens auch nur Kerosin (flüssiger Sicherheits-Grillanzünder) enthalten.

Danach solltest aber den Benzinfilter ersetzen und ggf. auch am Benzindruckregler das kleine Sieb reinigen.

Themenstarteram 7. April 2014 um 22:33

Zitat:

Original geschrieben von DonC

Da brauchst du nicht viel checken lassen - denn das kostet nur Geld.

Kauf dir 2-Takt-Öl und kipp beim nächsten Tanken 50 ml mit in den Tank - nimm E10 und falls du in der Nähe hast kipp noch 10 Liter E85 mit drauf.

Das reinigt das System schon recht gut. Ansonsten kannst du natürlich auch auf Standard Injektorreiniger setzen, die aber meistens auch nur Kerosin (flüssiger Sicherheits-Grillanzünder) enthalten.

Danach solltest aber den Benzinfilter ersetzen und ggf. auch am Benzindruckregler das kleine Sieb reinigen.

Ah,ok...Super.. Wird genau so erledigt !

Früher hat der STS wirklich mehr schub gehabt als momentan. Auch der Verbrauch ist mehr geworden..

 

 

Halt mal (bei kaltem Motor ;)) die Finger vorsichtig an die Kühlwasserschläuche, obs da drin schön rauscht und pulsiert.

Wenn nicht, hat Deine Wasserpumpe möglicherweise ihre Flügel verschlissen bzw. verloren.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac STS 1995 - Motor Überhitzt - Idle Engine