ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. C200 Anlasser macht keinen Ton

C200 Anlasser macht keinen Ton

Mercedes C-Klasse W203
Themenstarteram 2. Dezember 2017 um 11:37

Hallo,

Das Fahrzeug gibt beim Versuch ihn zu starten kein Ton von sich, wenn man ihn aber anschiebt springt er an

Der Anlasser scheint aber auch ok zu seien, meine Frage ist woran kann das liegen das er keinen Ton von sich gibt ?

Vielen Dank für jede Antwort !

Ähnliche Themen
20 Antworten

Batterie in Ordnung?

Kommt Strom am Anlasser an? Wenn nein, dann würde ich mal bei der Verkabelung bzw. dem zugehörigen Relais prüfen.

Weitere Angaben zum Fahrzeug (Motor, Baujahr etc.) wären hilfreich, nicht nur für mich, sondern auch für alle anderen :D

Themenstarteram 2. Dezember 2017 um 13:19

2004 und 2.2 CDi, der Anlasser ist in Ordnung aber es kommt kein Strom

Dann wird wohl die Batterie die Grätsche gemacht haben

Na das lässt sich ja einfach prüfen. Startversuch und dabei die Spannung an der Batterie messen.

Themenstarteram 2. Dezember 2017 um 14:36

Ich versuche mal mein Glück ^^ berichte dann ob es klappt

Themenstarteram 2. Dezember 2017 um 14:41

Also so wie ich das mitbekommen habe wurde das Auto schon überbrückt ..?

Was willst du uns damit sagen? Hast du den Wagen erst kürzlich gekauft?

und wenn möglich, bitte Posts mit dem "Beitrag bearbeiten-Button" zusammenfassen (der Stift unten rechts)

Zitat:

@Schrauber19821 schrieb am 2. Dezember 2017 um 14:41:05 Uhr:

Also so wie ich das mitbekommen habe wurde das Auto schon überbrückt ..?

Das fragst du uns? :)

Gehen andere Verbraucher wie Radio , Licht, Zentralverriegelung? Wenn ja muesste es mindest beim Startversuch klacken wenn es nur die Batterie sein soll

Zitat:

@Schrauber19821 schrieb am 2. Dezember 2017 um 13:19:00 Uhr:

2004 und 2.2 CDi, der Anlasser ist in Ordnung aber es kommt kein Strom

Wie wurde denn festgestellt das der Anlasser in Ordnung ist bzw. das kein "Strom" kommt?

Das ist die Frage die sich mir gerade stellt. Alles fixiert sich hier auf die Batterie.......der Anlasser selber hängt da direkt dran und bekommt nur zusätzlich Spannung auf den Magnetschalter beim Startversuch........

Wie gestaltet sich der Fehler genau? Dreht der Anlasser und das Fahrzeug startet nicht?

Mit den bisherigen Fehlerbeschreibungen "kein Ton" usw kann man in ne Glaskugel schauen und weiß genau so viel......

Gruß der Ballu

Themenstarteram 2. Dezember 2017 um 19:09

Zitat:

@mattalf schrieb am 2. Dezember 2017 um 14:44:07 Uhr:

Zitat:

@Schrauber19821 schrieb am 2. Dezember 2017 um 14:41:05 Uhr:

Also so wie ich das mitbekommen habe wurde das Auto schon überbrückt ..?

Das fragst du uns? :)

Gehen andere Verbraucher wie Radio , Licht, Zentralverriegelung? Wenn ja muesste es mindest beim Startversuch klacken wenn es nur die Batterie sein soll

Es funktioniert alles ich selber habe mit mercedes leider kaum Erfahrung ...

Themenstarteram 2. Dezember 2017 um 19:11

Zitat:

@Bimbamballu schrieb am 2. Dezember 2017 um 16:34:33 Uhr:

Zitat:

@Schrauber19821 schrieb am 2. Dezember 2017 um 13:19:00 Uhr:

2004 und 2.2 CDi, der Anlasser ist in Ordnung aber es kommt kein Strom

Wie wurde denn festgestellt das der Anlasser in Ordnung ist bzw. das kein "Strom" kommt?

Das ist die Frage die sich mir gerade stellt. Alles fixiert sich hier auf die Batterie.......der Anlasser selber hängt da direkt dran und bekommt nur zusätzlich Spannung auf den Magnetschalter beim Startversuch........

Wie gestaltet sich der Fehler genau? Dreht der Anlasser und das Fahrzeug startet nicht?

Mit den bisherigen Fehlerbeschreibungen "kein Ton" usw kann man in ne Glaskugel schauen und weiß genau so viel......

Gruß der Ballu

Es wurde direkt Strom auf den Anlasser gegeben und er funktioniert die Batterie wurde mit einem 2. Auto überbrückt und trotzdem macht der Anlasser nicht einen klacken oder ähnliches

Themenstarteram 2. Dezember 2017 um 19:12

Zitat:

@salieridai schrieb am 2. Dezember 2017 um 14:43:47 Uhr:

Was willst du uns damit sagen? Hast du den Wagen erst kürzlich gekauft?

und wenn möglich, bitte Posts mit dem "Beitrag bearbeiten-Button" zusammenfassen (der Stift unten rechts)

Ich möchte das Auto für meinen Brudrr wieder fit machen da er selber nicht wirklich im Bereich kfz Ahnung hat ...

https://www.motor-talk.de/.../...mmt-keine-startfreigabe-t5885668.html

Vielleicht kann dir das hier ein paar Tips/Anregungen geben......

Nur mal kurz die Sufu benutzt.....

Gruß der Ballu

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. C200 Anlasser macht keinen Ton