ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Bremsverschleißkabel

Bremsverschleißkabel

Audi S6 C4/4A
Themenstarteram 10. August 2012 um 22:08

Weiß jemand , wo der Anschluß der Bremsbeläge Verschleißanzeige im Inneren endet ? Ist das ein extra Kabelbaum oder Integriert im Motorkabelbaum ? Mich nervt es , im mom. geht die Anzeige gar nicht mehr aus . Beläge sind 3/4 neu .

Kabelbaum kann ich selber herstellen , doch wo sind die Knackpunkte bzw. Kabelbrüche . Wenn die am Radhaus sind , würde ich feindrähtiges Lautsprecherkabel 1mm2 mit Schrumpfschlauch nehmen . Und wenn , wo schneide ich ab ?

Gruß Oliver .

13 Antworten
am 10. August 2012 um 22:55

Hallo,

hatte bei meinem AEL auch mal billige Bremsbeläge. Die machten dies auch etwa als sie halb verschlissen waren. Ich habe mir da einfach eine Brücke gebaut. Dazu habe ich ein ca. 2cm Kabel genommen, die Isolierung entfernt und die Kupferdrähte zusammen gedreht und dies in den Stecker an der Bremse rein gesteckt. Durch diese Brücke ist zwar die Funktion nicht mehr gegeben, aber man hat seine Ruhe. Ist zwar Murks, aber wenn du keine guten Bremsbeläge hast, hast du öfter Fehlalarm bei den dingern...

Gruß Andre

Die Kabel sind im scheinwerferkabelbaum integriert und enden in die kupplungstationen 1 und 3. 1 ist uberm relaisstation hinter das ablagefach unterm Lenkrad. 3 ist zu finden hinter der Untere A Sauleabdeckung beifahrerseitig. Steckerfarben sind FS rot und gelb BFS hellbraun und schwarz.

Kabelfarben weiss ich nicht.....

Hallo,

es gibt Reparaturkabel.

Teilenummer: 4A0 971 261, Preis ??

Diese hatte ich damals auch genommen und links und rechts auf dem Längsträger mit wasserdichten Verbindern (Teilenummer 111 971 940A) angeklemmt.

Kabelsatz suchen wo er in den Motorraum kommt, (meist unter den Spurstangen) durchtrennen und Rep-satz amklemmen.

Polarität egal.

Viel Erfolg

mfG

Themenstarteram 13. August 2012 um 15:28

Gestern hat die dämliche Leuchte noch ohne Unterbrechung gebrannt und heute ist sie den ganzen Tag aus , merkwürdig . Ist es nun das Kabel oder der Belag ?

am 13. August 2012 um 20:11

Zitat:

Original geschrieben von der-haegar

Gestern hat die dämliche Leuchte noch ohne Unterbrechung gebrannt und heute ist sie den ganzen Tag aus , merkwürdig . Ist es nun das Kabel oder der Belag ?

Schließ es kurz am Stecker wie ich es dir gesagt habe. Wenn sie dann wieder ständig an geht, liegt es am Kabel. Bleibt sie nach dem kurzschließen aus ist es der Belag.

 

Gruß Andre

Themenstarteram 14. August 2012 um 21:31

Seit zwei Tagen ist wieder Ruhe in der Anzeige . Lämpchen geht , da ja bei Zündung die Bremsleuchten abgefragt werden . Kann es doch nur an den Belägen liegen ? Die sind noch 75 % .

am 14. August 2012 um 22:40

Zitat:

Original geschrieben von der-haegar

Seit zwei Tagen ist wieder Ruhe in der Anzeige . Lämpchen geht , da ja bei Zündung die Bremsleuchten abgefragt werden . Kann es doch nur an den Belägen liegen ? Die sind noch 75 % .

Das kann dir keiner per ferndiagnose sagen.

Hallo,

also- welche Leuchte genau war an?

Rot oder gelb?

dann- piep es auch dabei??

dann- geht sie beim lenken oder ein-/ausfedern an?

kannst du es provozieren?

Sonst mach mal beide Stecker aber, reinige die runden buchsen ohne sie aufzuweiten ( !!!!!!! )

der Kabel des Autos und mach Kontaktspray dran.

Kabel der Klötze brauchst du nicht bearbeiten.

mesist ist im laufe der Zeit oxidation an dn Steckern. Führt zu übergangswiderstand und das Auto macht die gelbe Bremsbelagverschleissanzeige mit gepiepe an.

piep ca 3 mal und blinkt so lange bis zündung aus und wieder an gemacht wird und geht wieder an wenn ein mangel erkannt wird.

Bitte- alle Fragen beantworten.

Danke

mfG

Zitat:

Original geschrieben von der-haegar

Gestern hat die dämliche Leuchte noch ohne Unterbrechung gebrannt und heute ist sie den ganzen Tag aus , merkwürdig . Ist es nun das Kabel oder der Belag ?

Themenstarteram 15. August 2012 um 18:23

Zitat:

Original geschrieben von ambesten

Hallo,

also- welche Leuchte genau war an?

Rot oder gelb?

dann- piep es auch dabei??

dann- geht sie beim lenken oder ein-/ausfedern an?

kannst du es provozieren?

Sonst mach mal beide Stecker aber, reinige die runden buchsen ohne sie aufzuweiten ( !!!!!!! )

der Kabel des Autos und mach Kontaktspray dran.

Kabel der Klötze brauchst du nicht bearbeiten.

mesist ist im laufe der Zeit oxidation an dn Steckern. Führt zu übergangswiderstand und das Auto macht die gelbe Bremsbelagverschleissanzeige mit gepiepe an.

piep ca 3 mal und blinkt so lange bis zündung aus und wieder an gemacht wird und geht wieder an wenn ein mangel erkannt wird.

Bitte- alle Fragen beantworten.

Danke

mfG

Zitat:

Original geschrieben von ambesten

Zitat:

Original geschrieben von der-haegar

Gestern hat die dämliche Leuchte noch ohne Unterbrechung gebrannt und heute ist sie den ganzen Tag aus , merkwürdig . Ist es nun das Kabel oder der Belag ?

Also , mit Kontaktspray habe ich die Stecker und Kupplungen schon gebadet und ausgeblasen . Ist ca. 8 Wochen her . Vor zwei Tagen ist die gelbe Leuchte im AC angegangen , danach war zwei Tage ruhe . Heute Abend zum tanken gefahren , nix -> zum Lidl gefahren , nix -> vom Lidl fortgefahren -> leuchtet dauerhaft GELB . Pipsen tut nix , da er wahrscheinlich kaputt ist . Federweg kann ich kaum prüfen , da ich Bilstein Gasd. und H&R Federn drin habe . Ich hatte aber auch den Verhüterli vom Stecker zurück geschoben , ob da ein Kabelbruch sein könnte -> nix . Wo geht denn das Ende der Kabel hin ? Zum MSG , AC ?

Gruß Oliver .

Zum KI.

Zitat:

Original geschrieben von der-haegar

Zitat:

Original geschrieben von ambesten

Hallo,

also- welche Leuchte genau war an?

Rot oder gelb?

dann- piep es auch dabei??

dann- geht sie beim lenken oder ein-/ausfedern an?

kannst du es provozieren?

Sonst mach mal beide Stecker aber, reinige die runden buchsen ohne sie aufzuweiten ( !!!!!!! )

der Kabel des Autos und mach Kontaktspray dran.

Kabel der Klötze brauchst du nicht bearbeiten.

mesist ist im laufe der Zeit oxidation an dn Steckern. Führt zu übergangswiderstand und das Auto macht die gelbe Bremsbelagverschleissanzeige mit gepiepe an.

piep ca 3 mal und blinkt so lange bis zündung aus und wieder an gemacht wird und geht wieder an wenn ein mangel erkannt wird.

Bitte- alle Fragen beantworten.

Danke

mfG

Zitat:

Original geschrieben von der-haegar

Zitat:

Original geschrieben von ambesten

 

Also , mit Kontaktspray habe ich die Stecker und Kupplungen schon gebadet und ausgeblasen . Ist ca. 8 Wochen her . Vor zwei Tagen ist die gelbe Leuchte im AC angegangen , danach war zwei Tage ruhe . Heute Abend zum tanken gefahren , nix -> zum Lidl gefahren , nix -> vom Lidl fortgefahren -> leuchtet dauerhaft GELB . Pipsen tut nix , da er wahrscheinlich kaputt ist . Federweg kann ich kaum prüfen , da ich Bilstein Gasd. und H&R Federn drin habe . Ich hatte aber auch den Verhüterli vom Stecker zurück geschoben , ob da ein Kabelbruch sein könnte -> nix . Wo geht denn das Ende der Kabel hin ? Zum MSG , AC ?

Gruß Oliver .

http://www.motor-talk.de/.../bremsverschleisskabel-t4067365.html?...

oder antwort von tuinman78 zimlich weit oben als Antwort, Kupplungsstaion.

Themenstarteram 16. August 2012 um 18:42

Heute auf dem Arbeitsweg ging die Leuchte erst an , als ich scharf , bis zum Anschlag nach links Abgebogen bin . Also doch Kabel , aber welches wird bei Linkseinschlag gestreckt , r. oder l . oder beide . Ich will nicht schon wieder die Felgen ab machen .

Gruß

bei mir geht sein einiger Zeit auch ab un zu die Kontrolllampe mit dem Rotem Ausrufezeichen an.

Habe dann die Bremsflüssigkeit gewechselt und dann war ruhe.

Heute morgen, als ich das Licht eingeschaltet habe, ging sie wieder an. Zufall?

Habe es während der Fahrt nochmal getestet, Motor aus, wieder gestartet, Lampe aus, Licht eingeschaltet und wieder genau das gleiche, Kontrolllampe an.

Muß noch dazu sagen, das ich auf xenon umgebaut habe. Sollte ich vllt auf relaisschaltung noch umbauen, um den Fehler zu umgehen? oder liegt es an der Batterie? Habe keine Probleme beim starten.

 

Fahre einen 97er 2.5 TDI 115PS

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Bremsverschleißkabel