ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Benzin im Kühlwasser und Kein Öldruck! :-(

Benzin im Kühlwasser und Kein Öldruck! :-(

Themenstarteram 9. April 2003 um 11:49

Habe Probleme mit meinem Motor! Am Anfang ist er heis gelaufen, dann ist beim fahren die Öldruckwarnlampe angegangen! Beim Überprüfen ist mir dann noch das Benzin im Kühlwasser aufgefallen! Hat jemand ne Ahnung was da kaputt sein kann?

Danke schon mal im vorraus!

Schwule_Giraffe

Ähnliche Themen
17 Antworten
am 9. April 2003 um 11:57

Servus,

vermutlich ein eindeutiger Fall von defekter Zylinderkopfdichtung.

Hi,

ich hoffe, du hast beim Aufleuchten der Öldruckwarnlampe sofort ausgekuppelt und die Zündung ausgeschaltet.

Themenstarteram 10. April 2003 um 12:46

Motor hab ich sofort abgeschaltet! Die Zylinderkopfdichtung wurde aber erst drei tage vorher eingebaut!

Bevor die kontrollleuchte aufgeleuchtet hat hat mein motor leicht gerattert, 200m danach ging dann nichts mehr!

mfg Schwule_Giraffe

am 10. April 2003 um 13:18

dann hat sich wohl jemand beim wechsle der zyko-dichtung nicht unbedingt mit ruhm bekleckert ! vermutlich ist der zylinderkopf nicht ordnungsgemäß festgezogen worden !

Themenstarteram 10. April 2003 um 23:33

ok gaher kann das benzin sein aber woher kommt dan das problem das ich kein öldruck habe? öl verloren hat er ja nicht!

mfg

am 11. April 2003 um 9:21

Zitat:

Original geschrieben von Schwule_Giraffe

ok gaher kann das benzin sein aber woher kommt dan das problem das ich kein öldruck habe? öl verloren hat er ja nicht!

mfg

Servus,

Ölpumpe defekt, oder bei der letzten Reparatur wurde geschlampt.

Am besten mal Ölwanne runter!!!

Themenstarteram 11. April 2003 um 23:14

Woran seh ich dan ob die ölpumpe defekt ist?

was kann bei der reparatur schiefgegangen sein?

mfg

Was kann alles sein:

- Vielleicht eine falsche Dichtung eingesetzt mit einer falschen Ölbohrung,

- irgenwas reingefallen, das die Ölpume angesaugt hat

- was verstopft im Ölkanal

- Wasser oder Öl nicht aus der Bohrung herausgeholt bevor die Schraube eingesetzt wurd - Bohrloch aufgeplatzt nach erwärmen?!?

- Spannrolle vom Zahnriemen nicht richtig befestigt?

 

Wer war das, eine Werkstatt oder ein Bekannter? Wenn Werkstatt, würd ich da mal anrufen aber nicht das Auto hinbringen. Das muß sich wohl erst mal wer anders ansehen.

Re: Benzin im Kühlwasser und Kein Öldruck! :-(

 

Zitat:

Original geschrieben von Schwule_Giraffe

Habe Probleme mit meinem Motor! Am Anfang ist er heis gelaufen,

Wurde evtl. das Kühlsystem nach dem Zusammenbau nicht entlüftet? Das würde das Heisslaufen begründen (falls es die erste Fahrt nach der Rep. war). Danach wäre natürlich die Kopfdichtung das nächste (Hitze-)Opfer und dann der Kopf selbst, dann der Motorblock, dann das Getriebe, dann der Wagen, dann die Strasse auf der Du fuhrst, dann..... wie war das noch mit dem Schmetterling und dem Lufthauch (Chaos-Theorie).

Mein Beileid,

klaus

Themenstarteram 25. April 2003 um 11:57

Block i.o., Kopf auch i.o.!! Kopfdichtung ausgetauscht aber auch i.o.! :-( Soviel ich weis wird die Ölpumpe bei meinem Motor über eine Kette angetrieben, wer kann das bestätigen oder mich eines besseren belehren?! MKB: ABU 1.6L 75PS Golf 3

Dichtung wurde von Privat gewechselt! :-(

Mfg Schuwle_Giraffe

Zitat:

Original geschrieben von Schwule_Giraffe

Bevor die kontrollleuchte aufgeleuchtet hat hat mein motor leicht gerattert, 200m danach ging dann nichts mehr!

Dann sollte auf jeden Fall mal die Ölwanne runter... lager?!

Zitat:

Original geschrieben von Schwule_Giraffe

Soviel ich weis wird die Ölpumpe bei meinem Motor über eine Kette angetrieben, wer kann das bestätigen oder mich eines besseren belehren?! MKB: ABU 1.6L 75PS Golf 3

jip, die ölpumpe wird über eine kette angetrieben.

am 12. Juni 2003 um 15:39

servus kollege ...

 

1:1 dasselbe problem bei mir...

kopfdichtung hin

letztens getauscht, von nem mechaniker

jetzt kein öldruck.

hat kurz funktioniert, weil im kopf oben ist frisches öl...

aber jetzt kommt kein tropfen mehr raus..

öldruckschalter raus -> starten -> kommt kein öl

zylinderdeckel runter -> starten -> kein tropfen öl...

ölfilter runter -> starten -> schwapp -> kommt öl

ölfilter rennt jedesmal voll, nicht nur beim ersten mal....

Themenstarteram 13. Juni 2003 um 0:49

ölfilter runter und immer noch kein öl! ;-) pumpe geht auch! was jetzt?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Benzin im Kühlwasser und Kein Öldruck! :-(