ForumSagt's uns!
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Beim Erstellen der Avatar-Bilder ist ein Fehler aufgetreten

Beim Erstellen der Avatar-Bilder ist ein Fehler aufgetreten

Themenstarteram 5. November 2013 um 20:51

Hallo zusammen,

seit meiner Anmeldung versuche ich mein Benutzerbild zu ändern.

Es scheitert jedoch immer mit oben genannter Fehlermeldung. Mache ich was falsch oder ist die Funktion gestört?

VG

Ähnliche Themen
27 Antworten

Welche Datei hast du versucht, hochzuladen? Vielleicht finde ich etwas dazu.

Danke im Voraus

Grüße aus der Werkstatt

Zitat:

Original geschrieben von johannburkard

Welche Datei hast du versucht, hochzuladen? Vielleicht finde ich etwas dazu.

Danke im Voraus

Grüße aus der Werkstatt

Sorry für die späte Antwort.

"mafuba1.12.JPG" hieß die Datei...

Jetzt gerade habe ich versucht eine "michelin.gif" hochzuladen. Hat ebenfalls nicht geklappt...

VG

Und nu? :confused:

Versuchsweise selber getestet - die Funktion ist zumindest bei mir nicht gestört. 

Kannst du die Datei evtl. mal hier an eine Antwort dranhängen?

 

Gruß

Ralle

Themenstarteram 30. November 2013 um 1:34

Ich hab das Problem im IE und im Chrome.

Es funktioniert mit keinem Bild. Ein Beispiel mal anbei.

VG

Doink-the-clown-wwf

Also ich hab mir mal dein Bild geschnappt und das eingestellt. Hatte keine Probleme damit. Browser war übrigens Firefox 25.0.1 unter Linux.

Grüße aus der Werkstatt

Themenstarteram 20. April 2014 um 17:41

Zitat:

Original geschrieben von johannburkard

Also ich hab mir mal dein Bild geschnappt und das eingestellt. Hatte keine Probleme damit. Browser war übrigens Firefox 25.0.1 unter Linux.

Grüße aus der Werkstatt

Dann stimmt etwas mit meinem Account wohl nicht ... Ich kann immer noch kein Bild hochladen, habe es auch schon von mehreren Rechnern aus versucht. Auch auf Linux und Mac - Systemen taucht der gleiche Fehler auf. :\

Servus,

Zitat:

Original geschrieben von mafuba

Dann stimmt etwas mit meinem Account wohl nicht ... Ich kann immer noch kein Bild hochladen, habe es auch schon von mehreren Rechnern aus versucht. Auch auf Linux und Mac - Systemen taucht der gleiche Fehler auf. :\

kannst du's nochmal versuchen, und mir dann PMen (?), wann du es versucht hast und wie die Datei, die du hochladen wolltest, hieß?

Danke und Grüße aus der Werkstatt

Bei mir gehts auch nicht. Ein 200 x 150 JPG Bild (mal hier angehängt), oder als 400 x 300, alles geht nicht.

Dieses Forum erinnert mich an eine BAB-Baustelle.

 

Corsa

Servus,

Zitat:

Original geschrieben von francwalter

Bei mir gehts auch nicht. Ein 200 x 150 JPG Bild (mal hier angehängt), oder als 400 x 300, alles geht nicht.

bei mir hat es mit deinem Bild auch nicht funktioniert. Ich werd das an die Tester weitergeben.

Zitat:

Dieses Forum erinnert mich an eine BAB-Baustelle.

*hüstel*

Grüße aus der Werkstatt

Servus,

Zitat:

Original geschrieben von francwalter

Bei mir gehts auch nicht. Ein 200 x 150 JPG Bild (mal hier angehängt), oder als 400 x 300, alles geht nicht.

ich hab den Fehler inzwischen gefunden. Ich werd schauen, ob wir heute noch einen Rollout machen. Danke für deine Geduld.

Grüße aus der Werkstatt

Zitat:

Original geschrieben von johannburkard

 

bei mir hat es mit deinem Bild auch nicht funktioniert. Ich werd das an die Tester weitergeben.

Das Bild ist aber völlig in Ordnung.

Lustig, dass die "Tester" das Bild kriegen.

Das wäre so, wie wenn eine BAB Baustelle unfertig an die Autofahrer übergeben würde, die dann im Schritttempo über die tiefen Schlaglöcher fahren müssen, aber nichts daran ändern könnten ;)

Zitat:

Original geschrieben von johannburkard

ich hab den Fehler inzwischen gefunden...

Was ist der Fehler?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Beim Erstellen der Avatar-Bilder ist ein Fehler aufgetreten