ForumSubaru
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Batterieprobleme

Batterieprobleme

Subaru
Themenstarteram 21. August 2020 um 19:18

Moin moin,

ich komme aus dem Bereich CRV (daher mein Nick)

Vor ca. 2 Monaten habe ich meinen NEUEN Outback (Sport) in Empfang genommen

Soweit bin ich auch zufrieden ....

Aber, dass die Batterie (Akku) nach ca 6-7 Tagen Garage leer ist,

kann doch nicht normal sein ?!?

Subaru sagt Batterie und Auto "Arbeiten in den normalen Parametern"

?0,5 - 0,7A Leerlaufstrom ergeben rechnerisch nach 8 Tagen den Exitus...

Bei anderen Herstellern gibt es eine bestimmte Sicherung die man bei langen

Stehzeiten ziehen soll (legt die internen Prozessoren still)

Gibt es hier ähnliche Tricks ??

So, ich fahr jetzt erstmal in Urlaub zum Camping

??hab ein Ladegerät dabei ;))

Freue mich auf eure Antworten

Slowrider

23 Antworten

Moin CRV,

 

ich habe zwar keinen Outback aber einen Impreza aus 2019 und da wir eigentlich kein Auto brauchen aber man hat halt eins steht unser Auto bis zu 6 Wochen unbenutzt rum und geht dann aber problemlos an. Denke das stimmt was nicht.

Ich gebe zu dass ich da überrascht bin. Habe zwar nur XV (mit Standheizung) und Levorg und andere Automarken, aber ich habe noch nie durch Stehen eine Batterie leergekriegt. Normal sollte eine Standzeit von mehreren Monaten möglich sein, ohne dass man dazu eine Sicherung entfernen muss. Beim Outback sollte das nicht anders sein!

0,5 A Ruhestrom sind deutlich zu viel, das ist nicht normal. Hast du das gemessen? Normal sind 5 bis 50 mA.

Aber: Dazu sollten am Fahrzeug alle Türen und Heckklappe geschlossen sein und das Fahrzeug abgeschlossen. Andernfalls könnte das Auto glauben, es ist nicht wirklich abgestellt, und verschiedene Stromkreise der Elektronik (z.B. Sensoren) bleiben aktiv. Ist auch in diesem Fall der Ruhestrom über 50 mA kannst du nur der Reihe nach verschiedene Sicherungen ziehen um zu schauen wer der Übeltäter ist.

Themenstarteram 21. August 2020 um 20:12

Moin Joe,

gemessen wurde von der Werkstatt....

 

Slow

Zitat:

@CR-VB schrieb am 21. August 2020 um 20:12:45 Uhr:

Moin Joe,

gemessen wurde von der Werkstatt....

 

Slow

Dann sollte die Werkstatt sich mal schlau machen wie viel normal ist. Kann man googeln. Und ein Outback ist auch bloß ein Auto. Es gibt keinen Grund warum der 10 bis 100 mal mehr Strom ziehen soll als andere.

Also besser selber mal messen. Minuspol abklemmen und ein Multimeter zwischen Minuspol und einem Stück Blech klemmen. Am Anfang nach dem Abstellen kann der Strom schon 500 mA sein, aber spätestens nach 20 bis 30 Minuten muss er dann auf unter 50 gehen. Vermutlich hat die Werkstatt nicht lange genug gewartet. Wenn er dann bei verschlossenen Türen immer noch 500 hat ist irgendwas faul. Schönen Urlaub noch :)

oder die Batterie hat einen weg.

Ist ja nicht unmöglich das die sehr frühzeitig mal hin sind.

Hatte ein Kollege bei einem mehrere Monate alten Ford. Morgens ging der Motor nicht mehr. Batterie war "kaputt"

Wenn 0,5-0,7A Ruhestrom gemessen wurden dann liegt es sicher nicht an der Batterie.

Und das dies (wie von den anderen auch schon geschrieben) viel zu viel ist sollte eigentlich jeder in der Werkstatt wissen und wie man die Fehlerquelle findet ebenfalls. Da würde ich über einen Werkstattwechsel nachdenken und ggf selber an die Sache rangehen.

Zufälligerweise haben vor ca einer Wochen die allseits beliebten Autodoktoren dies ebenfalls zum Thema gehabt, da kam auch ein älterer Herr der sein Fahrzeug ständig bewegen musste weil er sonst nicht mehr starten könne und die absolut unfähige Werkstatt vorher sagte dazu nur das er halt zu wenig fahre und das normal sei...

https://youtu.be/vdLfeszExKM?t=607

Zitat:

@BlackFly schrieb am 21. August 2020 um 21:28:49 Uhr:

Wenn 0,5-0,7A Ruhestrom gemessen wurden dann liegt es sicher nicht an der Batterie.

https://youtu.be/vdLfeszExKM?t=607

nur unter der Vorraussetzung das diese "unfähige" Werkstatt auch richtig gemessen hat.

Einen Defekt würde ich deshalb nicht ausschließen. Komplizierte Lösungen würde ich hinten ind die Reihe schieben.

Batterie kaputt? Nein? dann ein Verbraucher schaltet nicht ab und warum?

Defintiv nicht normal. Ruhestrom ist natürlich (wenn richtig gemessen), viel zu hoch.

Ich würde da trotzdem nicht anfangen, selber zu probieren und zu basteln. Es ist ein Neuwagen, zwei Monate alt. Stell dem Händler das Auto hin, er soll den Fehler beheben und fertig. Durch eigenmächtiges Rumbasteln kann man dir später höchstens einen Strick drehen.

PS: Ich schließe den Forester in der Garage nie ab, aber hatte noch nie Probleme mit der Batterie. Da kann er ruhig länger stehen, springt sofort an.

...bin ein absoluter Kurzstreckenfahrer und hatte nach 3 Wochen Standzeit wegen Krankenhausaufenthalt die Starterbatterie bei meinem e-BOXER total leer. Nichts ging mehr. Selbst das Öffnen der Tür war nur noch über den Notschlüssel möglich. Das positive war, dass nach dem Überbrückungsstart nichts neu angelernt werden musste. Kurzstrecken sind bei einigen Autos heutzutage aufgrund der Elektronik ein Batteriekiller. War bei meinem vorherigen Fahrzeug (VW Tiguan) genau so. Hänge mittlerweile alle 4 Wochen mein CTEK Ladegerät über Nacht an die Batterie und gut iss.

Themenstarteram 25. August 2020 um 16:27

Vielen Dank schon mal für die Antworten,

Werde nach dem Urlaub die Werkstatt auf den Topf setzen...

Kaputte Batterie war mein erster Gedanke...

Ein halbes Jahr im Sowroom ohne nachladen währe ihr Tod...

Andere Subaruwerkstatt währe über eine Stunde Fahrzeit...

Bis bald, melde mich

Slow

Zitat:

@ForiSJ schrieb am 21. August 2020 um 23:51:35 Uhr:

...bin ein absoluter Kurzstreckenfahrer und hatte nach 3 Wochen Standzeit wegen Krankenhausaufenthalt die Starterbatterie bei meinem e-BOXER total leer...

Nur mal interessehalber, da ich mich mit dem e-Boxer nicht so gut auskenne: Startet der denn nicht mit dem Elektromotor über die Hybridbatterie? Hat der ne normale 12V-Starterbatterie?

Der hat zwei 12Volt-Batterien. Die 2. - an der kein Ladegerät angeschlossen werden darf - soll dafür sorgen, dass bei Start/Stop die normale 12V-Starterbatterie nicht belastet wird.

E-BOXER

Also das erschließt sich mir nicht (auch wenn das hier OT wird). Wenn ich die Erklärungen so lese, hat der E-Boxer doch einen E-Motor von 12kW, der über eine Li-Batterie mit 118V gespeist wird, welche sich beim Fahren lädt. Der E-Motor soll doch beim Anfahren den Wagen in Gang bringen und bei 4 km/h startet er dann über einen Generator den Benziner dazu. Wozu braucht es da eine Starterbatterie? Einen Anlasser sollte das Teil ja auch nicht mehr haben?

das liegt denke ich mal am 12v System. Tesla S, X haben auch eine 12v Batterie extra.

https://www.youtube.com/watch?v=ApCicyLGioE

Wozu das hier gleich 2 sein müssen keine Ahnung.

Beim Ford vom Kollegen wäre alles weg wenn man ohne extra Strom die Batterie herausnimmt.

Deine Antwort