ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Batterie macht Geräusche beim Aufladen

Batterie macht Geräusche beim Aufladen

Themenstarteram 28. Juni 2024 um 14:12

Hallo, meine Autobatterie Varta Blue Dynamic 95Ah macht Gurgelgeräusche wenn ich sie zum Laden anstecke. Wenn ich nach "Batterie mach Geräusche beim Laden" google, kommen 2 Arten von Antworten...

- das ist normal

oder

- die Batterie explodiert gleich

Gegensätzlicher könnten die Antworten nicht sein.... Was heißt das? Die Batterie ist übrigens neu vor 3 Tagen gekauft worden...

Ich kenn mich nicht mehr aus...

Ähnliche Themen
26 Antworten

Mit welchem Gerät wird die Batterie geladen? Hoffentlich ein elektronisches mit Spannungsbegrenzung.

Wie voll ist Batterie? Eine geladene Batterie sollte man nicht mehr laden.

Gurgelgeräusche durch Ausgasen sollte eine Batterie im Normalfall beim Laden eigentlich nicht erzeugen. Unter Umständen nur ein ganz leises "Knistern".

Warum lädt man eine 3 Tage alte (bzw. ganz neue) Batterie? Üblicherweise sind diese "vorgeladen".

Zitat:

@Stratocaster86 schrieb am 28. Juni 2024 um 16:12:30 Uhr:

Hallo, meine Autobatterie Varta Blue Dynamic 95Ah macht Gurgelgeräusche wenn ich sie zum Laden anstecke. Wenn ich nach "Batterie mach Geräusche beim Laden" google, kommen 2 Arten von Antworten...

- das ist normal

oder

- die Batterie explodiert gleich

Gegensätzlicher könnten die Antworten nicht sein.... Was heißt das? Die Batterie ist übrigens neu vor 3 Tagen gekauft worden...

Ich kenn mich nicht mehr aus...

Wenn eine Batterie beim aufladen - in großen Abständen - ganz leise Gurgelgeräusche - macht ist das zunächst einmal ganz normal. Das kann in weitesten Sinn mit dem erwärmen von Wasser gleichgesetzt werden.

Wenn die Batterie dabei auch noch mehr als Handwarm wird und ständig gurgelt , ist Vorsicht angesagt.

Ich kann dir wie oben schon geschrieben nur dringend Raten ein neues elektronische geregeltes Ladegerät zu kaufen und es nicht darauf ankommen zu lassen das die neue Batterie hopps geht.

MfG kheinz

Zitat:

@crafter276 schrieb am 28. Juni 2024 um 16:26:13 Uhr:

…….

Ich kann dir wie oben schon geschrieben nur dringend Raten ein neues elektronische geregeltes Ladegerät zu kaufen und es nicht darauf ankommen zu lassen das die neue Batterie hopps geht.

MfG kheinz

Wo steht denn geschrieben das der TE ein „altes, nicht elektronisches, ungeregeltes Ladegerät“ benutzt?

Diese wirklich alten „Eisenschweine“ sind doch wirklich sehr selten geworden.

Eher könnte ein defektes oder auch ungeeignetes Ladegerät ein Grund sein, oder auch eine Fehlbedienung bezgl. Ladepprgramm.

Wenn denn überhaupt eine Überladung vorliegt.

Wie auch schon beschrieben wurde, sind leise begrenzte Geräusche nicht unbedingt bedenklich beim Laden von konventionellen Bleiakkus. Die angegebene „Blue Dynamic“ ist wohl von dieser Sorte und mit 95Ah auch vom Volumen für einen PKW Akku nicht gerade klein.

Also was für ein Ladegerät wird denn überhaupt genutzt?

mit welcher(m) Ladekennlinie/Programm wird geladen?

Welche Ladeschlussspannung wird denn erreicht?

Natürlich sollte der Elektrolyt nicht „kochen“ und lautstark blubbern. Dann ist sicher etwas falsch.

 

Themenstarteram 28. Juni 2024 um 15:43

Hallo und danke für die Antworten soweit!

Ich benutze natürlich kein steinzeitliches Ladegerät sondern ein elektronisches mit Spannungsbegrenzung. Dennoch kann ich einen Defekt des Geräts nicht ausschließen... anderes zum testen habe ich im Moment leider nicht.

Das Ladegerät hat 2 Modi, "Normal" und "Gel". Leider habe ich keine Ahnung ob die Batterie eine Normale oder Gel Batterie ist, es steht nicht mal in den Technischen Daten auf der Hersteller Seite drinnen. Offenbar wird davon ausgegangen dass das jeder weiß...

Der Grund warum ich die Batterie lade ist weil sie tatsächlich nach 3 Tagen schon wieder leer war. Warum das so ist weiß ich noch nicht. Es wäre neu dass das Auto irgendwo Strom zieht.

Ich versuche nun heraus zufinden ob entweder

- die Batterie defekt ist (kann ja passieren)

- das Auto irgendwo Strom zieht (wäre neu)

- das Ladegerät einen Defekt hat (was vielleicht etwas mit dem gurgeln zu tun hätte aber nichts damit dass die Batterie leer war)

Aber das gurgeln bzw blubbern hat mich jetzt doch sehr verunsichert, hab ich noch nie vorher beim Batterie laden gehört...

Wird der Akku beim Laden warm? Blubbert der Akku direkt mit dem Beginn des Ladens bzw. nach wenigen Minuten?

Kannst du die Spannung messen?

Wenn ja, einmal beim laden, wenn es gurgelt und einmal nach dem laden, wenn du ein paar Minuten lang einen kleineren Verbraucher (Scheinwerferlampe o.ä.) angeschlossen lässt.

Dabei immer möglichst direkt an den Batteriepolen messen.

Vorgeladen sind neue Batterien schon aber nie sind sie voll geladen.

Und wenn nach 3 Tagen leer dann stimmt garantiert was nicht am Fahrzeug oder der Batterie. Oder ein Verbraucher war aktiv und hat sie leer gesogen.

Themenstarteram 28. Juni 2024 um 17:46

Zitat:

@berlin-paul schrieb am 28. Juni 2024 um 17:53:09 Uhr:

Wird der Akku beim Laden warm? Blubbert der Akku direkt mit dem Beginn des Ladens bzw. nach wenigen Minuten?

Ja die Batterie wird warm, aber nicht besonders. Etwa Handwarm würde ich sagen, vielleicht knapp drüber. Das blubbern fängt erst langsam an während des ladens, also nicht ganz am Anfang.

Zitat:

@navec schrieb am 28. Juni 2024 um 18:05:07 Uhr:

Kannst du die Spannung messen?

Wenn ja, einmal beim laden, wenn es gurgelt und einmal nach dem laden, wenn du ein paar Minuten lang einen kleineren Verbraucher (Scheinwerferlampe o.ä.) angeschlossen lässt.

Dabei immer möglichst direkt an den Batteriepolen messen.

Direkt nach dem Laden 11.8V (während es gurgelt), nach ca 2 stunden 10.8V. War nicht mal angeschlossen, also kein Verbraucher...

 

Merkwürdig ist auch dass, nachdem die neue Batterie reingekommen ist, noch ca 300km (mit mehreren Stopps wo Motor an/aus) gefahren wurde und es da keine Startprobleme gab. Erst danach. Deshalb hatte ich ja auch zuerst den Verdacht dass das Auto Strom zieht und die Batterie eben noch die paar Tage durchgehalten hat. Aber das gurgeln beim Laden hat mich jetzt doch auch an die Batterie denken lassen...

Zitat:

@crafter276 schrieb am 28. Juni 2024 um 16:26:13 Uhr:

Wenn eine Batterie beim aufladen - in großen Abständen - ganz leise Gurgelgeräusche - macht ist das zunächst einmal ganz normal. Das kann in weitesten Sinn mit dem erwärmen von Wasser gleichgesetzt werden.

Wasser oder Säure die langsam erwärmt geben Geräusche von sich? :rolleyes:

Bitte schreib, das ich Dich nur völlig falsch verstanden habe.

Eine der sechs Zellen hat einen Plattenschluss.

Das führt dazu dass das Ladegerät nur 5 Zellen = 10 Volt aufladen muß. Die Batterie aber mit bis zu 14 läd.

Ergo kein Wunder das die Batterie zu kochen anfängt.

Und, das Ladegerät ist sicher schon mehrer Jahre alt und passt sich nicht der Ladespannung an.

MfG kheinz

Denke auch der Akku hat innen einen mechanischen Schaden. Den würde ich reklamieren.

Zitat:

@Stratocaster86 schrieb am 28. Juni 2024 um 19:46:31 Uhr:

 

Merkwürdig ist auch dass, nachdem die neue Batterie reingekommen ist, noch ca 300km (mit mehreren Stopps wo Motor an/aus) gefahren wurde und es da keine Startprobleme gab. Erst danach. Deshalb hatte ich ja auch zuerst den Verdacht dass das Auto Strom zieht und die Batterie eben noch die paar Tage durchgehalten hat. Aber das gurgeln beim Laden hat mich jetzt doch auch an die Batterie denken lassen...

@Stratocaster86

Ähm du willst doch wohl nicht sagen, das dein Fahrzeug Stop Start hat?

Denn dann hast du die falsche Batterie eingebaut.

Da gehört eine AGM oder EFB Batterie dann rein, bei Stop Start.

Und deine aktuelle Varta ist eine stinknormale Batterie, nix mit Gel Programm laden.

Zitat:

@hwd63 schrieb am 28. Juni 2024 um 20:20:33 Uhr:

Zitat:

@Stratocaster86

Ähm du willst doch wohl nicht sagen, das dein Fahrzeug Stop Start hat?

Denn dann hast du die falsche Batterie eingebaut.

Da gehört eine AGM oder EFB Batterie dann rein, bei Stop Start.

Und deine aktuelle Varta ist eine stinknormale Batterie, nix mit Gel Programm laden.

Vielleicht ist es ja eine varta Blue dynamic efb.......und auch die sollte man nur "normal" laden.

Das Laden im "Gel"-Programm ist aber garantiert nicht die Ursache für den eindeutigen Fehler in der Batterie.

Stratocaster86:

Zitat:

Direkt nach dem Laden 11.8V (während es gurgelt), nach ca 2 stunden 10.8V. War nicht mal angeschlossen, also kein Verbraucher...

Das wird, wie schon vorher beschrieben wurde, wahrscheinlich ein Plattenschluss sein. Die Batterie ist hinüber.

Die Batterie ist nach deinen Aussagen zu urteilen zu 100% defekt, zurück zum Verkäufer.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Batterie macht Geräusche beim Aufladen