ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Batterie getauscht, jetzt Lichtmaschine defekt?

Batterie getauscht, jetzt Lichtmaschine defekt?

Themenstarteram 30. November 2012 um 20:36

Hallo,

 

da meine Batterie vor längerer Zeit tiefentladen war und seitdem nicht mehr die volle Leistung hatte gerade jetzt wo es kalt ist, hab ich heute eine neue Batterie eingebaut.

 

Der Wagen startete auch ganz normal, nach etwa 15km bekam ich jedoch die Warnmeldung "Batterie/Generator, Werkstatt aufsuchen" im Display.

 

Zu hause dann Spannung an der Batterie gemessen:

 

Motor aus: 12,8V

Motor im leerlauf: 11,6V

 

Also irgendein Problem mit der Lichtmaschine.

Aber ist jetzt nur der Regler defekt oder mehr?

Und sind im Regler die Kohlen integriert?

 

Merkwürdig ist natürlich auch, dass der Fehler genau nach dem Einbau der Batterie aufgetreten ist

 

Vielleicht hat ja jemand eine Idee was es sonst noch sein könnte.

Beste Antwort im Thema

durchlesen, messen, schlauer sein

16 weitere Antworten
Ähnliche Themen
16 Antworten

Moin,

 

mach das, was Kawa in seinen PDF gegeben hat und gut ist.

 

Themenstarteram 1. Dezember 2012 um 16:34

Ich hab gerade mal den Ruhestrom gemessen, war aber mit 0,03A absolut nicht auffällig.

Dann werd ich wohl am Montag einen neuen Regler holen und testen ob das Problem damit weg ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Batterie getauscht, jetzt Lichtmaschine defekt?