ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Auto springt nicht an. Batterie, Anlasser o.a. defekt?

Auto springt nicht an. Batterie, Anlasser o.a. defekt?

Themenstarteram 19. Januar 2015 um 20:39

Hallo liebes Forum,

Ich habe mich schon verückt gegooglet, aber nicht das gefunden was ich suche, oder vielleicht auch nicht 100% verstanden. Deswegen möchte ich mich jetzt mal an euch wenden.

Ich fahre einen Honda Accord Type S von 2010.

Jetzt zur Problembeschreibung...

Im September fing es an, dass ich den Motor starten wollte und es ca 2 sek. Geruckelt hat, bis er angesprungen ist. Nicht top, aber für mich vollkommen okay.

Bis Dezember keine Veränderungen und ab dann ist der Wagen immer schwergängiger angesprungen. Sogar so, das nach dem Schlüssel umdrehen nur ein kurzes Geräusch kam (Anlasser hat gedreht), 2 sek nichts und dann sprang er an.

Öfters ist der Wagen gar nicht angesprungen. Beim Anschieben sprang er immer ohne Probleme von selber an.

Nach längeren Autofahrten >30 min bei eingeschalteter Heizung, Sitzheizung und Musik springt er komischerweise fast immer ohne Probleme an.

Nach Kurzfahrten ohne Stromfressern musste ab und an geschoben werden.

Ich habe das immer auf die Batterie geschoben. Nach 1 Tag in dem das Auto nicht bewegt wurde, habe ich die Spannung gemessen... 12,43V und das Auto springt nicht an... was soll ich davon halten?

Ich bitte um schnelle Hilfe, da ich gern wüsse, was meinem Auto fehlt.

Falls ich etwas nicht beschrieben habe, dann bitte nochmal nachfragen.

Hoffe, dass Ihr mir weiter helfen kann.

MfG.

P4ss0

Beste Antwort im Thema

Zitat:

@P4scal schrieb am 20. Januar 2015 um 03:53:05 Uhr:

Ich habe gelesen, dass eine Batterie mit 12,5V 85% und bei 12,3V 50% geladen ist. Also bei mir etwas mehr als die Hälfte.

Die Beurteilung der Batteriekapazität über die Spannung ist ein Lotteriespiel!

Ich habe ich noch eine alte Batterie rum stehen die hat auch 12,5 Volt, den Anlasser dreht sie nicht. Wenn bei dir schon der BC resettet, dann ist die Batterie zu 99 % fällig, oder an deren Verkabelung stimmt was nicht.

Gruß

22 weitere Antworten
Ähnliche Themen
22 Antworten

Das kann so pauschal hier wohl keiner wissen.

Batterie, Anlasser, irgent ein Sensor (der verdrekt ist), Masseverbindung, loses Kabel usw.

Das Beste wird wohl sein, Du fährst mal in der Werkstatt Deines Vertrauens, damit diese mal einen Fehler auslesen oder die Batterie/Anlasser usw. checken.

Hallo.

Das sieht ganz danach aus als wenn der Kurbelwellensensor oder der Nockenwellensensor defekt ist.

Ein typisches Symptom nach deiner Beschreibung, denn beim anschieben springt er ja an.

Themenstarteram 20. Januar 2015 um 1:01

Ein wichtiges Detail habe ich noch vergessen...

Die Anzeige für den durchschnittlichen Spritverbrauch wird resetet, sobald das Auto nicht mehr aus eigener Kraft an springt.

Hilft das weiter?

Batterie wird nicht mehr die beste sein.

Themenstarteram 20. Januar 2015 um 1:24

Aber wieso messe ich 12,43V?

Normal muss das Auto doch wunderbar anspringen.

Zitat:

@P4scal schrieb am 20. Januar 2015 um 01:24:08 Uhr:

Aber wieso messe ich 12,43V?

Normal muss das Auto doch wunderbar anspringen.

Das ist die Leerlaufspannung....!

Themenstarteram 20. Januar 2015 um 2:52

Ja das weiß ich. Die Batterie ist aber ca 65-70% voll.

Was an der Batterie kann denn defekt sein, dass es nicht funktioniert?

Die Kapazität ist nicht die Ursache denke ich, da die Spannung im Leerlauf so hoch ist.

Zitat:

@P4scal schrieb am 20. Januar 2015 um 02:52:17 Uhr:

Ja das weiß ich. Die Batterie ist aber ca 65-70% voll.

Was an der Batterie kann denn defekt sein, dass es nicht funktioniert?

Die Kapazität ist nicht die Ursache denke ich, da die Spannung im Leerlauf so hoch ist.

Hier sellt sich mir die Frage wo die Reise hingehen soll?

Was nutzt eine volle Flasche wenn ich sie nicht auf bekomme ?

Mess halt mal den Spannungsein-Bruch beim Starten!

(12,43 Volt ist ein erster Indikator für eine defekte Zelle).

Besteht die Möglichkeit die Säuredichte zu prüfen ?

Nur mal so als Gedanken...

Wie wurde die Kapazität (65-70%) festgestellt ?

Themenstarteram 20. Januar 2015 um 3:53

Ich habe gelesen, dass eine Batterie mit 12,5V 85% und bei 12,3V 50% geladen ist. Also bei mir etwas mehr als die Hälfte.

Die Kapazität gibt ja nur an, wie viel in die Flasche rein passt. Wenn sie 3/4 voll ist, kann ich meinen Durst löschen. Oder braucht das Aute ne volle Flasche zum starten?

Die Säuredichte kann ich leider nicht testen.

Kannst du mir erklären, was du mit dem "flasche nicht aufbekommen" meinst?

Was Du da gelesen hast ist sehr mit Vorsicht zu sehen und bestenfalls bei einwandfreien Batterien zutreffend. Maßgebend ist die Säuredichte. Und selbst dann müssen die Platten durchgängig sein.

Wenn also die Spannung beim Start unter ca. 8V zusammenbricht, kommt einfach nicht genug Strom zum Anlasser (Flasche zu). Dafür spricht ja auch das Rücksetzen der Verbrauchs-Anzeige. Also messen....

Zitat:

@P4scal schrieb am 20. Januar 2015 um 03:53:05 Uhr:

Ich habe gelesen, dass eine Batterie mit 12,5V 85% und bei 12,3V 50% geladen ist. Also bei mir etwas mehr als die Hälfte.

Die Beurteilung der Batteriekapazität über die Spannung ist ein Lotteriespiel!

Ich habe ich noch eine alte Batterie rum stehen die hat auch 12,5 Volt, den Anlasser dreht sie nicht. Wenn bei dir schon der BC resettet, dann ist die Batterie zu 99 % fällig, oder an deren Verkabelung stimmt was nicht.

Gruß

Fahr mal in eine Werkstatt, die einen Busching-Tester hat (o.ä.) dann wird sich das mit der 12 vorm Komma ganz schnell erledigt haben ;)

mfg

Busching

Möglicher Weise hat die Batterie einen Plattenschluß oder der Säurespiegel ist weit unten (und somit kann die Batterie nicht mehr entsprechend ihrer Kapazität geladen werden).

Feststellen kann man es nur, wenn die Batterie oben zum öffnen geht mit einem Säureheber (3,95, ähnlich einer Frostschutzspindel).

Hier wird die Ladedichte jeder einzelnen Zelle angezeigt, sollte der Wert einer Zelle von den Werten der anderen Zellen abweichen, liegt hier ein Plattenschluß durch abgelagerten Bleischlamm vor. die Batterie muß erneuert werden.

Ein Prüfung mit dem Voltmeter hat nichts mit dem Zustand der Batterie zu tun.

Falls der Säurestand zu niedrig ist, muß dieser mit destillierten Wasser ergänzt werden.

Zitat:

@P4scal schrieb am 20. Januar 2015 um 03:53:05 Uhr:

Ich habe gelesen, dass eine Batterie mit 12,5V 85% und bei 12,3V 50% geladen ist. Also bei mir etwas mehr als die Hälfte.

Die Kapazität gibt ja nur an, wie viel in die Flasche rein passt. Wenn sie 3/4 voll ist, kann ich meinen Durst löschen. Oder braucht das Aute ne volle Flasche zum starten?

Die Säuredichte kann ich leider nicht testen.

Kannst du mir erklären, was du mit dem "flasche nicht aufbekommen" meinst?

Das Auto braucht zum Starten keine volle Flasche, sondern "lediglich" einen kurzeitigen Starterstrom von mehreren 100 Ampere, fließt dieser Strom darf die Spannung der Batterie nicht nennenswert absinken, der Widerstand der Batterie muss also sehr gering sein.

Das was Du gemessen hast ist die Leerlaufspannung ohne Last und schon sehr gering, beim starten wird diese noch mehr runter gehen. Miss doch einfach mal wieweit die Spannung beim Starten runter geht ! Vielleicht ist ja eine Zelle im Arsch somit der Widerstand zu hoch und alles bricht zusammen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Auto springt nicht an. Batterie, Anlasser o.a. defekt?