ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Auto erst nach mehreren Versuchen gestartet

Auto erst nach mehreren Versuchen gestartet

Themenstarteram 18. Juli 2018 um 7:56

Gestern ist mein 18 jähriger Polo erst nach mehreren Versuchen gestartet: Zunächst hat sich beim Drehen des Schlüssels kaum was getan, Lüftung und Licht gingen an, aber vom Motor kam gar nichts, kein Stottern oder sonst was. Nach ein paar Versuchen (ca. 5 Minuten) hatte ich es fast aufgegeben und wollte Hilfe rufen aber habe dann noch einen letzten Versuch gewagt - und plötzlich springt der Wagen an als ob nichts war. Ohne langes stottern oder sonstige Merkwürdigkeiten.

Aus Sorge, dass er sich das nächste Mal doch nicht mehr besinnt: Woran könnte so ein Verhalten liegen? Er stand halt den ganzen Tag in der prallen Sonne, kann das damit zusammenhängen? Defekte Tankentlüftung oder was in der Richtung?

Ist ein Polo Benziner, 50 PS von 2000

Beste Antwort im Thema

Wenn der Anlasser nicht dreht, hat das nichts mit Benzin zu tun.

Du hast einen Wackelkontakt im Kabel oder an den Anschlüssen.

Wenn das problem nochmal auftritt (und das wird es) such dir eine 2. Person, die an den Kabeln der Batterie und Anlasser rumwackelt.

Dann weißt Du, was es ist.

Tut sich dann immer noch nichts, ist dein Zündschloss kaputt.

15 weitere Antworten
Ähnliche Themen
15 Antworten

Die Klemmen an der batterie sind oxydiert.

Abmachen und reinigen.

Wann hast du das das letzte Mal gemacht?

am 18. Juli 2018 um 8:55

Hat der Anlasser normal durchgedreht ? Wenn nein - siehe Vorschreiber, wenn ja, eventuell durch die Hitze Benzin in der Leitung verdampft oder sowas in der Art.

Themenstarteram 18. Juli 2018 um 9:10

Danke schon mal für die Antowrten.

Anlasser hat nichts getan - das einzige Geräusch war die Lüftung, die angegangen ist. Die Batterie-Klemmen sehen eigentlich gut aus... Da ich nur jetzt Probleme hatte, als er in der Sonne stand, vermute ich da schon einen Zusammenhang. Was kann man denn bei verdampften Benzin machen, falls er wieder nicht anspringt?

Kannst vorher schonmal Benzindruck aufbauen.

Weiß jetzt nicht, ob deine Benzinpumpe schon anläuft, wenn man die Tür aufmacht oder erst bei Zündung anschalten (aber noch nicht starten). Das ganze paarmal machen, dann sollte genügend Benzin mit ausreichend Druck vorn am Motor sein (falls das der Grund war).

Wenn der Anlasser nicht dreht, hat das nichts mit Benzin zu tun.

Du hast einen Wackelkontakt im Kabel oder an den Anschlüssen.

Wenn das problem nochmal auftritt (und das wird es) such dir eine 2. Person, die an den Kabeln der Batterie und Anlasser rumwackelt.

Dann weißt Du, was es ist.

Tut sich dann immer noch nichts, ist dein Zündschloss kaputt.

würde mal behaupten das der Anlasser dabei ist nach 18 Jahren das zeitliche zu segen. Hatte ich auch schon kein Mux und nach ein paar Versuchen ging es dann. Leztendlich ging irgend wann gar nix mehr, war definitiv der Ablasser. Ausgetauscht und schon ging es wieder jeden Tag ohne Probleme.

Ach soo, dachte Anlasser dreht den Motor, aber der zuckt und stottert (= zündet) noch nicht mal . . .

(da hatten sich seine zwischenzeitliche Antwort und meine wohl überschnitten)

Falls Anlasser ---> da hilft bei 'nem älteren oft, den Magnetschalter neu zu fetten. Kost' 1 ct. und bissl Arbeit ;-)

Oder/und Kohlenlänge bei der Gelegenheit auch gleich mal anschauen, kann u.U. auch das Problem sein.

Wenn er vor der Reparatur mal wieder streiken sollte :

Gut wenn du 'ne 2 Person hast die den Schlüssel in Startposition hält und du mit 'nem Hämmerchen/Stange (was passendes mitnehmen) bissl auf den Anlasser klopfst

Die beste Antwort bisher kam von x6-Fahrer.

Wenn der Anlasser nicht dreht, hat das nixmit Blasen im Sprit zu tun.

Entweder der Anlasser gibt auf (Magnetschalter hängt). Oder die Zuleitung hat einen Wackelkontakt (verschlissenes ZS). Dazu passt, dass das Gebläse läuft. Der Anlasser zieht also keinen nennenswerten Strom. Wenn man drankommt, kann man in dem Fall, dass der Magnetschalter hängt, dem Anlasser mit ein paar Schlägen mit dem Hämmerchen auf die Sprünge helfen. Aber vorsicht: dort liegt der ganze Strom der Batterie an, unabhängig von der Zündschlossstellung und nicht abgesichert!

 

mfg

Zitat:

@Kackao schrieb am 18. Juli 2018 um 07:56:47 Uhr:

Gestern ist mein 18 jähriger Polo erst nach mehreren Versuchen gestartet: Zunächst hat sich beim Drehen des Schlüssels kaum was getan, Lüftung und Licht gingen an, aber vom Motor kam gar nichts, kein Stottern oder sonst was. Nach ein paar Versuchen (ca. 5 Minuten) hatte ich es fast aufgegeben und wollte Hilfe rufen aber habe dann noch einen letzten Versuch gewagt - und plötzlich springt der Wagen an als ob nichts war. Ohne langes stottern oder sonstige Merkwürdigkeiten.

Aus Sorge, dass er sich das nächste Mal doch nicht mehr besinnt: Woran könnte so ein Verhalten liegen? Er stand halt den ganzen Tag in der prallen Sonne, kann das damit zusammenhängen? Defekte Tankentlüftung oder was in der Richtung?

Ist ein Polo Benziner, 50 PS von 2000

Zündanlassschalter prüfen.

Kleiner Tip: Masseband Motor!

Wenn es wieder auftritt, mal testweise Motor per Starthilfekabel mit Karosserie verbinden.

Besser noch mit Batterieminuspol, um das Massekabel der Batterie auszuschließen.

Das ist aber nur eine von sehr vielen Fehlermöglichkeiten. Einige wurden weiter oben schon genannt.

Fast immer ist bei alten Fahrzeugen ein verschlissener Magnetschalter das Problem.

Der hat zwei Aufgaben:

1. Er spurt das Ritzel in den Zahnkranz an der Schwungscheibe ein (hörbar bei fast leerer Batterie als "Klick".

2. Er schliesst den Stromkreis um den Anlassermotor bei eingespurtem Ritzel anzudrehen.

 

Mit der Zeit verschleisst dort das (Gleit-)Lager es bildet sich ein Grat, der Magnetschalter kann nicht einspuren, schliesst den Kontakt nicht und es wird somit auch kein Strom gezogen.

Der Tipp mit dem Hammer ist ernst gemeint, das ist eine uralte Vorgehensweise (pass aber wie schon geschrieben BLOS auf, dass Du keinen Kurzen erzeugst).

Dabei habe ich mir schonmal eine herrliche Kerbe in meinen Stahlwille Ringschlüssel geschweisst.

Mit einem kleinen Ruck löst er sich und funktioniert scheinbar normal. Manchmal auch nach ein paar Versuchen von selbst.

Fetten hilft manchmal kurzfristig, aber nicht dauerhaft.

-->Austauschen

Ein Neuteil kostet um die 50€, ein gebrauchter einen Zwanni.

Der Effekt: "Tut gar nichts-->Funktioniert Problemlos" deutet darauf hin, nicht auf ein Masseproblem.

Andere Frage: Ist es bei deinem Auto üblicherweise nötig die Kupplung zu treten, bevor der Anlasser freigegeben wird?

Bj. 2000 könnte das schon sein.

Nun sind hier alle Ursachen genannt worden, nacheinander abarbeiten, dann kann dem alten Herren für kleines geld geholfen werden.

Zitat:

@Matsches schrieb am 18. Juli 2018 um 14:01:16 Uhr:

 

Mit der Zeit verschleisst dort das (Gleit-)Lager es bildet sich ein Grat, der Magnetschalter kann nicht einspuren, schliesst den Kontakt nicht und es wird somit auch kein Strom gezogen.

Mit einem kleinen Ruck löst er sich und funktioniert scheinbar normal. Manchmal auch nach ein paar Versuchen von selbst.

Fetten hilft manchmal kurzfristig, aber nicht dauerhaft.

-->Austauschen

Ein Neuteil kostet um die 50€, ein gebrauchter einen Zwanni.

'nen Grat gibt's da so gut wie nie, und wenn, kann man den vor dem Fetten ja abschleifen.

Fetten hilft meist dauerhaft (und nicht nur kurzfristig).

Hab da schon öfter mal altes Fett rausgeputzt, das mehr an Kleber erinnert hat als an einen Schmierstoff ;-)

Und wenn da was mit dem alten Fett angepappt ist, will sich das oft erst nach (höflichem) Anklopfen lösen und "klack" schaltet er wieder . . . bis er wieder festgepappt ist.

Warum etwas austauschen wenn ---> frisches Fett (hilft dauerhaft und kost so gut wie nix) auch genügt ?

Langjährige Erfahrungen bestätigen mir das. Anlasser tausch ich nur bei richtigen Defekten, oft kann man die günstig reparieren.

Bissl Fett dann auch gleich auf das kurze Verbindungskabel zwischen Magnetschalter und Anlassermotor, das gammelt bei VWs auch gern mal weg.

Täusche ich mich oder gab es da nicht einmal ein Kontaktproblem mit der Hauptplatine unterm Lenkrad? Da hat rausziehen und wieder Einstecken so manchen Fehler (vorerst) behoben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Auto erst nach mehreren Versuchen gestartet