ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Auspuff / Resonanzen

Auspuff / Resonanzen

VW Corrado 53i
Themenstarteram 20. Juli 2020 um 15:13

Hey! Ich habe ein sehr nerviges Problem mit meinem neuen Motor, was wohl von der Abgasanlage zu kommen scheint. Zunächst mal die Eckdaten:

* 2,0 Liter 16VG65

* PG Block, ABF Kopf

* ABF Nockenwellen

* KGE an Block und Kopf

* TeZet Fächerkrümmer vom PL

* 100 Zeller Metallkat

* Bastuck Auspuffanlage vom PG - alles durchgehend 63,5 mm

* Digifant Einspritzanlage mit Breitbandsonde / 440er Düsen

* LLK vom Cupra

* Chip von Theibach

* Alles Feingewuchtet, 4kg Schwungrad

* 6 Gang Getriebe mit Torsen-Differential

Nun zu dem Problem. Ich habe ein (wenn der Auspuff warm ist) sehr lautes, pulsierendes Geräusch, was vom Auspuff zu kommen scheint. Es ist Drehzahlabhängig, aber auch etwas Lastabhängig. Im Leerlauf ist das Pulsieren recht schnell, im normalen Teillastbetrieb liegt es bei gut 1/2 Herz.

Das Pulsieren ist auch in der Schubabschaltung, es kann also nicht an der Zündung / Einspritzung liegen. Den Lader würde ich auch ausschließen, der ist brandneu und das Geräusch kommt nicht aus dem Motorraum, sonder von vorn unterm Auto (deshalb vermutlich Auspuff / Krümmer). Es ist auch im Innenraum sehr gut im Bereich des vorderen Mitteltunnels zu hören.

Ansonsten verhält sich der Motor normal. Das Pulsieren ist nicht im Drehzahlmesser zu sehen und auch nicht in der Ladedruckanzeige. Die Lambdaanzeige (Breitbandlambda) ist etwas unruhig. Er startet ohne Probleme, hat einen ruhigen Leerlauf und beschleunigt auch ohne ruckeln. Nur das Geräusch ist eben so nicht fahrbar.

Der ZZP, CO und Steuerzeiten sind eingestellt und der Krümmer (Brennring) und gesamte Auspuff ist dicht (keine erkennbaren Ruß-Spuren).

Ich kann mir hier nur eine Resonanz in Bezug auf die Nockenwellen, den Krümmer und Auspuff vorstellen - aber wie kann ich da sicher sein ohne für viel Geld was anderes zu kaufen? Hat jemand sowas schonmal gehabt? Fährt jemand die ABF Wellen? Den Tobi von Theibach Performance, der schon den Chip gemacht hat habe ich schonmal angefragt und er vermutet auch was in die Richtung.

Ein Video kann ich zur Not auch beisteuern.

Ähnliche Themen
14 Antworten

Ein Video wäre hilfreich.

Moin.

Nun... wenn schon sooo viel gebastelt wurde, warum hängst du dann nicht einfach mal ein Empfindliches Manometer in die Auspuffanlage?

Wenns da Schwingungen gibt siehst du das an Manometer. Zumindest solche mit so niedriger Frequenz wie du beschreibst.

Kauf dir ein paar Auspuffschellen, die billigen schweren mit dem U-Bügel. Die schraubst du mal an deine Auspuffanlage an verschiedene Stellen. Wenn der Auspuff schwingt sollten diese eine Verschiebung der Eigenfrequenz bewirken.

Bringt das nichts sind es wohl Druckpulsationen. Dann würde ein Relfexionsdämpfer helfen ;)

Themenstarteram 30. Juli 2020 um 17:17

Das sind erstmal gute Ansätze...

Also am Endrohr vom Auspuff sind die Resonanzen nicht zu hören / spüren, aber das muss ja nix heißen. Am lautesten sind sie im Bereich vom Kat / Krümmer Übergang. Aber bei den niedrigen Frequenzen ist es immer schwer zu orten.

Leider lässt mich aktuell ein Wespennest nicht in die Werkstatt für weitere Tests, aber hier mal ein Video. Mit Kopfhörern hört man das Pulsieren gut. Es ist im Innenraum schon recht laut...

https://youtu.be/uI1m6fq44CM

Hallo,

ich habe das gleiche Problem. Ich habe mir dein Video angesehen. Eine Lösung habe ich bisher noch nicht gefunden. Hast du es heraus bekommen?

Themenstarteram 13. September 2020 um 17:56

Ich habe eine Mini-Undichtigkeit am Brennring des Fächerkrümmers gefunden, glaube aber nicht, dass das Problem daher kommt. Habe mal den Auspuff hinten zugehalten und geschaut ob irgendwo was rausdrückt.

 

Auf der Testfahrt ist mir dann ein Injektor ausgestiegen und ich schicke jetzt erstmal alle vier Stück zum Service. Jetzt ist natürlich die Vermutung, dass der eine Injektor die ganze Zeit schon eine Macke hatte und das Problem daher kam / kommt.

 

Sollte es das nicht sein, muss ich wohl in den sauren Apfel beißen und am Auspuff experimentieren...

 

Wirklich komische und nervige Sache!

Wäre gut, wenn wir dazu im Austausch bleiben könnten.

Ich habe noch ungetestete Annahmen, die die Nockenwelle betreffen:

 

Ich fahre die "Standard"-NW mit 268°/276° von Schrick und habe kein verstellbares NW-Rad. Ich habe einen Facherkrümmer, 200-Zeller und Komplettanlage, alles als Spezialanfertigung von Stüber (ich denk schon, dass die davon Ahnung haben). Nun kann folgendes sein:

- der mir damals die NW eingebaut hat, hat die NW nicht korrekt eingemessen bzw. den Zahnriemen einen halben Zahn nach vorne oder hinten gestellt, d.h. der Ladungswechsel ist nicht optimal, mein Ladedruck bekomme ich gerade so auf 0,8 bar mit 68er Rad und RS2-Bearbeitung, könnte ein Indiz sein

- Die "Standard"-Nockenwelle passt einfach nicht zum Setup

 

Was ich ausschließen kann, ist der G-Lader. Habe 2 Lader, die ich zyklisch wechsle. Einer wird immer überholt, der andere gerade gefahren.

Der Sound der Resonanz war fast unerträglich im Innenraum in Teillast, allerdings bei Vollgas ist diese Resonanz bei mir nicht da. Was bei mir etwas geholfen hat war der Umbau Ansaugung. Habe einen neuen runden, geschlossenen Luftfilter dran mit recht langem Ansaugschlauch. Dadurch ist es erträglicher geworden. D.h. aber auch, die Resonanz kann etwas mit dem Ladungswechsel im Zylinder zu tun haben, daher auch meine Annahme mit der NW. Habe nur wenig Zeit das mal auszutesten.

sorry, etwas überlesen....

Themenstarteram 21. September 2020 um 11:36

Jep. Dafür spricht auch, dass das Geräusch in der Schubabschaltung nicht komplett verschwindet, sondern nur leiser wird. Als ich mal zu dem Thema mit dem Tobias Theibach geredet hatte, kam auch das Thema Nockenwelle (u.a.) auf.

Ich habe aktuell die ABF Wellen drin...

Was mich wundert ist, dass das Problem dann doch aber auch generell bekannt sein müsste. Bisher habe ich aber von den meisten Tunern nur ein Achselzucken geerntet...

Was auch noch so meine Überlegung war ist, dass sich der Regelkreislauf "Aufschaukelt" - auch das würde erklären, warum es bei Volllast verschwindet (aber eben nicht, warum es in der Schubabschaltung nicht komplett verschwindet). Ich sehe nämlich auch, dass der Lambdawert (Zeitronix Breitband Lambda) wesentlich unruhiger ist, als normal.

Erstmal die Düsen wieder einbauen, wenn sie wieder da sind, dann weiter schauen...

Werden die ABF Nocken öfter an G60 gefahren? Das meiste, was ich bislang gelesen hab, sind asymmetrische Nocken.

Das pulsieren hörte sich ja schon ein wenig nach G-Lader Wummern an, wenn auch aus der falschen Seite.

Themenstarteram 15. Oktober 2020 um 13:45

Die ABF Nocken am 16VG60 sind nicht sooo unüblich, da die ABF Köpfe an und für sich schon beliebt sind (große Kanäle, super zum bearbeiten und wenig Rissbildung). Man lässt die Nocken dann gleich drin, da sie wie gesagt schon die schärfsten Seriennocken im 16V Bereich waren.

Das Wummern kommt (leider) nicht vom G-Lader. Ich kann nochmal ein Video vom Motorraum machen. Wäre der Lader so laut, würde man damit auch wohl nie TÜV bekommen. WIe gesagt, das ist im Innenraum so laut, das die Außengeräusche komplett weggedrückt werden.

Habe die Düsen zum Reinigen gehabt. Zwei von 4 waren defekt. EIne hat "gesabbert" und eine machte gar nichts mehr (wie ich bereits vorher wusste). Leider kam kein "was machen wir nun?" Anruf von der Firma, sodass ich wieder Zeit verloren hab und gleich 4 neue Düsen bestellt hab. Sobald die verbaut sind, berichte ich wieder.

Ich habe mittlerweile auch neue Einspritzdüsen drin, konnte aber noch keine Probefahrt machen, da Benzinpumpe und STG probleme machen. Ich versuche zu berichten, wenn ich Ergebnisse habe.

Themenstarteram 28. April 2021 um 8:36

Ich bin zum verbauen der 4 "matched" Düsen gekommen. Das Problem hat sich nicht erledigt, aber natürlich gibts nen wesentlich besseren Motorlauf.

Da mir auf verdacht am Krümmer rumzuprobieren zu teuer ist und die (alte) Bastuck heilig, werde ich mal demnächst am Ansaugtrakt rumspielen und schauen ob sich das Verhalten ändert. Mir schwebt vor mal nen offenen FIlter zu probieren und zu schauen, ob die Resonanz auch lauter wird. Und mal (ganz kurz) den Bypass und LLK wegzulassen.

Hast du schon neue Ergebnisse?

Was hast du für einen Benzindruckregler drin?

Ich habe meinen Einstellbaren Regler von Malpassi rausgeschmissen und einen originalen 3bar Regler wieder eingebaut. Ich habe das Gefühl, dass das Problem nun weg ist. Habe allerdings erst 2 Probefahrten gemacht, ca. 20 km gefahren.

Deine Antwort
Ähnliche Themen