ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Anlasser am Z19DTH erreichbarkeit.

Anlasser am Z19DTH erreichbarkeit.

Opel Vectra C
Themenstarteram 10. November 2012 um 7:32

Hallo zusammen... Da mein Anlasser mittlerweile bei fast jedem Kaltstart nachläuft wollte ich ihn mal ausbauen und neu fetten.

Wo genau sitzt der denn beim Z19DTH? Ist der von oben erreichbar wenn ich alles was im weg ist ausbaue?

Danke schonmal. :)

Ähnliche Themen
33 Antworten

Zitat:

Original geschrieben von Chris492

Is jetzt halt die Frage ob ich ihn noch nutze bis er den Geist aufgibt und dann anschiebe um auf die Bühne fahren zu können oder ob ich ihn gleich wechsel solange er noch geht... wenn ich aber Problemlos anschieben kann dann würde ich erstmal warten...

anschieben ist in Zeiten von 1,6T Autogewicht für mich keine Option mehr :D

VAters Alfas und den R4 in den 70er Jahren mit 600-800 kg ... da ging das noch ... sogar allein ...

und bei Preisen für Neuteile ab 49 € glaube ich kaum daß eine Überholung des Anlassers günstiger ist ...

(wobei ich auch bezweifle, das Opel da sowas teures wie Bosch ab Werk eingesetzt haben könnte ;) )

Da stimme ich zu, bei den Preisen gleich komplett tauschen und gut. Da hat man Garantie und normal erstma seine Ruhe.

Ach, von unten gehts recht gut und wenn man die Schrauben mal gelöst hat kann man die meist auch mit den fingern drehen. :-) ...

Und Batterie abklemmen! Das dicke Kabel hat Dauerplus, einmal damit an den Motorblock = Kurzschluss!!! ;-)

Viel Erfolg!

Themenstarteram 10. November 2012 um 22:59

Ja naja Notfalls muss eben Papi anschieben und ich kuppel dann ein. *g*

Müsste dann halt erstmal aus der Parklücke geschoben werden. Solange es eben ist gehts ja noch recht gut... wenn ich ihn auf die Bühne fahren will muss ich ihn ja auch etwas schieben...geht eigentlich easy.

Ja manchmal läuft er nach, manchmal nicht...aber grundsätzlich nur wenn er Kalt ist... wenn er warm ist absolut nie... gibt es dafür eine logische Erklärung?

Zitat:

Original geschrieben von Chris492

...........

Ja manchmal läuft er nach, manchmal nicht...aber grundsätzlich nur wenn er Kalt ist... wenn er warm ist absolut nie... gibt es dafür eine logische Erklärung?

Ja, die Schmierung auf dem Steilgewinde ist schon sehr verharzt. Das schafft dann die Rückzugsfeder nicht mehr.

Ähnliche Probleme können an der Reibscheibe der Kupplung zur Getriebewelle hin auftreten.

 

 

mfg

 

Omega-OPA

Zitat:

Das schafft dann die Rückzugsfeder nicht mehr.

Genauer gesagt ist es eine Rückdruckfeder, da der Anlasser von dieser Feder wieder in die Ruheposition gedrückt wird sobald die Haltewicklung im Magnetschalter nicht mehr bestromt wird.

Sorry für das kluggesche**e ... ;-)

@ Omega-OPA: Das mit der Verharzung sehe ich auch so, nur den Vergleich mit Reibscheibe und Getriebeeingangswelle kann ich noch nicht verstehen.

Ist zwar bisschen Off-topic aber für mein Verständnis wäre es recht interessant. :-)

Gruß Dominik

Themenstarteram 11. November 2012 um 10:59

Ok, dann fahr ich vieleicht doch nochmal auf die Bühne...wobei ich gerade Überlege ob ich nicht gleich in einen Wagenheber und UNterstellböcke investiere mit einer höheren Hubhöhe... so 50-60cm... dann kann man da ja einigermaßen gut Arbeiten... Hobbywerkstatt ist halt mal eben 30km Entfernt...

Zitat:

Original geschrieben von Calibahn

......

 

@ Omega-OPA: Das mit der Verharzung sehe ich auch so, nur den Vergleich mit Reibscheibe und Getriebeeingangswelle kann ich noch nicht verstehen.

 

Ist zwar bisschen Off-topic aber für mein Verständnis wäre es recht interessant. :-)

 

Gruß Dominik

Wenn die Kupplung nicht mehr richtig trennt, liegt es manchmal am verharzten Schmierstoff im Verbund der Innenverzahnung der Reibscheibe auf die Verzahnung der Getriebeeingangswelle. (kam bei einigen Astra H und auch beim Vectra C schon mal vor)

Manchmal waren die Teile auch ohne Grundschmierung verbaut, wurde auf Garantie behoben.

 

Sollte es aber nach dem Einbau einer neuen Kupplung auftreten, ist in solchen Fällen meistens ein verkanten beim Einbau des Getriebes ursächlich. Unsachgemäße Vorzentrierung der Reibscheibe ist auch so ein Beispiel dazu.

 

mfg

 

Omega-OPA

Danke! :-) ...

Hab ich mir so ähnlich gedacht und so hast du mir das auch bestätigt und erklärt!

Ist vielleicht bei der nächsten Fehlerdiagnose eine hilfreiche Stütze.

Schönen Sonntag! :-)

Grabe den schon etwas älteren Thread mal wieder aus.

Ich habe heute bei meinem Z19DT den Anlasser erneurt, nachdem er in letzter Zeit immer schlechter angesprungen war bei kälteren Temperaturen.

Also die Erreichbarkeit ist wirklich katastrophal. Habe den Wagen auf Auffahrrampen gehabt um die unterste Schraube zu lösen. Dann mußte ich mir erstmal ein Podest bauen um überhaupt von oben wieder ran zu kommen weil der Wagen ja noch auf Rampen stand. Nachdem ich die anderen Schrauben gelöst hatte, habe ich den Anlasser dann nach oben raus bekommen. Dazu habe ich zwei Schläuche ausgeclipst und diese beiseite gelegt bzw. fixiert.

Nun ging der Spaß aber erst richtig los, und zwar den neuen Anlasser wieder einzubauen. Es gibt da einen Blechhalter der zwei Alurohre am Anlasserflansch befestigt. Dieser Blechhalter ist aber mit den Alurohren fest verbunden und lässt sich nicht abnehmen. Nun muß der Anlasserflansch genau zwischen diesen Blechhalter und dem Schwungrad Gehäuse eingeführt werden und richtig in Position gebracht werden. Dies hat Ewigkeiten gedauert. Genauso wie die Schrauben wieder einzubringen weil da einfach kaum Platz ist und man sehr wenig sieht trotz Werkstattlampe.

Letztendlich ist das Ding nach viel fluchen drinn. Ich weiß nicht wie lange da eine Werkstatt für braucht die sowas schon öfter gemacht hat, aber ich habe 4 Stunden dafür gebraucht.

Verbaut habe ich einen Bosch Austauschanlasser, also einen generalüberholten. Hat mich 127€ gekostet.

Der Anlasser dreht wesentlich schneller durch wie der alte (Originale). Mal sehen wenn es wieder kälter wird wie der Vectra dann anspringt.

Auch heute einen Bosch verbaut im Z19DT, mein Mechaniker hat 1 Stunde 40 Minuten gebraucht.

Einfach traumhaft ohne das Jaulen des kaputten Ritzels. Meiner sprang teilweise warm auch schlecht an.

Zitat:

@GZTT schrieb am 6. November 2015 um 21:20:22 Uhr:

Auch heute einen Bosch verbaut im Z19DT, mein Mechaniker hat 1 Stunde 40 Minuten gebraucht.

Einfach traumhaft ohne das Jaulen des kaputten Ritzels. Meiner sprang teilweise warm auch schlecht an.

Darf ich mal fragen was Du für den Bosch Anlasser bezahlt hast. Also nur den Teilepreis ohne Arbeitslohn

Dasselbe bei einer 10% Aktion.

Hab eine frage ich habe die Stromkabel blind von unten gelöst jetzt beim Einbau des neuen frag ich mich wo muss das große Massekabel dran ?

An die eine Schraube mit ran mit der der Anlasser am Getriebe festgeschraubt wird.

Super danke

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Anlasser am Z19DTH erreichbarkeit.