ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Aerox springt nicht mehr an

Aerox springt nicht mehr an

Themenstarteram 16. Juli 2008 um 20:01

Hallo ,

ich habe mir vor kurzem einen MBK Nitro gekauft , er lief wunderbar.

nach einigen kilometern ging er aus , dann habe ich mir einen neuen zylinder mit kolben und allem drum und dran geholt ( der alte hatte nämlich schon 38019 km runter )

nun bin ich ca. 15 km damit gefahren , auch schön sachte weil er ja neu ist. plötzlich ging er wieder aus.

habe dann die zündkerze rausgeschraubt und geguckt ob sie nass is , also ob sprit kommt - kerze wa trocken.

anschließend habe ich dann die düsen ausgebaut und gereinigt...sprit kam nun immernoch nich an.

heute habe ich alle drei düsen neu gekauft und eingebaut - kerze is auch wieder nass , nen funken hat se auch aba anspringen will er immernoch nich.

 

habe also kerze rausgemacht , mit feuerzeug trocken gemacht und hab den roller einmal mit vollgas ohne kerze durchgeorgelt...

 

kerze wieder rein , aba es tut sich einfach nichts

 

ich hoffe ihr könnt mir helfen.

 

MfG caddy-thorben

Ähnliche Themen
16 Antworten
am 16. Juli 2008 um 20:45

Kenne mich mit den Marken nicht so aus.

Wenn es ein Zweitakter ist,könntest Du mal den Membranblock rausnehmen und nachsehen ob die Plättchen richtig schliessen. 

Gegen eine Lampe halten lässt das besser erkennen.

Grüße

Springt der Roller überhaupt nicht mehr an oder geht der gleich wieder aus ?

Wenn er anspringt und gleich wieder aus liegt es meisst am Vergaser. Da du die Düsen aber schon erneuert hasst würde ich das mal ausschliessen.

Springt der überhaupt nicht an, die Kerze wird nass, liegt es an der Elektronik.

Kann sein das deine Zündeinheit einen defekt hat oder das Zündkabel ist fratze.

Das billigste für dich ist mal nen anderes Zündkabel zu besorgen oder zumindest einen neuen Zündstecker. Was du auch machen könntest ist erstmal zu prüfen ob überhaupt nen Zündfunke vorhanden ist.

Dafür Kerze raus mit Zündkabel verbinden und gegen Masse am Roller bei betätigen des E-Starters halten. Aber vorsicht, nicht mit den blossen Händen sondern mit ner Isolierten Zange o. ähnliches halten.

besorg dir lieber erstmal ein messgerät und dann überprüff mal das pick up kabel wenn da durch gang ist überprüf mal die cdi und wenn da auch durch gang ist überpruf die zündspule am besten du gibst mir mal deine e-Mail adresse dann schiecke ich dir mal ein paar anleitungen zur überprüfung des pick up kabels und der cdi und der zündspule ok

Das messgeräd bekommst du für ca.5-10€ kann mann immer gut gebrauchen

Themenstarteram 16. Juli 2008 um 23:45

ok danke erstmal für alle antworten

 

1. zündfunke hab ich bereits geprüft ( kerze innen stecker und kerze auffen auspuff gelegt ) , funke is stark blau also ok

2. wie gesagt , er springt kein stück an

3. stecker plus kabel muss ja in ordnung sein , weil ich ja nen funken habe

 

allerdings wenn ich den e-starter betätige , is das als wenn keine kerze drin wäre , der dreht richtig hoch

ich bekomm morgen son kompresionsmessgerät und werde mal prüfen...

 

meld mich dann wieder

 

EDIT : meine e-mail adresse : grosses-knall@arcor.de

 

wäre sehr nett wenn du mir die anleitungen mal schicken würdes

 

MfG caddy-thorben

wenn der ziemlich hoch Dreht ist vielleicht die Kompression flöten gegangen. Kann sein das deine Kopfdichtung platt ist. Wenn sich der Kickstart auch leichter tretten lässt hasste immer mehr den Beweis dafür.

Die Kolbenringe könnten sich auch verabschiedet haben, kann auch sein das du das alles Falsch eingebaut hasst.

In welcher Richtung hasste den Kolben verbaut ? mit Pfeil aus Auslass ? oder nicht drauf geachtet, denn das sollte dann wieder der Tod ein vom Motor.

wenn der zylinder neu ist und er ein zündfunken hat dann würde ich mal sagen warum er nicht anspringt sind die simmerringe! oder bei einer laufleistung von fast 40000 km die kurbelwelle!

Themenstarteram 17. Juli 2008 um 12:16

hallo ,

pfeil vom kolben zeigt nach unten also is richtig.

kolbenringe waren richtig also in dieser nut.

pleullager hatte minimales spiel also soviel wie jedes hat.

kopfdichtung is nagelneu bzw. alle dichtungen waren nagelneu dabei.

wie gesagt , heute bekomm ich ein kompressionsmessgerät und werde es mal überprüfen.

ja mit de mkickstarter würde ich auch gerne testen , allerdings is der "abgeber" oda wie mans nennen soll im variodeckel so abgenutzt , das es nix mehr "abgibt" ...ich hoffe ihr wisst was ich meine^^

 

MfG caddy-thorben

Themenstarteram 18. Juli 2008 um 19:30

fehler gefunden ...

 

kolbenclip hat sich verabschiedet und was passiert is könnt ihr euch ja denken...-.-

 

versteh icvh aba nich , hab den extra so eingebut das die öffnung zur kw hin zeigte ...naja , kann man jez auch nix mehr dran ändern ...

Halli hallo hallöle haha

ich hab ein problem ich hab n mbk nitro bj.2003 und ich hab lange zeit nicht auf mein külwasser stand geguckt und der roller ist vor einer woche aus gegangen und springt nicht mehr an als ich den kühlwasserstand nachschaute traf mich der schlag LEER aahhhh was nu er spring einfach nicht mehr an er spring nach 30 kicks vielleicht einmal kurz an und bleibt nur an wenn ich gaaaanz schnell vollgas gebe sobald ich ins standgas komme plup aus und geht auch nicht mehr an.ALso ich hab schon geguckt er hat noch gute kompression also es kommt luft ausm auspuff wenn ich kicke

der kickstarter lässt sich genauso leicht wie vorher treten.

 

Was kann das problem sein ??

Zitat:

Original geschrieben von caddy-thorben

fehler gefunden ...

 

 

kolbenclip hat sich verabschiedet und was passiert is könnt ihr euch ja denken...-.-

 

 

versteh icvh aba nich , hab den extra so eingebut das die öffnung zur kw hin zeigte ...naja , kann man jez auch nix mehr dran ändern ...

Hallo, dieses Problem hatte ich bei meinem Roller auch, allerdings war es Materialermüdung, die den Kolben mitsamt Zylinder gekillt hatte. Dies macht sich bemerkbar, dass ein leises Klappern immer Lauter wird, wenn man ein paar Tausende Km mehr fährt.

Hallo leute habe ein problem mit meinem mbk nitro, habe ihn gekauft mit einem defekten vergaser, diesen habe ich erst gegen ein billignachbau ysn12 von citomerx (oder so) getauscht. Dann ging er irgendwann mal 30-60sek. an, seit dem geht er nicht mehr an kann kicken und machen was ich will. Habe dann wieder einen dellorto 12mm mit echoke geholt bei scooter-attack.com mit diesem springt er allerdings auch nicht an kerze ist trocken. habe ein tuch dann genommen und auf ansaugung vom vergaser habe dann bemerkt das er kurz davor war zu starten. aber springt nicht an und bin total am verzweifeln

getauschte teile:

-Zündkerze

-Zündkerzenstecker

-Zündspule + kabel

-Zylinder motoforce

-membranblock

-Vergaser neu von dellorto 12mm + 74HD

-luftfilterkissen

-Membranblockdichtung

-getriebeöl (hat ja damit nichts zu tun)

 

was kann es sein? könnt ihr mir bitte helfen ich weiss gibt bestimmt genug themen und foren wo es 1000 mal beschrieben ist, aber ich brauche den roller leider wieder montag für die arbeit und ich weiss echt nicht mehr was noch alles tun....

Servus,

mach bitte einen neuen Thread auf, dann hilfe ich dir auch ;)

http://www.motor-talk.de/forum/mbk-nitro-startet-nicht-t5403644.html

danke hab neues thema geöffnet hier kannst du es sehen

Zitat:

@caddy-thorben schrieb am 16. Juli 2008 um 23:45:02 Uhr:

ok danke erstmal für alle antworten

 

1. zündfunke hab ich bereits geprüft ( kerze innen stecker und kerze auffen auspuff gelegt ) , funke is stark blau also ok

2. wie gesagt , er springt kein stück an

3. stecker plus kabel muss ja in ordnung sein , weil ich ja nen funken habe

 

allerdings wenn ich den e-starter betätige , is das als wenn keine kerze drin wäre , der dreht richtig hoch

ich bekomm morgen son kompresionsmessgerät und werde mal prüfen...

 

meld mich dann wieder

hast du mal überprüft wie der zündfunken ist wenn die Zündkerze falsch eingestellt ist verspringt der funken und er springt nicht an

 

EDIT : meine e-mail adresse : grosses-knall@arcor.de

 

wäre sehr nett wenn du mir die anleitungen mal schicken würdes

 

MfG caddy-thorben

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Aerox springt nicht mehr an