ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Hallo Roller springt sehr sehr schlecht an und läuft dann nur im Leerlauf

Hallo Roller springt sehr sehr schlecht an und läuft dann nur im Leerlauf

Adly Moto Roller
Themenstarteram 12. August 2020 um 19:37

Hallo also ich habe einen Adly Silver Fix 50er Roller meines Enkels in Behandlung. Es ist ein bisschen wunderlich deshalb hier mein Problem.

Also wie beschrieben springt er sehr schlecht an und wenn läuft er nur mit Leerlaufdrehzahl nimmt kein Gas an.

Ich habe eine elektr. Drossel eingebaut und dazugehörige Gewichte in die Varioeinheit. Bei der Aktion habe ich den Vergaser gereinigt. Alles so wieder zusammengebaut wie es war.

Die Drossel habe ich wieder abgeklemmt, den Unterdruckbenzinhahn kurzgeschlossen, den Membranblock getauscht, Zündfunke ist da "springt ja an, den Auspuff mal abgemacht und noch einiges mehr.

Was mir auffällt wenn der Roller läuft habe ich einen feinen Nebel von Kraftstoff der luftfilterseitig heraussprüht.

Also alles sehr ominös.

Falls ihr Ideen habt schreibt mir einfach. Far Roller muß Mitte September laufen, Enkel wird 15 und da kann ich ja nicht entteuchen.

Also bitte helft mir vielen Dank im voraus .

PS. Kompression sollte auch iO sein, beim Zuhalten des Zündkerzenloch merkt man deutlich den Druck. Bei laufendem Motor habe ich das Umfeld mit Bremsenreiniger abgesprüht ohne Reaktion des Motors.

Nochmal vielen Dank im voraus.

Qashqaij10.

Ähnliche Themen
29 Antworten

Wenn es hinten aus dem Vergaser rausbläßt dein Einbau vom Membranblock erst einmal kontrollieren

Themenstarteram 12. August 2020 um 20:22

Zitat:

@kranenburger schrieb am 12. August 2020 um 20:16:00 Uhr:

Wenn es hinten aus dem Vergaser rausbläßt dein Einbau vom Membranblock erst einmal kontrollieren

Danke ,aber wie prüfe ich den Einbau des Membranblock? Sind doch nur 4 Schrauben. Bin für jede Hilfe offen.

Wenn die Membranen nicht richtig schließen gibt es das zurück blasen, also schauen ob sie auch dicht sind

Themenstarteram 12. August 2020 um 20:43

Zitat:

@kranenburger schrieb am 12. August 2020 um 20:39:35 Uhr:

Wenn die Membranen nicht richtig schließen gibt es das zurück blasen, also schauen ob sie auch dicht sind

Ok, werde ich nachschauen, aber wie schon geschrieben ist der Block neu. Danke

Gruß Jürgen

Hallo

Ist er vor deiner Aktion einwandfrei gelaufen ?

Die Symptome hören sich nach zu wenig Sprit oder zuviel Luft an.

Nachdem du ja alles schon auf Falschluft geprüft hast und die Spritzufuhr auch sichergestellt ist, bleiben fast nur noch die Kurbelwellensimmerringe übrig wo der Motor Falschluft ziehen könnte.

Das elektrische Kaltstartventl ist ok ?

Wäre das Kaltstartventil defekt, springt er zwar schlechter an. Er müsste aber dann spätestens nach 5 Minuten im Leerlauf laufen lassen, dann doch mal das Gas annehmen.

Wie hast du den Unterdruckhahn kurzgeschlossen ?

Hast du einen externen Tank verwendet ?

Hast dann dabei den Unterdruckanschluss schon verschlossen ?

Gruß

Themenstarteram 13. August 2020 um 7:06

Zitat:

@Fashionbike schrieb am 12. August 2020 um 23:22:15 Uhr:

Hallo

Ist er vor deiner Aktion einwandfrei gelaufen ?

Die Symptome hören sich nach zu wenig Sprit oder zuviel Luft an.

Nachdem du ja alles schon auf Falschluft geprüft hast und die Spritzufuhr auch sichergestellt ist, bleiben fast nur noch die Kurbelwellensimmerringe übrig wo der Motor Falschluft ziehen könnte.

Das elektrische Kaltstartventl ist ok ?

Wäre das Kaltstartventil defekt, springt er zwar schlechter an. Er müsste aber dann spätestens nach 5 Minuten im Leerlauf laufen lassen, dann doch mal das Gas annehmen.

Wie hast du den Unterdruckhahn kurzgeschlossen ?

Hast du einen externen Tank verwendet ?

Hast dann dabei den Unterdruckanschluss schon verschlossen ?

Gruß

Hallo also der Roller lief bis zuletzt. Den Benzinhahn habe ich mit einen direkten Schlauch umgangen. Der Kraftstoff Flus ist gut. Den Unterdruckanschluss habe ich am Vergaser angeschlossen gelassen. Als ich den Roller gekauft habe war der Choke mechanisch blockiert, ich habe jetzt einen neuen Seilzug mit Hebel verbaut. Ich hoffe alle Fragen beantwortet zu haben.

Aber warum sollen die Simmerringe kaputt gehen von 1 Woche stehen.

Vielen Dank für die Hilfe, werde am Wochenende wieder nachschauen.

So richtet warmlaufen habe ich den Roller allerdings noch nicht.

Verdächtig !

Meinst nicht das die Blockade des Chokes vielleicht gewollt war damit er wenigsten Halbseiden läuft ?

Um dem zu mageren Gemisch (weil ja irgendwo Falschluft) entgegen zu wirken, hat man einfach den Choke leicht angehoben.

De Grattler !

Bei deiner gut gemeinten Reinigungsakrion wirst halt diese Chokestellung natürlich nicht beachtet haben (wer denkt auch an sowas).

Ein Grund mehr die Simmeringe raus zu schmeißen .

Probier einfach bei Motorlauf, den Choke leicht zu betätigen. Wirst sehen wie der Motor das Gas annimmt.

Gruß

Themenstarteram 15. August 2020 um 17:28

Vielen Dank an alle Helfer. Bin jetzt sowei das der Simmering li.raus ist. Leider bekomme ich das Polrad mit prellen nicht ab. Also Abzieher, weiß vielleicht jemand ob 24×1 paßt und welche Größe der Dichtring re.hat? Einen Abzieher 27×1 habe ich paßt nicht. Ich kann halt die Steigung nicht messen.

Vielen Dank für eure Hinweise im voraus Jürgen

Themenstarteram 15. August 2020 um 17:30

Zitat:

@Fashionbike schrieb am 13. August 2020 um 09:46:54 Uhr:

Verdächtig !

Meinst nicht das die Blockade des Chokes vielleicht gewollt war damit er wenigsten Halbseiden läuft ?

Um dem zu mageren Gemisch (weil ja irgendwo Falschluft) entgegen zu wirken, hat man einfach den Choke leicht angehoben.

De Grattler !

Bei deiner gut gemeinten Reinigungsakrion wirst halt diese Chokestellung natürlich nicht beachtet haben (wer denkt auch an sowas).

Ein Grund mehr die Simmeringe raus zu schmeißen .

Probier einfach bei Motorlauf, den Choke leicht zu betätigen. Wirst sehen wie der Motor das Gas annimmt.

Gruß

Da passiert nichts, reagiert nicht mal auf Startpilot

Pass auf das du das Gewinde nicht zerstörst.

Welche Größe der Abzieher hat, wird nur der versierte Adlyschrauber wissen.

Wenn der Schwund partou nicht runter will, lass ihn drauf.

Mach zuerst die Varioseite fertig und probier den Roller aus. Drecktechnisch ist die Varioseite natürlich mehr belastet als die Limaseite. Wennst Glück hast, kannst du dir die Limaseite sparen bzw solange aufheben bis du den richtigen Abzieher hast.

Achtung : Klopf den Simmerring nicht weiter hinein als wie er war. Sonst verschließt er eine Ölbohrung (fürs Kurbellager, gilt für beide Seiten).

Gruß

Themenstarteram 15. August 2020 um 17:57

Zitat:

@Fashionbike schrieb am 15. August 2020 um 17:48:12 Uhr:

Pass auf das du das Gewinde nicht zerstörst.

Welche Größe der Abzieher hat, wird nur der versierte Adlyschrauber wissen.

Wenn der Schwund partou nicht runter will, lass ihn drauf.

Mach zuerst die Varioseite fertig und probier den Roller aus. Drecktechnisch ist die Varioseite natürlich mehr belastet als die Limaseite. Wennst Glück hast, kannst du dir die Limaseite sparen bzw solange aufheben bis du den richtigen Abzieher hast.

Achtung : Klopf den Simmerring nicht weiter hinein als wie er war. Sonst verschließt er eine Ölbohrung (fürs Kurbellager, gilt für beide Seiten).

Gruß

Danke für die Tips. Die Limaseite ist schon sehr verdreckt, werde mal in einer Werkstatt nachfragen.

Gruß Jürgen

Bussi

Zitat:

@Qashqaij10 schrieb am 15. August 2020 um 17:28:51 Uhr:

Vielen Dank an alle Helfer. Bin jetzt sowei das der Simmering li.raus ist. Leider bekomme ich das Polrad mit prellen nicht ab. Also Abzieher, weiß vielleicht jemand ob 24×1 paßt und welche Größe der Dichtring re.hat? Einen Abzieher 27×1 habe ich paßt nicht. Ich kann halt die Steigung nicht messen.

Vielen Dank für eure Hinweise im voraus Jürgen

Die Dichtung sollte rechts Simmerring Kurbelwelle rechts 20x30x6.2 YYGY0500-0504 sein.

Links hast du dem entsprechend Simmerring Kurbelwelle links 20x42 Simmering 31131403 gehabt.

Polradabzieher

Für die Simmerringe solltest du nochmal die Motorbezeichnung abgleichen.

Moin,

im Zündkerzenstecker befindet sich ein 5kO-Widerstand, der bei meinem Roller oxidiert war und auch bei mir schon länger für solche unschönen Aktionen gesorgt hat. Erst wenn der Motor mit Standgas warmgelaufen war, nahm er auch Gas an. Vergaser reinigen usw. hat alles nichts gebracht.

Ich hab den Zündkerzenstecker ersetzt, ein neuer hat 10 Euro gekostet, und mit dem neuen Stecker läuft bisher alles wieder problemlos und bestens, auch mit der Gasannahme sofort nach dem Starten des Motors.

Viel Erfolg!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Hallo Roller springt sehr sehr schlecht an und läuft dann nur im Leerlauf