ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Absolutes Sorgenkind Tigra TwinTop (Kühlwasserverlust)

Absolutes Sorgenkind Tigra TwinTop (Kühlwasserverlust)

Themenstarteram 25. März 2009 um 19:06

Hallo zusammen,

mein Tigra verliert ständig Kühlflüssigkeit, aber warum weiß ich nicht...

Der Reihe nach meine Leidensgeschichte:

Im November letzten Jahres war ich mit meinem Tigra (Baujahr 12/2005) beim jährlichen Kundendienst + TÜV beim Opel-Fachhändler. Zu diesem Zeitpunkt hat er schon etwas Kühlflüssigkeit verloren, deswegen habe ich dies den Servicekräften mitgeteilt.

Das Kühlsystem wurde abgepresst aber nichts festgestellt, dachte dann passt ja alles...

Im Januar (zwischedurch etwas nachfüllen müssen) war ich dann wieder beim Händler, da sich nichts geändert hatte, diesmal war wohl ein Schlauch von einem Marder zerbissen...100 EUR.

Da sich danach nichts besserte nochmal zum Händler im Februar. Diesmal wurde die Wasserpumpe ausgetauscht, da wohl defekt und das Kühlsystem auf Undichtigkeit geprüft!350 EUR! Nun müsste alles erledigt sein... Pustekuchen!Weiterhin Wasserverlust!

Anfang diesen Monats ein drittes Mal beim Händler, der sich den Wasserverlust auch nicht erklären konnte. Nochmals abgepresst, kein Leck! ZKD gem. Werkstatt auch i.O. Es wurde der Behälterdeckel ausgetauscht.

Nun, nach einer Woche war der Behälter wieder leer und ich kann mir einfach nicht erklären warum! Irgendwas stimmt da nicht! Hat die Werkstatt keine Ahnung oder was?

Hab keine Ahnung was ich machen soll! Kann doch nicht sein bei einem 3 1/2 Jahre alten Auto! Zumal die ZKD schonmal erneuert wurde (aufgrund eines Marderbisses --> Freundin ist weitergefahren bis nichts mehr ging!)

Habt ihr mir einen Ratschlag? Bin echt am verzweifeln, die Karre nervt mich langsam! Hab auch heute mal bei kaltem Motor und offenem Behälter reingeschaut --> kein Blubbern!

Danke für eure Hilfe!

Ähnliche Themen
18 Antworten

Hat sich damals, eventuell der Zylinderkopf verzogen als er überhitzt ist? Dann bringt auch ne neue Kopfdichtung nichts mehr, sondern nur Kopf planen lassen und wenn das nicht mehr geht mußß vielleicht ein neuer her.

@ TrendyAndi

Das stimmt bei Opelmotoren gibt es wieder viele Probleme mit den Zylinderkopfdichtungen.

Wenn die Fachwerkstatt nach unzähligen Kostspieligen Versuchen nichts findet, liegt es meist nur an ihr.

Zu Risiken und Nebenwirkungen fragen sie bitte den Ingenieur der diesen verzogenen Aluminumklotz so konstruierte.

@ TrendyAndi

An Blubbern erkennt man vieleicht nur total gemüllte Dichtungen.

Ich hatte sie so aber auch noch nie.

Meist wird wenn Motor heiß mit 1bar vom Kühlsystem in den Verbrennungsraum minimal Wasser hineingedrückt.

Im warmen und kalten Zustand kann man abdrücken wie man will, da ist er auch dicht.

Wurde der Motor al in kaltem Zustand abgedrückt? Evtl. wird die Undichtigkeit wieder dicht sobald er warm ist (irgend ein durch Überhitzung verzogener Anschlußflansch etc.). Weitere Möglichkeit wäre natürlich ein Riss im Zylinderkopf. Ist auch garnicht so unwahrscheinlich da ja mal gefahren wurde "bis nichts mehr ging".

Dies ließe sich aber durch einen CO2-Test des Kühlwassers nachprüfen. Natürlich nicht bei gerade frisch aufgefülltem Kühlwasser prüfen.

der fehler ist bekannt.

der thermostat ist der uebeltaeter.

kompl. thermostatgehaeuse mit dichtung wechseln.

Wenn er Kühlwasser verbrennt sieht man das ganz einfach an den Zündkerzen das weiß jeder Lehrling. Es kann auch Temperatur abhängig zum Kühlwasserverlust kommen. Z.b. ein defekter Kühler die lecken gern nur wen er Warm ist .

Zitat:

Original geschrieben von TrendyAndi

(aufgrund eines Marderbisses --> Freundin ist weitergefahren bis nichts mehr ging!)

Oh Mann, bloss nicht die Temperatur im Auge halten - Frauen-und-Technik-Dämchen ;-)

Ich denke schon, dass da der Kopf einen mitbekommen hat, aber eine nur halbwegs kompetente Werkstatt sollte das schon merken...

Themenstarteram 26. März 2009 um 13:02

Ich werde jetzt wohl mal eine andere Werkstatt konsultieren! Hilft ja nichts!

TrandyAndi die andere Werkstatt konsultieren ist eine Möglichkeit, bleibt zu hoffen das sie schon die nötige Erfahrung haben.

Drei Fachärzte sind aber besser als nur einer, einer liegt ja meist Richtig.

Zitat:

Original geschrieben von chmie

der fehler ist bekannt.

der thermostat ist der uebeltaeter.

kompl. thermostatgehaeuse mit dichtung wechseln.

Dem schließ ich mich an und setz eine Wette drauf. :D

Themenstarteram 28. März 2009 um 16:31

Ja meint ihr, ich soll nochmal zur gleichen Werkstatt und die mal auf das Thermostat ansetzen?

Oder wie würdet ihr vorgehen?

Themenstarteram 30. März 2009 um 19:46

So, liebe Leut, heute Morgen hat mein Tigra wieder was neues auf Lager!

Nach dem Anlassen hat er seltsam gestottert, wie ein Traktor und die Drehzahl hat auch geschwankt! Außßerdem hat diese gelbe Lampe im Display geleuchtet (hab noch nicht geschaut was sie bedeutet, soll das ein Motorblock sein?)

Alles sehr seltsam, weiß ehrlich gesagt nicht was zu tun ist!

kommt mir sehr bekannt vor das alles, hatte in meinem (deiner ist auch nen Z18XE??) das Selbe, und die unfähigen vom FOH wussten natürlich auch nichts. Da kann das Kühlsystem 20mal abgedrückt werden, und auch die WaPu 4mal getauscht werden (bei mir in Verbindung mit Zahnriemen zum Glück eh gemacht) - wenns das Thermostat ist, leckts weiter..

das war für mich dann auch der Grund, in ne freie Werkstatt zu wechseln und dem FOH den Rücken zu kehren.

Zitat:

Original geschrieben von chmie

der fehler ist bekannt.

der thermostat ist der uebeltaeter.

kompl. thermostatgehaeuse mit dichtung wechseln.

Seitdem hab ich keinerlei Probleme mehr.

Zitat:

Original geschrieben von TrendyAndi

So, liebe Leut, heute Morgen hat mein Tigra wieder was neues auf Lager!

Nach dem Anlassen hat er seltsam gestottert, wie ein Traktor und die Drehzahl hat auch geschwankt! Außßerdem hat diese gelbe Lampe im Display geleuchtet (hab noch nicht geschaut was sie bedeutet, soll das ein Motorblock sein?)

Alles sehr seltsam, weiß ehrlich gesagt nicht was zu tun ist!

Les mal die Fehler aus, die Fehlerliste hier im MT taugt nicht allzuviel, manche Fehler kriegst du nur über google raus.

Ich hatte 1555, 0170 und 0335 - was irgendwie auf die Drosselklappe schliessen lässt. Opel tausch dir die kompletten Sensoren und Drosselklappe aus, geh zum Freien und sag, du willst einfach nur die Drosselklappe reinigen lassen. Sollte dieses Problem beheben, WENNS denn auch dieses Problem sein sollte...wenn nicht, google!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Absolutes Sorgenkind Tigra TwinTop (Kühlwasserverlust)