Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. A4 Cabrio Verdeck geht nicht mehr auf ?

A4 Cabrio Verdeck geht nicht mehr auf ?

Audi A4 B6/8H Cabriolet
Themenstarteram 3. September 2012 um 16:23

Hallo, komm grad von der Arbeit, bin offen nach Hause gefahren, gebadet und wollte eben weiter. Habe das Verdeck zuhause geschlossen und gerade als ich wieder los wollte ging das Verdeck nicht mehr auf ? Die scheiben fahren nach unten, das Symbol im KI leuchtet auf, aber es passiert nichtsmehr. Das verdeck öffnet nichtmehr und den Motor surren höhrt man auch nicht ? Die 30A sicherung auf steckplatz 30 für Verdecksteuergerät ist ganz... Was kann das schon wieder sein ? Ist der Motor defekt ? kannman das mit nem Testgerät auslesen oder so ? mfg

( Im kofferraum der Riegel ist umgelegt... ) Scheiben fahren auch runter. aber dann ist schluss

 

Im steuergerät 26 ist im fehlerspeicher immer 008: unplausibles signal. verdeckschalter offen...

wenn ich den fehlerspeicher lösche und das verdeck erneut öffnen will. kommt der selbe fehler wieder in den fehlerspeicher

Ähnliche Themen
12 Antworten
Themenstarteram 3. September 2012 um 17:50

habe nun probiert das dach manuell zu öffnen und zu schließen. habs auch hinbekommen nun funktioniert garnichts mehr. weder die scheiben heben und senken sich. und wenn das dach zu ist blinkt die verdeck betätigung weiterhin

 

also nichts zu machen, wenn das dach zu ist. blinkt im Ki die anzeige des verdecks. wenn das verdeck offen ist. blinkt die anzeige im KI nicht. aber egal ob dach offen oder zu. es funktioniert nicht wenn man den schalter betätigt. im fehlerspeicher ist immer der fehler

2000: Verdeckbeätigung Unplausibles Signal ( 008 )

Meine Mama fährt ein Audi 80 Cabriolet, da war der Kabelbaum defekt, der geht bei dem hinten an den Scharnieren im Kofferraum her.

Vielleicht ist es beim Nachfolger ja ähnlich?

Themenstarteram 3. September 2012 um 21:59

Also hab das Dach manuell aufgemacht. Keine Kabelstränge ect gefunden... da muss ich echt alles dafür zerlegen das man da wo hinsieht... Des weiteren wenn das Dach geöffnet ist, blinkt nichts im Kombiinstrument. Wenn das Dach geschlossen ist, blinkt das Symbol im KI ! Wenn ich dann fahre kommt immer im FIS " Achtung ! DACH NICHT IN ENDLAGE ! " Sprich das Dach ist eigentlich geschlossen aber es wird nicht in Endlage erkannt. ? Kann man das Dach nicht irgendwie Neu anlerenen ? Was soll kaputt sein ? Wenn das dach Offen ist. ich kann ich es halb schließen per taste.... Aber anstatt das der deckel runter geht. fährt das dach wieder rein.. also ist es meiner meinung falsch eingestellt... Werde ich offensichtlich verstellt haben als ich manuell rum gefummelt habe... evtl doch Kabelbruch ? Da es heute von 5-10 min nach dem schließen einfach nichtmehr aufging. und nur die Fenster gingen herunter ? evtl der erkennungssensor defekt das das dach geschlossen bzw offen ist ?

Themenstarteram 3. September 2012 um 22:39

habe gerade das gefunden... !!!

http://www.joern-jung.de/audia4cabrio/verdeck-fehler-f294.html

 

Dieses Problem hatte ich anfangs.... durch mein rumbasteln geht nun garnichtsmehr nur die verdeckleuchte blinkt ? wird der fehler behoben sein wenn ich das teil austausche ? MfG

 

Alles einfach gesagt, als erstes hatte ich den fehler 008 Schalter für Dachbetätigung offen.... und jetzt durch rumgespiele mit manuellem auf und zu machen habe ich fehler 2000: Unplausibles signal ! ? Also sollte doch der Link passen oder und diesen mikro schalter austascuhen den es mir zuerst angezeigt hat ??

 

Das Auto ist erst 4 wochen in meinem besitz, wurde vom händler mit 1. Jahr gewährleistung gekauft. Habe ich evtl anspruch auf kostenlose reperatur ? oder muss ich das selbst zahlen ?

Zitat:

Original geschrieben von KevinE301990

Das Auto ist erst 4 wochen in meinem besitz, wurde vom händler mit 1. Jahr gewährleistung gekauft. Habe ich evtl anspruch auf kostenlose reperatur ? oder muss ich das selbst zahlen ?

Ja na sicher, in den ersten 6 Monaten müssste dir der Händler beweisen, das du den Fehler verursacht hast, das wird er nicht können, also muss er es auch wieder instand setzen.

Nach diesen 6 Monaten gilt die Beweislastumkehr, dann hast du den schwarzen Peter.

Also hör auf rumzubasteln und lass den Händler das reparieren.

Aber generell sollte man die abgelegten Fehler ernst nehmen, die Mikroschalter gehen gern mal hopps, jedenfalls eher als der Kabelbaum.

Zitat:

Original geschrieben von Bennif

Ja na sicher, in den ersten 6 Monaten müssste dir der Händler beweisen, das du den Fehler verursacht hast, das wird er nicht können, also muss er es auch wieder instand setzen.

Naja, richtig heisst es:

Zitat:

Das bedeutet, dass der Verkäufer ein Jahr lang dafür einzustehen hat, dass der Kaufgegenstand bei Übergabe frei von Sachmängeln war. Tritt innerhalb dieses Jahres ein Mangel auf, ist dieser nur dann maßgeblich, wenn er bereits bei Übergabe vorhanden war und sich lediglich später gezeigt hat.

Hier greift das Gesetz dem Verbraucher unter die Arme, indem es bestimmt, dass bei Mängeln, die sich innerhalb der ersten sechs Monate nach Übergabe zeigen, grundsätzlich vermutet wird, dass diese auch schon bei Übergabe vorhanden waren.

Blöd wenn der Händler Zeugen oder Beweise hat, dass das Verdeck nach Verkauf noch funktioniert hat.

Moin,

Also ich hatte mal etwas ähnliches, vielleicht hilft dir das ja etwas:

http://www.a4-a5-cabriofreunde.de/...321-verdeckmotor-dreht-durch.html

Gruß

SS

Themenstarteram 4. September 2012 um 21:41

Nein, hilft mir leider nicht, hab heute schon einen Termin beim Händler ausgemacht. Morgen bringe ich Ihnen das Auto und die sollens reparieren. Im Fehlerspeicher war folgender Fehler: 01996: Schalter für Verdeckverriegelung offen (F294): 008 Unplausibles Signal.

Sprich der Microschalter ist defekt. Nun habe ich das Problem das es eine Ford Werkstatt ist.. Naja die werdens schon hinbekommen. Fehlercodes hab ich per VCDS gleich ausgedruckt und denen ins Auto gelegt, ebenso die Originalnummer des Microschalters bei Audi. Werden die schon hinbekommen, würds ja selbst machen wenn keine Gewährleistung drauf wäre. Aber wies aussieht werde ich die noch öfter brauchen..... Und zum Verdeck, das hat schon von Anfang an ab und zu ( sehr selten ) beim auf machen abgebrochen ohne das ich den Schalter losgelassen habe. Sprich ich musste Ihn erneut ziehen. Dafür habe ich mehrere Zeugen. Habe mich ebenfalls erkundigt wengen Gewährleistung. Da es sich nichtmal um ein ganzes Monat handelt wo ich das Auto habe. Muss der Händler den Schaden so oder so übernehmen, da ich nichts absichtlich bzw durch meine Schuld defekt ging.

Werde morgen das Auto zur Werkstatt bringen und dort gleich sagen das ich nichts bezahlen werde da sowas nicht mein verschulden ist. Ich kann wohl erwarten wenn ich ein Auto für 14.500€ kaufe, das ich nicht nach 1 Monat wieder 500-1000 € einrichten darf. Naja werd euch morgen bescheid geben was der Händler sagt auf meine Aussage " Hier Auto richten, zahlen zu ich nichts! "^^

am 5. Oktober 2012 um 12:57

Hallo

Ich hatte das gleiche Problem.

Habe das Verdeck manuell auf und zu gemacht und das zweimal. Dann Batterie für min. 10 Minuten abgeklemmt um den Fehlerspeicher

zu löschen. Hat auch funktioniert aber nur 2 Tage dann das gleiche wieder. Auto bei Audi an den Computer und neue Software

aufgespielt. Dann war der Schaden noch nicht weg bis sich herrausstellte das ein Mikroschalter von der Verdeckbetätigung defekt

war. Esmußte nut augelesen werden welcher weil es beim Verdeck wohl ca. 10 Stck. gibt.

Ich hoffe du bekommst das bald in den Griff

Gruß Rainer

ist ja schon mehr als einen monat her, also? wie lief es?

Themenstarteram 7. Oktober 2012 um 8:48

Sorry habe gerade erste gesehen das hier weiter geschrieben wurde. Nun ja =) hab selbst mal den Fehlerspeicher ausgelesen ect... dort deutete alles auf den "Microschalter" hin, habe den Wagen zum Händler gefahren wo ich Ihn gekauft hatte. Der meinte gleich ja das muss gemacht werden. " Lag ja im Garantiefall " Denen habe ich den Fehlerspeicher auszug mitgegeben, die haben den Schalter gleich bestellt. Dann kam der Anruf, der Schalter war es nicht... Naja da es eine Ford Werkstatt war konnten Sie nicht selbst weitermachen da es im Verdeck 10 verschiedene Sensoren gibt ? Jedefalls haben die das Auto dann in eine VW/Audi Werkstatt gebracht, 3-4 Tage später kam der Anruf das Auto geht wieder und ich könne es abholen. Bin hingefahren worden, Auto abgeholt und habe gefragt was nun defekt war. Die meinten nur Sie wissen es nicht da Sie noch keine Rechnung von der VW/Audi Werkstatt haben. Sie teilen es mir dann mit. Bis jetzt hab ich immernoch keinen Anruf, Fax oder sonstiges erhalten was defekt war... Naja kann mir auch egal sein, bezahlen musste ich nichts und funktionieren tut es auch wieder..... Allerdings sieht die Blende wo man das Verdeck manuell aufmacht ziemlich "Neu" aus. Also gehe ich davon aus das die beim Microschalter wechseln die Blende kaputt gemacht haben und auf das Teil warten mussten ^^. Wie dem auch sei, das Auto funktioniert wieder und mich hat es nichts gekostet auser 7 Tage Warten und 15€ Benzin zur Werkstatt =)

Moin knapp 10 Jahre später und ich wollte mal fragen ob du evtl noch weißt was da getauscht wurde, habe nämlich das selbe Problem und weiß nicht weiter

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. A4 Cabrio Verdeck geht nicht mehr auf ?