Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. A4 B7 1.8T - Auto raucht und stinkt: Ölabscheider defekt?

A4 B7 1.8T - Auto raucht und stinkt: Ölabscheider defekt?

Audi A4 B7/8E
Themenstarteram 15. Juni 2020 um 19:43

Hallo,

 

Ich habe seit ca.3 Wochen urplötzlich starke Rauchentwicklung am Auto (Audi A4 Avant B7 1.8t BFB). Der Rauch ist blau/weiß und riecht stark. Durch Homeoffice bewege ich das Auto eigentlich kaum. Vorher ca. 4 Jahre Kurzstrecke, danach 4 Jahre täglich min. 60km.

 

Ich hatte vor ca 2 Jahren mehrfach Probleme (motorleuchte: Öl) mit dem Öl. Es stellte sich irgendwann raus dass Plastikteile der KGE sich in der Wanne vor den Ölsieb setzten und diesen verstopften. Vor einem Jahr wurden dann Zahnriemen, Steuerkette und beide Nockenwellen (wohl zu lange mit dem Ölproblem gefahren) von Werkstatt 1 (siehe unten) gewechselt. Seit dem hatte das Auto sehr viel mehr Ölverlust als in den Jahren zuvor. Der ganze Motorraum (linke Seite von vorn) war dann zudem irgendwann komplett zugeölt. Werkstatt 1 musste dann einen Simmerring, der wohl dafür verantwortlich war, wechseln. Kurz danach fing das Auto stark zu rauchen an. Einen direkten Zusammenhang mit den Arbeiten der Werkstatt konnte ich aber nicht erbringen.

 

Besuche in verschieden Werkstätten hatten verschiedene Ergebnisse/Vermutungen:

 

Werkstatt 1: Ölabstreifring -> Additiv dem Öl hinzugefügt (Fahren sie bitte 300-500 Kilometer)

Werkstatt 2: Turbo kaputt -> Wir bieten Ihnen 1.800 Euro für das Auto und exportieren es

 

Irgendwie kommt mir das aber alles seltsam vor und ich verstehe gerne Zusammenhänge. Daher habe ich weiter recherchiert.

 

Anbei findet ihr Bilder meiner PCV auf der Seite zum Ansaugrohr, bzw. Richtung Turbolader. Dürfte es hier so aussehen? Kann es sein, dass diese Ölmasse in den Turbolader gelangt und letztendlich verbrannt wird? Dann wäre wohl der gesamte Ladeluftbereich inkl. Kühler so versaut. Vor der Drosselkappe war auch Öl aber nicht mehr dieser Ölschlamm.

 

Könnte die PCV die Ursache ( ich hab sie ausgebaut und aufgebrochen, sie war nicht so verbaut ;) )für den Rauch sein? Oder ein defekter Ölabscheider? Was würden Ihr in diesem Fall tun?

 

Schon mal vielen Dank für Eure Hilfe!!!

Asset.JPG
Asset.JPG
Asset.JPG
+2
Ähnliche Themen
7 Antworten

Hm...Lecker!

Wie sieht eigentlich Dein Öl aus? Dieses PCV (ist doch das KGE-Ventil, oder?) sieht aus, als wäre es im Pudding aus Öl und Wasser ersoffen. Ist die Kühlflüssigkeit noch schön pink bis rosa und auch so flüssig wie Wasser?

Themenstarteram 16. Juni 2020 um 7:02

Hi, ich habe vor einem Jahr einen kompletten Ölwechsel machen lassen. Longlife. Die Werkstatt meinte das sieht schon oft nach Tagen so dunkel aus oder warum fragst du? Am Öldeckel ist zumindest kein Schaum. Das Öl auf dem Papiertuch stammt aus der KGE kurz vor dem Ventil und nicht vom Ölstab!

 

Der Öldeckel springt auf auf und ab. Eine defekte KGE würde ihn ja aber anziehen. Das passt irgendwie nicht zusammen.

 

Ja. Meine mit PCV das obere KGE-Ventil.

 

Kühlflüssigkeit sieht gut aus. Hatte auch mal einen CO2-Test gemacht, um zu schauen ob die ZKD noch gut ist. Die scheint noch intakt zu sein.

Zitat:

@ramshazar schrieb am 16. Juni 2020 um 07:02:19 Uhr:

Die Werkstatt meinte das sieht schon oft nach Tagen so dunkel aus oder warum fragst du?

Auf Deinen Bildern hatte ich gar kein aktuelles Öl gesehen. Außer eben diese nach Emulsion aussehender Masse an Öl haltigen Bestandteilen - besonders im Bild 3. Daher habe ich mich gefragt, ob es denn dann auch so eine Emulsion im der Ölwanne gibt?

Den Öldeckel kann er natürlich nur ansaugen, wenn die Leitungen vom KGE-Ventil zum Ansaugweg für die Luft intakt sind. Sobald eine Leitung abgezogen wird - kann auch bei defektem KGE-Ventil kein Unterdruck aufgebaut werden. Daher funktioniert natürlich dieser Test nur dann, wenn die zur Umgebung gedichtete Leitung installiert war (inklusive unzerbrochenen PCV).

Themenstarteram 16. Juni 2020 um 17:09

Da das Öl 1 Jahr alt ist und die Wanne damals ab war und gereinigt wurde, gehe ich davon aus, dass das Öl in Wanne/KG sehr viel besser aussieht als der Schlamm auf den Bildern.

Ich würde schon wissen wollen, warum in der KGE sich eine Emulsion abgesondert hat.

Meine Gedanke: Wo soll es denn sonst herkommen, wenn nicht aus der Ölwanne? Wie schlussfolgerst Du hier?

Themenstarteram 16. Juni 2020 um 20:51

Ich hatte den Ölabscheider im Verdacht. Eigentlich sollten ja nur Gase über die KGE abgeführt und wieder in den Ansaugtrakt eingeleitet werden. Die stärksten Verschmutzungen lagen zwischen Ölabscheider und bis kurz nach dem KGE Ventil. Das Ventil schien auch innen, unten am Rohr gebrochen zu sein, sodass dieser Ölschleim auch direkt weiter Richtung Turbolader wandern könnte.

 

Ob das alles aber meinen rauchenden, stinkenden Auspuff zur Folge hat?

 

Ist mein letzter Strohhalm an den ich mich klammere, bevor es an die teueren Möglichkeiten wie Laderlagerschaden, Kolbenringe oder Ventilschaftdichtungen geht.

 

Wie entsteht denn so ein Ölschleim? Vermischung mit Wasser/Kondensat?

Zitat:

@ramshazar schrieb am 16. Juni 2020 um 20:51:42 Uhr:

Wie entsteht denn so ein Ölschleim? Vermischung mit Wasser/Kondensat?

Das wäre eine Möglichkeit.

Was spricht denn eigentlich gegen einen Ölwechsel? Nach einem Jahr darf das Öl auch mal raus.

KGE im Arsch = verändertes Verhalten im Abgas. Ölverbrauch geht typischer Weise auch hoch. Erhöhter BlowBy-Strom und rauchendes Abgas wären mögliche Folgen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. A4 B7 1.8T - Auto raucht und stinkt: Ölabscheider defekt?