ForumTriumph
  1. Startseite
  2. Forum
  3. Motorrad
  4. Triumph
  5. 955i, Motor geht immer wieder aus

955i, Motor geht immer wieder aus

Themenstarteram 19. November 2008 um 14:41

Servus Triumphler,

hab grad mal die Sufu gequählt, bin aber nicht fündig geworden.

Hab seit Jahren (seit 1999) meine geliebte 955i. Bin mit der Guten auch immer noch glücklich - mit einem kleinen Haken...

Der Motor neigt relativ regelmäßig dazu, beim Kuppeln oder auch einfach an der Ampel (ohne Kupplung) auszugehen.

Da die Werkstatt das nie richtig hinbekommen hat, und mir die Info, dass das halt bei dem Mopped so ist, nicht so richtig weiterhilft, dachte ich, ich stell die Frage mal hier ein.

Kennt das Problem noch einer / jeder, der eine 955i hat??? Hatte es jemand und hats in den Griff bekommen?

Und sagt mir jetzt nicht, dass ich da spät dran bin :rolleyes: - ich habs halt bis heut ertragen.

Bin für jeden Tipp dankbar, da es kaum eine Tour gibt, auf der sie nicht wenigstens einmal ausgeht

Ähnliche Themen
37 Antworten

Keine Ursache.

Ich hab das als allgemeinen Hinweis gedacht und da ein ganz bestimmtes Klientel im Hinterkopf gehabt. Trend- und Lifestylebewußte Männlein so um 30 bis knapp unter 40, heute meistens mit dem trendigen Gesichtshaar versehen, Lifestyleklamotten, würden am liebsten um jeden Krümmer ne Bandage wickeln. Immer auf der Suche nach Authentizität, die sie meinen kaufen zu können.

Die erwerben dann typischerweise ein "kultiges" Mobil das sie aber nicht recht verstehen und auch nicht warten können und das sich (Achtung Satire) -oh Wunder - nicht per App oder Software oder Internet-Trick zum Laufen bewegen lässt :-)))

Oh! Ich bin 38 :-))

...Habe aber genau so einen Bandagen wickelnden Gesichtshalbaffen im Freundeskreis. Der versteht aber nix von Internet und Handies. Aber in welche Schublade passt schon alles ;-)

Verstehe aber was du meinst.

Wird aber langsam Zeit für mich mal wieder zu schrauben. Hab noch 4 T's. Nur eine davon ist fertig. Die war dafür aber auch schon 2010 in Mallory Park auf den Triumph days zu bestaunen. Ich staune selbst immer noch wenn ich die Plane mal wegziehe. Aber seit 2010 hab ich wede gefahren noch geschraubt.

Bevor mir noch Gesichtshaar wächst sollte ich mich lieber mal auf den Weg in die Werkstatt machen ;-)

Na dann aber hopp. Erst Schrauben und dann Fahren. Beides in ausgewogenem Verhältnis, bitte keine Häufungen, wenn, dann beim Fahren :-)

Ich hab neben einem anderen Oldie selbst nur eine T. im Stall, die hab ich gut laufend im Betrieb (98er Sprint Exe). Faszinierendes großes Moped mit gutem Sound (alles original). Würd mir aber zB wegen der Konstruktionsschwächen (z.B. Motorzerlegung für Anlasserfreilauftausch, Gabelausbau um Gabelöl zu tauschen, Kette und Aufhängung total ungeschützt gegen Dreck, ..) und der unverschämten Teilepreise bei T. keine mehr kaufen.

Zitat:

@Schnapsmax schrieb am 19. November 2008 um 14:41:33 Uhr:

Servus Triumphler,

hab grad mal die Sufu gequählt, bin aber nicht fündig geworden.

Hab seit Jahren (seit 1999) meine geliebte 955i. Bin mit der Guten auch immer noch glücklich - mit einem kleinen Haken...

Der Motor neigt relativ regelmäßig dazu, beim Kuppeln oder auch einfach an der Ampel (ohne Kupplung) auszugehen.

Da die Werkstatt das nie richtig hinbekommen hat, und mir die Info, dass das halt bei dem Mopped so ist, nicht so richtig weiterhilft, dachte ich, ich stell die Frage mal hier ein.

Kennt das Problem noch einer / jeder, der eine 955i hat??? Hatte es jemand und hats in den Griff bekommen?

Und sagt mir jetzt nicht, dass ich da spät dran bin :rolleyes: - ich habs halt bis heut ertragen.

Bin für jeden Tipp dankbar, da es kaum eine Tour gibt, auf der sie nicht wenigstens einmal ausgeht

Hi Schnapsmax und das liebe Triple-Forum

Ich möchte mich vorstellen.

Ich bin der Andy und treibe mich bei MT im Volvo-Forum rum.

Fahre aber auch eine 955i.

Eine Sprint RS,Bj 2000 Zweiarm.

Zu deinem Problem:

War bei mir auch so, das Sie beim Kuppeln und runterschalten bzw. auch mal gerne im Standgas aus gegangen war.

Sie war ungelogen sechs mal beimi,,Freundlichen"(Triumph -Vertragshändler) in der Werkstatt.

Neben dem aufspielen einer neuen Software, das Prüfen der kompletten Zündanlage usw.usw.usw

.....stellte sich dann heraus, das die Drosselklappe des zweiten Zylinders (achsiales)Spiel hatte, und so bei Standgas quasi,, Falschluft"gezogen hat.

Seither is ruhe und meine,, hübsche kann geschmeidig gefahren werden.

LG us'm Schwarze Wald

Themenstarteram 12. Februar 2016 um 10:51

Heieiei ... der uralte Faden lebt ja immer noch.

Also, wie 2009 und 2015 mal gepostet, müsst Ihr Euch keine Sorgen mehr um meine Luzi machen. Die Jungs von R&R in München haben das vor inzwischen 7 Jahren in den Griff bekommen und die Hübsche ist seither nur noch ausgegangen, wenn ich den Schlüssel rumgedreht habe.

Zitat:

Hi Buray,

meine "kann" das eher bei warmem Motor. Habs zwar nicht statistisch erfasst, mir kommts aber immer so vor, als ob sie umso mehr Zicken macht, je wärmer es ist. Die gute läuft eh am allerschönsten, wenns kalt ist. Je wärmer es wird - besonders bei Temparaturen über 30°C - desto unruhiger läuft der Motor auch. Ist halt aus England... Da ist´s selten so schön ;). Bei Duc´s ist das ja eher andersrum :rolleyes:

Lass mal die Zündspulen checken. Bei mir war auch eine defekt und wenn die Maschine richtig warm ist ist das Gemisch dünner. Deswegen dann die Probleme. Zündspulen am besten mehrere gute Zündspulen über ebay ersteigern. Die sind neu recht teuer.

Lass mal die Zündspulen checken. Bei mir war auch eine defekt und wenn die Maschine richtig warm ist ist das Gemisch dünner. Deswegen dann die Probleme. Zündspulen am besten mehrere gute Zündspulen über ebay ersteigern. Die sind neu recht teuer.

(Thread)Leichenfledderer!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Triumph
  5. 955i, Motor geht immer wieder aus