ForumTriumph
  1. Startseite
  2. Forum
  3. Motorrad
  4. Triumph
  5. 955i, Motor geht immer wieder aus

955i, Motor geht immer wieder aus

Themenstarteram 19. November 2008 um 14:41

Servus Triumphler,

hab grad mal die Sufu gequählt, bin aber nicht fündig geworden.

Hab seit Jahren (seit 1999) meine geliebte 955i. Bin mit der Guten auch immer noch glücklich - mit einem kleinen Haken...

Der Motor neigt relativ regelmäßig dazu, beim Kuppeln oder auch einfach an der Ampel (ohne Kupplung) auszugehen.

Da die Werkstatt das nie richtig hinbekommen hat, und mir die Info, dass das halt bei dem Mopped so ist, nicht so richtig weiterhilft, dachte ich, ich stell die Frage mal hier ein.

Kennt das Problem noch einer / jeder, der eine 955i hat??? Hatte es jemand und hats in den Griff bekommen?

Und sagt mir jetzt nicht, dass ich da spät dran bin :rolleyes: - ich habs halt bis heut ertragen.

Bin für jeden Tipp dankbar, da es kaum eine Tour gibt, auf der sie nicht wenigstens einmal ausgeht

Ähnliche Themen
37 Antworten
Themenstarteram 9. Dezember 2008 um 13:07

ja wenn man 10 Jahre unter Franken lebt geht das...;)

hallo hab es erst heute gelesen,meine"triumph 955 rs" hatte die gleichen macken,neues softwareprogramm aufgespielt seither läuft sie wieder ohne störungen gruss micki

Themenstarteram 19. Januar 2009 um 9:45

das lässt doch alles hoffen...

Danke für die zahlreichen Tipps.

Ich such mir jetzt mal nen neuen T - Händler und lass das checken.

Themenstarteram 4. April 2009 um 15:22

so...Winter vorbei, jetzt wirds Zeit für eine Lösung.

Am Montag kommt meine Schöne zu einem T-Händler, der Lösung versprach.

Ich werde dann mal berichten, wie es geklappt hat.

Euch allen einen tollen Saisonanfang und immer genug Asphalt unterm Gummi.

am 4. April 2009 um 16:24

hi,

hast schon einen "Freundlichen" gefunden,

habe von einem Kollegen erfahren, dass es in Kö-bru bei augsburg in der nähe vom Hiendl einen

T-Händler gibt!!

Themenstarteram 6. April 2009 um 11:38

Servus,

nein...den in Königsbrunn kenn ich nicht. Guter Tipp...wenn der in München nicht halten sollte, was er verspricht. Der Weg wäre für mich in etwa der gleiche.

In Augsburg selbst habe ich schon mal einen gesehen.

Mal sehen...heut Abend stell ich die gute hin, morgen wird geschraubt, dann bin ich klüger. :rolleyes:

Jedenfalls ist sie heute, beim ins Geschäft fahren mal nicht ausgegangen...wie Zahnschmerzen beim Zahnarzt...da sind die weg.:)

Themenstarteram 9. April 2009 um 13:31

So - Thema abgeschlossen!

Hab meine geliebte Tona wieder und bei der ersten Testfahrt war alles paletti.

Erneuert haben die Motorseitig nix, nur neu eingestellt. Ventile, Drosselklappen, CO,....

Mopped läuft super...ich hoffe das bleibt jetzt so.

War viel Kohle, die ich für all die Arbeiten an meinem Möpp hab hinblättern dürfen. Scheint sich aber gelohnt zu haben.

All den Tippgebern nochmal herzlichen Dank und eine knitterfreie Saison.

Themenstarteram 16. April 2009 um 12:49

Seither ca. 500 Km ohne Probleme - ich bin seelig :D

am 13. Juni 2015 um 4:17

hatte das gleiche Problem ....... Drosselklappen synchronisiert - kein Erfolg

dann hab ich mit tune ECU zu experimentieren begonnen - - - und siehe da:

9896 er Map draufgespielt ..... zündung 15 sek OFF - dann on und wieder verbinden

TCS resetten ( geht im Testmodus ) dann verbindung trennen - ignition off.

beim nächsten start OHNE GAS ca 2 - 3 min laufen lassen und du hast dein

Baby wieder so wie´s gehört: kernig - kräftig - drehfreudig - OHNE ABSTERBEN.

Der Grund dafür liegt meiner Meinung nach in einer geänderten Zündeinstellung und

mehr Sprit im unteren Bereich ..... bei diesem Programm.

TRA an be happy !

Themenstarteram 15. Juni 2015 um 11:58

Ist ja schon "ein paar Tage her" ... 2009 ... aber meine Schöne läuft immer noch ohne Probleme.

Trotzdem danke für die Info.

LG

Max

Hi, habe das hier mal gerade so aufgeschnappt... Ich bin seit 10 Jahren 595 / 955 verliebt und habe schon einige von den Dingern komplett neu aufgebaut.

Der Fehler den Du beschrieben hast wird mit 99%iger Sicherheit einfach nur der TPS sein (Drossleklappenpositionssensor). Den kannst Du mit Tune Ecu resetten und alles sollte wieder laufen. Meiner Erfahrung nach gleicht die ECU schlechtes Ventielspiel und Drosselklappensync sehr lange aus. Da muss schon einiges im Argen sein, bis der Motor deswegen ausgeht. Die Fehlerquelle TPS ist dagegen bekannt und jeder 955er Motor kriegt da früher oder später Probleme.

Zitat:

@GPoil.de schrieb am 12. September 2015 um 15:28:43 Uhr:

.... schlechtes Ventielspiel und Drosselklappensync ....

Eine Anmerkung am Rande:

Das obige sind ganz einfach Wartungsmängel. Damit bekommt man jeden Motor kaputt. Auch wenn die Steuerung die direkt spürbaren Auswirkungen scheinbar ausgleichen kann, so leidet die Füllung und es leidet die Mechanik ganz erheblich. Bis zum Motorschaden, wenn zB das Ventilspiel gegen Null geht und man nichts unternimmt.

Wartungsnotstand ist leider (wegen der T-Preise?) heutzutage sehr verbreitet.

Ich mach alte Motorräder auf Spaßbasis, wenn es hartnäckige Probleme gibt, die niemand mehr so recht lösen möchte. Immer wieder seh ich glückliche und erstaunte Gesichter, wenn beim Abholen die Maschine deutlich besser läuft und es "nur" an korrekter Einstellung lag. Ich hab mittlerweile den Verdacht, dass viel zu oft gar nicht mehr beim Service richtig vorgegangen wird, sonder nur etwas rumgefummelt wird. Das schließe ich aus abnormen Abweichungen der Ventilspiele nach nur 10 tkm, abwegigem Dreck in Vergasern und Einstellungen derselben, wo man sich wundert dass die Kiste überhaupt noch lief. Alles Maschinen mit nachvollziehbarer Wartungshistorie, nicht nur abgestempelte Servicehefte.

Absolute Zustimmung meinerseits. In dem beschrieben Fall geht es aber wohl um Ursachenforschung.

Ich für meinen Teil bin in Sachen Synchro und Sauberkeit bei meinen T's wohl pingeliger als in Sachen Wohnzimmersauberkeit

Zitat:

@GPoil.de schrieb am 13. September 2015 um 18:28:06 Uhr:

Absolute Zustimmung meinerseits. In dem beschrieben Fall geht es aber wohl um Ursachenforschung.

Ich für meinen Teil bin in Sachen Synchro und Sauberkeit bei meinen T's wohl pingeliger als in Sachen Wohnzimmersauberkeit

Dich hab ich auch nicht gemeint :-)

Die "Basics" der Wartungen halten so eine Maschine am Laufen. Digitalisierung hin oder her .. ;-) .. so lange sich Teile in der Maschine bewegen ist das so.

Ach so! Nix für ungut! :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Triumph
  5. 955i, Motor geht immer wieder aus