ForumFord
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. 92èr Escort Motor rasselt/klappert

92èr Escort Motor rasselt/klappert

Themenstarteram 23. Juli 2003 um 10:49

Hallo,

kann mir jemand sagen was es bedeutet wenn der Motor rasselt? Tickern wäre eventuel das bessere Wort. Er hört sich mittlerweile an wie ein Diesel, ist aber ein Benziner.

Erste Vermutung war: Ventilspiel ! VEntilspiel wurde eingestellt, aber das "tickern" wurde nur ein wenig leiser. Was könnte es noch sein? Infos wären sehr nett

Ähnliche Themen
12 Antworten

Hi Biene,

ich weiss leider nicht genau, welches motoren in den 92er Escorts stecken können. Also tippe ich mal so ins Blaue ;-):

Tickern klingt nach Hydrostößeln. So die Ventile hierdurch bei Deinem Motor gesteuert werden. Tickert es nur bei kaltem Motor, immer oder ab- und an (unabhängig von der Motortemp.)?

Oder die Drosselklappe.

Ventile hast Du ja schon geprüft.

Falle der Motor eine Steuerkette hat - könnte es auch diese sein (glaube ich aber nciht).

Wie alt ist der Motor (km)?

Fährst Du ein anderes (dünneres) Öl als bisher?

Gruss

asse

am 23. Juli 2003 um 17:49

würde auch auf die Hydrostössel tippen,

nur da kann man das Ventilspiel doch nicht einstellen.

am 24. Juli 2003 um 0:02

Wenn der Motor aber keine Hydrostößel hat, dann würde ich sagen, dass das Ventilspiel entweder falsch eingestellt wurde oder, war es zunächst nach dem einstellen weg und ist nach kurzer Zeit wieder gekommen, dann Vermute ich, dass die Nockenwell einen Schaden hat.

am 24. Juli 2003 um 17:50

Schau dringent mal nach deinem ÖL wenn zuwenig trin ist dan bekommen die hydrostössel kein´s mehr und klappern was das zeug hält. Wenn wirklich keins mehr drin war bist du ja hoffentlich nicht lange mit dem Klappern gefahren! Kann sich sonst stark negativ auf die Lebensdauer des Motors auswirken. Ach bevor dan der satz kommt den ich schon so oft gehort habe "Die Öllampe ist doch garnicht angegangen"

kann ich nur noch mals sagen: die ist nich für den Ölstand sondern für den Öldruck.

Offentlich konnte ich dir helfen!

PS: Wer gut schniert der gut fährt.

MfG Christian

Hi,

Der 92er hat auf jeden fall schon hydros drin ... und die klappern, klingeln, rasseln, klopfen bei einigen fahrzegen was das zeug hält ...

Ein heisser tip ist auf jeden fall mal das öl zu kontrollieren !!!

hast du genug drin und sie klappern trotzdem, sind ein oder 2 von denen im Ar*** (sie bekommen feine riefen und können das öl nicht mehr halten)

Wenn dir das geräusch niocht auf den wecker geht und es sich in grenzen hält ... lass sie einfach rasseln.

Wenn es dich aber nervt, dann steht eine mittelgrosse Rep. an :((

Der ventieldeckel muss runter und es müssen ALLE Stössel ausgetauscht werden, da man die kaputten nicht erkennen kann.

Musst du halt selbest entscheiden. Fakt ist jedoch das es langsam (wirklich langsam) schlimmer und lauter wird, sich irgendwann unmöglich anhört und dich jeder Fragt: was ist denn mit deinem auto los?

Hoffe du bist jetzt schlauer ...

Gruß

Marcus

Themenstarteram 31. Juli 2003 um 9:44

Danke für die bisherigen Antworten. Ich konnte leider nicht eher reagieren, da ich Pc-Probleme hatte. (Auch das noch!)

So! Das Auto ist ein 92er Escort mit einer 1,3l Maschine und 60 PS/Benziner.

Wie gesagt: Das VEntilspiel wurde eingestellt, das rasseln/tickern wurde auch leiser.

Vorher hörte er sich wie ein kaputter Diesel an, jetzt wie ein gesunder. Leider ist es aber halt ein Benziner.

Egal ob kalt oder warm, das tickern ist immer gleich. Ledeglich die Zugabe eines teuren Additives hat noch etwas gebracht. Eventuell noch etwas hilfreiches?! Die Öllampe geht manchmal etwas spät aus. So 2-3 Sek nach Start. Öl ist aber genügend drin.

Danke für eure Hilfe,

eure "Biene"

am 31. Juli 2003 um 15:51

Tickern

 

Hallo,

beim 92 ´er ist das durchaus normal, das die Ventile "tickern".

Der Motor hat auf jeden Fall noch keine Hydrostößel. Die Tassenstößen werden über ein Gestänge von einer untenliegende Nockenwelle angetrieben. Das zum Thema.

Das Tickern bekommst Du auch nach dem Einstellen des Ventilspiels nicht weg. Das is halt so bei den alten Motoren.

1,3l 60 PS mit untenliegnder Nockenwelle und Stößelgestänge nach oben ?

Ist der Motor dann quasi ziemlcih baugleich vom Block her wie die Endura KA Maschine mit 50/60 PS ? die hat doch auch noch ein Stöelgestänge !?

du erwähntest doch schon 2 mal das die ventile eingestellt wurden,oder?dann hat deiner doch gar keine hydros...!wenn das klappern drehzahlabhängig ist dann schau doch erst mal nach ob du eventuell irgendein blech locker hast.mein vater sagt immer:zuerst bei den leichten sachen gucken:)ansonsten würd ich auch auf die ventile tippen.eventuell sind die kipphebel zu sehr abgenutzt oder die steuerkette(sofern du eine hast)...bin mir da auch nicht ganz sicher.ferndiagnose iss immer so'n ding.bis denne..MFG !jussuf

Themenstarteram 1. August 2003 um 8:23

Danke für eure tolle Beteiligung an diesem Thema. Dafür gibt´s jetzt erst mal ein "Bussi" :)

So!

Also ein Blech oder so ist nicht lose. Das tickern kommt aus dem Motor, bzw. aus dem oberen Motorbereich. Wenn man den Öleinfüllstutzen aufmacht ist das Geräusch auch deutlicher zu hören.

Das tickern zieht sich konstant über den ganzen Drehzalbereich. Je schneller der Motor dreht, umso schneller tickert er.

Oh man, hätte ich den Wagen dann wohl doch lieber nicht kaufen sollen was??

Der VErkäufer hat allerdings versichert es müssten nur die VEntile eingestellt werden.

Zu allem Überfluss hat sich gestern der nächste Fehler eingeschlichen. Immer wenn ich auf eine Kreuzung zufahre und auskupple, geht der Motor aus. Oder sagen wir mal fast immer. Die Drehzahl fängt kurz an zu schwanken und "wupp" aus ist er dann.

Was kann das nun wieder sein? MIr ist schon ganz schlecht von den ganzen Sachen. Ich dachte ich hätte mir ein günstiges Auto gekauft. Von wegen! Günstig in der Anschaffung ja, aber was kommt jetzt alles auf mich zu. Ich hoffe ich nerve hier nicht mit meinem gejammer, aber das ist alles so ärgerlich.

Grüße von der Biene

Das der Motor abstirbt kann evtl an dem Leerlaufregelventil liegen. Klemme am besten mal deine Batterie ab (Denk an den eventuellen Radiocode!) nimm alle Stecker am Motor ab die du so siehst und besprüh sie einfach mit Kontaktspray. Danach dann wieder draufstecken und Batterie wieder anklemmen. Den Motor starten und so ca drei Minuten im Stand laufen lassen, anschließend ne kleine Probefahrt machen. Dadurch programmiert sich das Steuergerät deines Motors.

Also Biene flieg los.... :-)

Themenstarteram 1. August 2003 um 17:20

Zitat:

Original geschrieben von DerWaldmeister

Das der Motor abstirbt kann evtl an dem Leerlaufregelventil liegen. Klemme am besten mal deine Batterie ab (Denk an den eventuellen Radiocode!) nimm alle Stecker am Motor ab die du so siehst und besprüh sie einfach mit Kontaktspray. Danach dann wieder draufstecken und Batterie wieder anklemmen. Den Motor starten und so ca drei Minuten im Stand laufen lassen, anschließend ne kleine Probefahrt machen. Dadurch programmiert sich das Steuergerät deines Motors.

Also Biene flieg los.... :-)

Danke für den Hinweis. Ich hatte heute schon einmal etwas ausprobiert. Ich habe den Stecker der Lambda Sonde mal abgemacht. Nun läuft das Auto ohne Probleme. HEißt es nun das nur die Sonde kaputt ist? Ich weiß nicht genau, da der Wagen dann ja auf so `ne Art Notbetrieb umstellt. Es könnte dann ja immer noch etwas anderes sein, oder habe ich den Fehler gefunden.

Wenn ja wäre ich ja echt stolz auf mich :)

Grüße,

Escortbiene

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. 92èr Escort Motor rasselt/klappert