ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. 3. Bremsleuchte geht nicht!!

3. Bremsleuchte geht nicht!!

VW Polo 5 (6R / 6C)
Themenstarteram 23. Januar 2016 um 15:43

Hallo

Ich habe folgendes Problem. Bei meinen Polo geht die 3 Bremsleuchte nicht mehr aber die in den leuchten links und rechts gehen.

Es wurde schon eine neue eingesetzt jedoch ohne erfolg.

Meine Frage ist die 3 leuchte extra abgesichert?weil jetzt beim messen kein strom anliegt. Wenn ja welche ist es?finde leider keinen plan dazu.

 

Ich dachte erst es liegt am Bremslichtschalter aber würden dann alle nicht gehen?falls doch sitzt der über dem gaspedal?

Vielen dank schonmal

 

Beste Antwort im Thema

Nun mit Fotos. Um ohne fremde Hilfe das Bremspedal.... ich benutzte dafür eine ca 45 cm lange Wasserwaage. Sitz einfach vorschieben. Gebongt. Hinten Prüflampe dran. Ergebnis siehe Foto.

Die Innenverkleidung der Stirnwand hinten einfach mit gesundem Ruck nach oben herausnehmen. Foto Stirnwand. Links unten muss eine Torx Schraube entfernt werden. Foto Torx

Die Seitenverkleidung oben etwas herunter drücken (Foto Seitenverkleidung) und gleichzeitig Richtung Kofferraummitte ziehen. Die Einzellehne links nach vorne klappen. Somit erreicht man besseren Zugang, um auch den vorderen Teil der Seitenverkleidung lösen zu können. Foto: SV vorne. Dann lässt sich die Seitenverkleidung Einschließung Fliesteppich zur Seite legen. Foto: Flies

Dann sieht man die Verkabelung. Aber nicht den Strang, der oben von der Heckklappe kommt. Er befindet sich hinter einem Blech und kommt quasi von unten an den Kabelstrang. Foto: Strang und Foto: Durchführung

In meinem Auto stellt die schwarze Steckverbindung den Weg vom Hauptast, hoch zur Heckklappe dar. Foto2: Stecker1 und Stecker2

Das weiße Kabel dort führt Plus. Masse kann an dem dort befindlichen Masseverteiler abgegriffen werden. Brennt nun die Prüfleuchte, ist das Kabel ab dort bis hoch zum Stecker an der 3ten Bremsleuchte defekt. Brennt sie nicht... irgendwo ein Kabelbruch zwischen Bremspedalschalter und Kofferraum. In meinem Fall... Lampe brannte. Foto: Lampe brennt.

Nun die Gummitülle unweit des Heckklappenscharniers geöffnet. Das Kabelende habe ich mit Kabelbinder verlängert, damit ich beim Zurückführen nicht das Kabel durch die Heckklappe durchfummeln muss. Fotos: Tülle und Kabelbinder.

Nun gab es noch zwei Möglichkeiten. Entweder Kabelbruch zwischen dem Kofferraum unten und der Tülle oben, oder zwischen Tülle und Stecker (am Ende des Kabels). Durch Abtasten wurde ich fündig. Foto: Kabelbruch. Vorsichtig die Textilummantelung lösen, bzw aufschneiden, um an den Übeltäter zu gelangen.

Kurzer Test mit angeschlossener LED Bremsleuchte: Bestanden! Foto: LED

Zusammenbau sinngemäß in umgekehrter Reihenfolge. Gummidichtung der Heckklappe besser dort abnehmen. Darauf achten, dass alle Clips passgenau eingedrückt werden und alle Verkleidungen formschlüssig sind. Die Leiste an der Stirnseite (dort wo das Warndreieck fest ist) von oben, leicht nach vorne ragend, feste nach unten drücken. Drei Nasen rasten in die passenden Gegenstücke ein.

Good luck beim Nachmachen. Ich gehe jetzt mein Kabel löten

 

15 weitere Antworten
Ähnliche Themen
15 Antworten

wenn dann sitzt der bremslichtschalter selbstverständlich über dem Bremspedal...

Klingt blöd, aber klemm mal die Batterie ab und nach 5 Minuten wieder an... Hab mit dem 3. Bremslicht schon die kuriosesten Sachen erlebt...

Achso: Bevor du das aber machst, sag mir erstmal wie alt der Wagen sein soll?! Kabelbrüche können natürlich nicht durch das Abklemmen der Batterie behoben werden... ;) (Kabel können gerne mal brechen, beim Polo ist es zwar kein direkter Knick, aber ein Übergang von Karosse --> Heckklappe existiert ja dennoch.

Der Stecker selbst scheint ja gut auszusehen/in Ordnung zu sein (Feuchtigkeit eingedrungen, Grünspan?)

Grüße

Themenstarteram 23. Januar 2016 um 16:47

Hallo

Wagen ist baujahr 2010 und der stecker sieht aus wie neu. Am knick hab ich auch schon gewackelt aber nix gemerkt.

Hat die leuchte ne extra sicherung?

Ist der schalter eventuell einzeln nur für die 3.bremsleuchte und es gibt noch einen am hauptbremszylinder?

Sorry für die vielen fragen aber polo ist neulanad für mich.

nein, der Schalter sollte eigentlich alle 3 Leuchtmittel "bedienen"...

Und die dritte Bremsleuchte dürfte auch nicht einzeln abgesichert sein, das ergibt keinen Sinn, denn ich meine dass diese sogar aus LED-Leuchtmitteln besteht...

Hast mal das Batterie-reset versucht?

Themenstarteram 23. Januar 2016 um 17:20

Hallo

Ja die besteht komplett aus leds. Ne noch nicht kann ich erst morgen testen. Sehr komisch. Habe gesehen der schalter hat 2 kontakte wo teilt sich das denn nochmal für links rechts und mitte?

Zitat:

@foci87 schrieb am 23. Januar 2016 um 17:20:31 Uhr:

kann ich erst morgen testen.

Wäre der User "morgen" gestorben - er wäre schon über ein halbes Jahr tot...

Zur Sache: Auch meine dritte Bremsleuchte geht nicht. Teil ausgebaut. Aber mit einer Plastikkarte geht das nicht so einfach! Damit kannst du allenfalls die Höcker erfühlen. Diese sind aus Hartplastik und geben nicht nach. Was nachgibt, ist die Unterseite der Bremsleuchte. Dort sind nämlich federnde Metallbügel verbaut. Es hilft also nix, mit einem flachen und ca 6 bis 8 mm breiten Schraubenzieher oben die Bremsleuchte Stück für Stück anhebeln, um sie dann nach unten drückend heraus zu bekommen.

Im ausgebauten Zustand hatte ich vorsichtige 6V Spannung an den Anschluss der LED Leiste angelegt. Keine Reaktion. Dann die LEDs paarweise angesteuert - sie brennen alle! Aushilfe: Entweder neues Teil für ca 40 - 50 Euro aus der Bucht bestellen oder eine neue Zehnerdiode kaufen (2 Euro 5 Stück) einbauen. 1N 4007 ist die Bezeichnung.

Aber: An meinem Auto liegt beim Betätigen der Bremse keine Spannung am Anschlussstecker. Sicherung, Bremslichtschalter sind okay. Der :-) meinte " Möglicher Weise ist das Kabel in der Durchführung leicht angescheuert und verursachte einen Kurz-, oder Masseschluss, was die Diode zerstörte. Frage: Weshalb dann die Sicherung nicht ansprach? Darauf wusste mein VW Autohaus auch keine Antwort außer "Bringen Sie das Auto mal vorbei und rechnen Sie mit 2 Arbeitsstunden".

Ich melde mich wieder. Aber nicht erst in 6 Monaten...

Nun mit Fotos. Um ohne fremde Hilfe das Bremspedal.... ich benutzte dafür eine ca 45 cm lange Wasserwaage. Sitz einfach vorschieben. Gebongt. Hinten Prüflampe dran. Ergebnis siehe Foto.

Die Innenverkleidung der Stirnwand hinten einfach mit gesundem Ruck nach oben herausnehmen. Foto Stirnwand. Links unten muss eine Torx Schraube entfernt werden. Foto Torx

Die Seitenverkleidung oben etwas herunter drücken (Foto Seitenverkleidung) und gleichzeitig Richtung Kofferraummitte ziehen. Die Einzellehne links nach vorne klappen. Somit erreicht man besseren Zugang, um auch den vorderen Teil der Seitenverkleidung lösen zu können. Foto: SV vorne. Dann lässt sich die Seitenverkleidung Einschließung Fliesteppich zur Seite legen. Foto: Flies

Dann sieht man die Verkabelung. Aber nicht den Strang, der oben von der Heckklappe kommt. Er befindet sich hinter einem Blech und kommt quasi von unten an den Kabelstrang. Foto: Strang und Foto: Durchführung

In meinem Auto stellt die schwarze Steckverbindung den Weg vom Hauptast, hoch zur Heckklappe dar. Foto2: Stecker1 und Stecker2

Das weiße Kabel dort führt Plus. Masse kann an dem dort befindlichen Masseverteiler abgegriffen werden. Brennt nun die Prüfleuchte, ist das Kabel ab dort bis hoch zum Stecker an der 3ten Bremsleuchte defekt. Brennt sie nicht... irgendwo ein Kabelbruch zwischen Bremspedalschalter und Kofferraum. In meinem Fall... Lampe brannte. Foto: Lampe brennt.

Nun die Gummitülle unweit des Heckklappenscharniers geöffnet. Das Kabelende habe ich mit Kabelbinder verlängert, damit ich beim Zurückführen nicht das Kabel durch die Heckklappe durchfummeln muss. Fotos: Tülle und Kabelbinder.

Nun gab es noch zwei Möglichkeiten. Entweder Kabelbruch zwischen dem Kofferraum unten und der Tülle oben, oder zwischen Tülle und Stecker (am Ende des Kabels). Durch Abtasten wurde ich fündig. Foto: Kabelbruch. Vorsichtig die Textilummantelung lösen, bzw aufschneiden, um an den Übeltäter zu gelangen.

Kurzer Test mit angeschlossener LED Bremsleuchte: Bestanden! Foto: LED

Zusammenbau sinngemäß in umgekehrter Reihenfolge. Gummidichtung der Heckklappe besser dort abnehmen. Darauf achten, dass alle Clips passgenau eingedrückt werden und alle Verkleidungen formschlüssig sind. Die Leiste an der Stirnseite (dort wo das Warndreieck fest ist) von oben, leicht nach vorne ragend, feste nach unten drücken. Drei Nasen rasten in die passenden Gegenstücke ein.

Good luck beim Nachmachen. Ich gehe jetzt mein Kabel löten

 

am 13. August 2016 um 12:30

@Canter35

Vielen Dank für Deine Mühe und die detaillierte Beschreibung "Top"

Falls bei meinem Polo, ebenfalls Bj 2010, mal die 3. Bremsleuchte nicht mehr funzt, weiß ich, woran es liegen kann^^.

Schade das VW nichts aus den Kabelbrüchen, (zwischen Karosserie und Heckklappe), vom Polo 9N und Golf 4 gelernt hat.

(Für den Golf 4 gabs sogar nen extra Rep-Kit-Kabelbaum-Stück vom Dachhimmel in die Heckklappe).

Da hat ja der Lada ne bessere Kabel-Qualität.....

Da werd ich glatt nostalgisch...meine Golf 1-2 und Sciroccos hatten nie Kabelbrüche, obwohl teils viel älter, (Scirocco 2 GTII 19 Jahre alt) und erheblich mehr Kilometer.

Hachja.....

am 29. August 2017 um 0:25

Vielen Dank @Canter35! Deine Anleitung hat mir sehr gut weitergeholfen.

Wichtig, bei meinem 6C war die Seitenverkleidung vorne nicht gesteckt sondern mit zwei Schrauben an gleicher Stelle wie in der Anleitung, unter der nächsten Seitenverkleidung (die neben dem Sitz/unterm Fenster) befestigt. Also hier am besten noch einmal genau nachschauen, welche Version man verbaut hat, bevor mit einem kräftigen Ruck gezogen wird.

Bei mir war das Kabel genau in der Mitte der Gummihülle zwischen Karosserie und Heckdeckel durchgebrochen. Und das bei einem zweieinhalb jährigen Fahrzeug, hallelujah....

Hallo Leute......

Ich brauche euere hilfe.

Unser Polo 6r BJ 2010 1.6 TDI 90PS von meiner Frau hat an der BERÜHMTEN stelle am Kofferraum einen Kabelbruch dieser wurde bereits repariert.

Kofferraum öffner und Heckscheibenwischer gehen wider das Standlicht der Rückleuchten auch der Rest wie z.b Blinker Bremslicht OHNE FUNKTION.

 

Ausgelesen mit VW auslessegäret steht drin

KLEMME 30 KEIN SIGNAL

 

Biss jezt ist der Fehler nicht zu finden daher frage ich euch.

 

Vielen Vielen Dank für alle Tipps...

 

jaaaah ich weis normaler weise bin im MB forum unterwegs... und jaaah wir haben als zweit Wagen einen Süßen kleinen POLO

am 29. Juni 2019 um 15:40

Zitat:

@cango211 schrieb am 27. Juni 2019 um 22:50:59 Uhr:

Hallo Leute......

Ich brauche euere hilfe.

Unser Polo 6r BJ 2010 1.6 TDI 90PS von meiner Frau hat an der BERÜHMTEN stelle am Kofferraum einen Kabelbruch dieser wurde bereits repariert.

Kofferraum öffner und Heckscheibenwischer gehen wider das Standlicht der Rückleuchten auch der Rest wie z.b Blinker Bremslicht OHNE FUNKTION.

Ausgelesen mit VW auslessegäret steht drin

KLEMME 30 KEIN SIGNAL

Biss jezt ist der Fehler nicht zu finden daher frage ich euch.

Vielen Vielen Dank für alle Tipps...

jaaaah ich weis normaler weise bin im MB forum unterwegs... und jaaah wir haben als zweit Wagen einen Süßen kleinen POLO

Hmmmm, Klemme 30 ist der Plusverteiler und sitzt an/hinter dem Sicherungskasten auf der Fahrerseite.

Deine Aussage, bzw. der von VW: "Klemme 30 kein Signal", interpretiere ich so, dass kein Plus-Signal an den betreffenden Stellen ankommt.

Das kann jetzt verschiedene Ursachen haben....die Einfachste wäre nach den Sicherungen schauen. (Bitte nicht hauen, aber auf die einfachsten Lösungen kommt man, manchmal, zuletzt). Ansonsten könnte sich ein Kabel gelöst haben, oder, wie schon oben beschrieben, ein Kabelbruch.

Nur weil der Kabelbruch wohl, in Deinem Fall, schon mal repariert wurde, heißt das ja nicht, dass da nichts mehr passieren kann.

Wie wurde der Kabelbruch repariert, mit ner Lötverbindung oder "nur" zwei Kwetschverbinder mit nem Stück Kabel dazwischen?!

Alsoo Danke..... das war der Plus verteiler hinter dem Sicherungskasten DER widerrum ständig raus flog wen man auf die bremse getretten hatt.

Die ursache war die DRITTE Bremsleuchte selber sie ist kaput.

Warscheinlich wasser in der Platine dadurch ein kurzschluss.....

Bei mir ging die LED Bremsleiste nicht an,und Kofferraum war gesperrt.Es war Kabelbruch an der HECKKLAPPE.

IMG_2019-12-30_17-40-05.jpeg

@marko 500 ich hoffe du hast alles ordentlich wieder verlötet und mit Schrumpftschlauch wieder richtig zu gemacht :) und gut isoliert

Sonst musst du demnächst wegen einer anderen Baustelle noch Mal ran .

Habe genau das selbe Problem. Ich habe das Kabel verlängert mit zwei Quetschverbinderen und 5cm Kabel. Bremsleuchte funktioniert wieder aber die Warnleuchte verschwindet nicht. Fehlerspeicher ist leer.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. 3. Bremsleuchte geht nicht!!