ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. 2.0 DI DuraTorq frisst Anlasser

2.0 DI DuraTorq frisst Anlasser

Ford
Themenstarteram 22. Februar 2013 um 11:59

Hallo,

in meiner Transe wird heute der 6. (!) Anlasser eingebaut. Das Fhzg hat knapp 220tkm runter und wird rein privat genutzt, also weder "Taxibetrieb" noch Langstrecken und hat nen "Laternenparkplatz".

Der Originalanlasser hat am längsten gehalten, der wurde bei ca 130tkm gewechselt.

Der zweite hielt ein knappes Jahr.

Der dritte war nach 6 Monaten durch.

Der vierte hielt dann drei Jahre durch.

Der fünfte wurde im Oktober/November letztes Jahr eingebaut, und ist jetzt schon wieder durch.

Da die Batterie inzwischen auch schon elf Jahre auf dem Buckel hatte, wurde die auch gleich gewechselt.

Alle Messungen und Sichtkontrollen vom elektrischen Startsystem waren ohne Befund, da wurde nie was festgestellt, auch die Batterie wurde eigentlich nur prophylaktisch getauscht.

Die Anlasser die innerhalb der Garantiezeit kaputt gingen wurden auf Garantie getauscht, zum Glück!

Die zuletzt verbauten Anlasser waren immer Bosch, mein Werkstattmeister verbaut nur noch die, seiner Aussage nach hat er mit Bosch die besten Erfahrungen gemacht, ausser bei mir.

Allerdings ist er auch mit seinem Latein am Ende und weiss nicht mehr wirklich weiter, so eine hohe Ausfallrate hat er auch noch nie erlebt, und irgendeinen Grund für die vielen Ausfälle muss es doch geben!

Deshalb meine Frage hier an die Fachleute:

Ist es bei diesem Motor ein bekanntes Problem? Oder gibt es da irgend etwas spezielles was unbedingt beachtet werden soll, und was nur über die TIS Service Newsletter bekannt gegeben wurde und nur FORD Werkstätten wissen? (Meine Werkstatt ist ne "Freie"). Der Motor wurde m.M.n. auch im Mondeo und bei Volvo verbaut, einziger Unterschied, der Transit hat von Haus aus den stärkeren Anlasser drin (ist der "stärkere" Anlasser evt. das Problem?).

Mit neuem Anlasser springt die karre jedenfalls immer zuverlässig und gut/schnell an, keine orgelorgien bei tiefen temperaturen wie bei den alten 2.5D. Selbst bei knapp -20° springt er normalerweise spätestens beim zweiten Versuch an.

Auch lässt sich im Vorfeld nichts erkennen was auf den baldigen Anlassertod hinweisen könnte, das Teil zieht durch wie nix, die Karre läuft kaum das der Anlasser betätigt wird, und am nächsten Tag kann alles vorbei sein.

Für Tipps und Ideen wäre ich sehr dankbar,

Gruss, pierre

Ähnliche Themen
12 Antworten

Was heißt "frisst Anlasser" Was genau ist denn kaputt am Anlasser Das sollte ein Werkstattmeister doch feststellen können

Themenstarteram 23. Februar 2013 um 16:28

Zitat:

Original geschrieben von columbia650

Was heißt "frisst Anlasser" Was genau ist denn kaputt am Anlasser Das sollte ein Werkstattmeister doch feststellen können

Zerlegen konnte er nur den, der ausserhalb der Garantie war, der hatte sich innen komplett zerlegt, er konnte nicht mehr feststellen was genau kaputt war. Die anderen darf er aus Garantiegründen nicht öffnen, so hat er mir das jedenfalls gesagt

Die anderen hat er ausgebaut an ne batterie gehängt, Magnetschalter waren gut, aber der Anlassermotor drehte nicht mehr. Mehr konnte er dazu nicht sagen.

Gruss, pierre

am 23. Februar 2013 um 16:39

Meist ist es ein Lager- und in der Folge ein Ankerschaden.

Themenstarteram 23. Februar 2013 um 17:12

Zitat:

Original geschrieben von Hartgummifelge

Meist ist es ein Lager- und in der Folge ein Ankerschaden.

Danke, das weiss ich auch. Aber wie kann es so häufig dazu kommen? DASS ist die Frage, Warum?

Wenn der Anlasser sich immer "abmühen" müsste, um den Motor überhaupt zu drehen, würde ich mal auf defekte Schwungscheibe, loser/defekter Zahnkranz oder ähnliches tippen. Tut er aber nicht, läuft super, ohne murren oder mucken

Gruss, pierre

am 23. Februar 2013 um 20:10

Das Wiederlager des Ankers gibt auf, entweder weil die Leistung Anlasser zu schwach ausgelegt ist und somit die Gegenkraft das Lager überfordert, oder die Kompression des Motor einen zu großen Widerstand darstellt, der überwunden werden muss.

Bei Kälte ist das schnell der Fall, das der Anlasser gequält wird, dem kann man mit einer stärkeren Batterie auf die Sprünge helfen, sodass er nicht heiss wird.

Themenstarteram 1. September 2013 um 17:18

Hallo,

der Anlasser hat wieder nur wenige Wochen gehalten, dann wars wieder vorbei.

Ende Mai, ich war logischer weise, wie könnte es anders sein, nicht verfügbar, bekam ich nur von meiner Holden zu hören, dass das Auto sich "schrecklich" anhört. Besuch bei FORD mit kurzer Fahrt auf dem Hof ergab folgendes:

O-Ton Werkstattmeister: Da können sie gerne nochmal den Anlasser tauschen (meine Frau hatte ihm gesagt, dass da schon der siebte drin ist), aber der wird dann auch nicht halten, da ist nämlich das (Zweimassen)Schwungrad defekt. Allerdings bekommen Sie bei uns frühestens in 5-6 Wochen!!!!! einen Termin dafür:mad::mad::mad:

Also wieder zu meiner Werkstatt des geringsten Misstrauens, die hatten es nach einer Woche samt neuer Kupplung getauscht. Die beweglichen Gewichte, die sich genau hinter der Kupplungsscheibe befinden, hatten sich komplett gelöst, und sind beim ausbauen der Kupplung einfach rausgefallen :eek:

Einzig spürbarere Veränderungen zu vorher:

Er lässt sich weicher kuppeln............... welch Wunder

Und ich glaube er zieht unten raus wieder etwas besser. Ich hatte das leichte nachlassen vom Durchzug auf die über 200tkm zurückgeführt, war wohl falsch :rolleyes:

Seitdem sind fast drei Monate vergangen und wieder fast 8tkm zurückgelegt. Bisher alles ok. Aber wie das Schwungrad die Anlasser zerlegen konnte, kann mir bisher keiner erklären.:confused:

Hoffentlich is jetzt Ruhe. Schliesslich muss der Riemen auch noch getauscht werden vorm Winter, und der gesamte Satz kommt auch auf ungefähr 200€, dann noch Rost behandeln, die hintere heizung, und und und, reicht auch so schon, brauch sonst nix mehr ;);)

pierre

Das ein sioch selbst zerlegendes Teil, wie das 2-Massenschwungrad verbaut ist, hatte ich nicht gedacht, das zerkloppt das Ritzel und oder die Welle des Anlassers.

Wenn der Anlasser einrastet und das 2 Massenschwungrad sich gegeneinander verdrehen lässt, leidet der Anlasser durch die ungleichmässige Belastung.

Themenstarteram 13. Februar 2014 um 11:43

Es nimmt kein Ende!!!

Seit Montag ist wieder ein neuer BOSCH Anlasser drin :mad::mad::mad::mad::mad::mad:

Zwar Garantie, aber von Betriebssicherheit bei der karre kann echt keine Rede mehr sein...........................

Wird zeit für was neueeres, aber die karre muss leider noch ein-zwei Jahre durchhalten:(:(:(:(

Moin

Ich würde zur sicherheit das Anlasserrelais und die Kontaktplatte am Zündschloß tauschen.Nicht das dort etwas hakt und der Anlasser zeitweise nach dem Starten mitläuft.

Themenstarteram 14. Februar 2014 um 13:33

Zitat:

Original geschrieben von Sugar Ray

Moin

Ich würde zur sicherheit das Anlasserrelais und die Kontaktplatte am Zündschloß tauschen.Nicht das dort etwas hakt und der Anlasser zeitweise nach dem Starten mitläuft.

Hmm, das wäre ne Erklärung, und wenn's nur sporadisch passiert kannste da suchen wie ein Bekloppter und nie was finden.

Weisst du grad zufääligerweise wo das Anlasserrelais sitzt?

Und die Kontaktplatte, hm, da ist doch ne Wegfahrsperre irgendwo im Auto die mit dem Schlüssel kommuniziert, muss ich da was spezielles beachten?

Gruss, pierre

Hallo Pierre,

unser Transit (Nugget, 125 PS, TDCi 2,0, 200.000km, Bj. 2003) macht uns ähnliche Probleme. Jetzt ist schon der 5. Anlasser drin. Zweimassenschwungrad und Kupplung wurde bei 150.000km erneuert, das brachte aber nur vorrübergehend Abhilfe. Wurde denn bei dir die Ursache gefunden???

Gruß Frank

hallo ihr alle,

habe auch die frage,

ob es eine lösung des problems gegeben hat.

oder sind die fahrzeuge inzwischen "Würfel"

vor 4 wochen ging ein 9 monate anlasser kaputt-laut werkstatt war die welle abgedreht-hätte der wekstattchef noch nie gesehen.

jetzt macht der nachfolger wieder klick-klick trotz überbrücken.

viele grüße

christian

Deine Antwort
Ähnliche Themen