Forum190er
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. 190er
  7. 190er 2l Diesel läuft kalt nur auf 3 Zylindern

190er 2l Diesel läuft kalt nur auf 3 Zylindern

Themenstarteram 3. Oktober 2008 um 15:51

Hallo

mein alter Benz bringt mich langsam zum verzweifeln. Habe vor ca. 5000Km meine ZKD neu gemacht und den Kopf zur Werkstatt gegeben um ihn planen und Ventiele neu einschleifen zu lassen. Geschraubt habe ich selber.

Nach dem zusammenbau lief der Motor dann nur noch sehr schlecht, habe gedacht ich hab scheiße gebaut und das Auto sofort in die Werksatt gegeben. Verdacht war,dass die Pumpe sich verdreht hatte. Werkstatt hat dann den Kettenspanner getauscht , den ich angeblich beim einbau zerstört haben soll.

Jetzt ist das Problem wenn ich den kalten Motor starte , läuft er nur auf 3 Zylindern wie ein Sack Nüsse. Erst bei ca 60° kommt er richtig ins laufen wobei er dann immer noch sehr hart läuft.

Dann wieder zur Werkstatt , die haben dann die Düse aufn ersten zylinder getauscht. Allerdings ohne erfolg.

Also Steuerzeiten stimmen!

Glühanlage ist Ok!

Kompression ist laut Werkstatt top

Sprit fällt nicht ab.

Ich habe mitlerweile den Verdacht als wenn ein Ventil am 1. Zylinder nicht richtig schließt. sonst fällt mir dazu nix mehr ein.

Vielleicht hat ja noch jemand ne Idee was ich noch machen kann, bevor ich alles wieder auseinander reißen muss.

Danke schon mal

Gruss

Ähnliche Themen
18 Antworten

Was hast du denn angestellt dass Kopf planen und Ventile einschleifen notwendig war? :confused:

Undichtes Ventil halte ich für ausgeschlossen, dann wären die Kompressionswerte mies. Tippe eher auf unsauberes Arbeiten, sprich Dreck in den Spritleitungen. Düsen und die Hochdruckleitungen werden ja abgebaut. Und wenn du dir mal anguckst wie groß die Nadeln sind kann dir bereits ein Staubkorn die Zerstäubung und Einspritzung einer Düse versauen. Alles an der Einspritzanlage zerlegen und nahezu klinisch sauber wieder zusammen bauen. Die Düsenstöcke aber nicht zerlegen sondern in einer Werkstatt abdrücken lassen damit du weißt ob die sauber Einspritzen und der Öffnungsdruck passt. Hier zerlegen führt oft dazu dass die danach nicht mehr dicht sind. Die Leitungen am besten mit Druckluft auspusten damit da kein Dreck mehr drin ist.

Und dann das ganze nochmal. Abgesehen von dem Düsen Abdrücken hast du damit auch erstmal keine Kosten.

Wie man den Kettenspanner zerstören kann ist mir grad ein Rätsel, man kann beim Diesel höchstens vergessen den mit Öl zu füllen. Dann dauert es eine ganze Zeit bis sich der gefüllt hat und die Kettenschwingungen dämpft. Mein Diesel lief nie wieder so ruhig wie die ersten km nach dem ZKD-Wechsel. Da war aber auch jedes Teil blitzblank als ich es wieder zusammengebaut habe. Alle Dichtungen neu, fein säuberlich jegliche Dichtungsreste abgemacht, Kanäle ausgeblasen, Ventile ausgebaut, gereinigt, Ventilschaftdichtungen neu, Ein- und Auslasskanäle gereinigt, ... das sah alles aus wie neu.

Gruß Meik

Themenstarteram 9. Oktober 2008 um 18:08

Hallo,

also denke das Problem ist gefunden. Nix mit Kompression gut...... Zylinder 1 hat nur 15 bar.

Denke es wird doch ein undichtes Ventil sein.

Habe gehört das bei den 601er Motoren der Ventilsitz gefräßt werden muss weil die Ventile durch einschleifen alleine nicht wieder dicht werden. Ist das richtig?

Gruss

Hmm, keine Ahnung. Wieviel 100tkm hat der denn schon runter dass überhaupt Einschleifen notwendig war? Hab meine ZKD auch gewechselt bei knapp 200tkm und weder planen müssen noch Ventile einschleifen lassen. Kompression, Motorlauf etc. waren vor wie nach dem Wechsel einwandfrei.

Gruß Meik

Themenstarteram 10. Oktober 2008 um 20:11

Der hat jetzt knapp 360 auf der Uhr. Kopfdichtung hat geölt und Ventile waren nötig weil der Motor sehr unrund lief, waren auch defenitiv nicht mehr dicht.

Habe heut nochmals kompression gemessen:

Kalt :

1. keine Anzeige also = 0

2. 23bar

3. 21bar

4. 26bar

warm:

1. 24,5bar

2. 25bar

3. 24 bar

4. 25bar

Finde das schon sehr krass das ich kalt nix habe aufn ersten. neulich habe ich bei lauf warmen Motor gemessen, daher wohl 15 bar.

Desweiteren habe ich festgestellt das die Aufnahme der Düse am ertsen Zylinder zwischen Kopf und aufnahme raus bläst.

am 11. Oktober 2008 um 15:48

ich denke das deine ventilsitze dicht sind aber deine hydrostössel oder deine ölpumpe ein fehler hat..denn wenn der kalt ist und ein zyld. keine kopression hat dann ist es unlogig wenn die komprosi wieder da ist wenn der motor warm wird...

es spricht eher dafür das deine stössel sich nicht füllen wenn dein öl noch dickflüssig ist und das der erste davon bvetroffen ist ddenke ist nur ein zufall..

eine geringe möglichkeit besteht auch das deine ölpumpe nicht genug druck aufbauen kann..wie o.b kann der das öl nicht nach oben befördern...

oder die kurzschlussventil in der ölpumpe ist offen und das öl fliesst zurück und der kopf bekommt zu wenig öl---

eine schwerer fehler was man noch machen kann ist das der zkd falsch ist..das die ölbohrungen nicht ganz passen... mal mit dem alten vergliechen???

jetz ist denke mal zu spät aber solltest den fehler im öldruckbereich suchen..

spüle mal dein motor mit diesel oder heizöl mal durch...

dazu altes öl raus hälfte diesel oder heizöl andere hälfte frisches motoröl oder besser 2 takter öl motor 10 minuten im leerlauf laufen lassen mehrmals gas geben ..kein vollgas und nur bei warmen motor die spülung duchführen

Die Hydros sind es ziemlich sicher nicht. Was sollten die damit zu tun haben dass die Ventile nicht dicht schließen? :confused:

Wenn die Düse am 1. Zylinder rausbläst hast du doch deine Ursache! Vermutlich ein kleiner Spalt der sich schließt wenn sich das Material durch die Verbrennungswärme ausdehnt. Düse ausbauen, sauber machen und mit neuer (!!) Dichtscheibe wieder einbauen. Danach nochmal messen. Damit lässt sich zumindest die Ursache eingrenzen. Die Vorkammer in der die Düse sitzt kann ein Motoreninstandsetzer auch tauschen.

Wie sahen denn die Zylinderlauffllächen aus? Noch das saubere Schliffbild zu erkennen? Um als Ursache eine Undichtigkeit an den Kolbenringen auszuschließen kannst du den Kompressionstest nochmal machen nachdem du etwas Öl in den Zylinder gegeben hast. Das dichtet die Kolbenringe dann halbwegs ab.

Allerdings die Frage ob der Aufwand (finanziell) noch lohnt oder du nicht einen "neuen" Motor mit halbsoviel km aus einem Unfaller oder beim Schrott bekommen kannst.

Gruß Meik

Is nur so ne Idee: Hab mal hier gelesen, dass bei jemanden der Wagen kalt schlecht lief... bei ihm lieferten die Glühkerzen den richtigen Ohm-Wert, aber der erste Zylinder hatte nur 40°, die anderen 160 oder so.

Das hat aber nichts mit dem Druckverlust beí Zyl 1 zu tun

Hallo,

ich denke das Einschleifen und Planen kostet zwar Geld, sollte zur Sicherheit aber immer in Erwägung gezogen werden. Um den Kopf zu planen müssen aber die Vorkammern herausgenommen werden. Merkwürdig finde ich, dass dort jetzt eine Undichtigkeit vorliegt. Das Plätchen unter der Düse ist es meistens nicht. Also Düse raus, Glühkerze raus, Vorkammer raus (Spezialnuss) und abdichten. Oder machen lassen.

Als reine Hypotese würde ich, den vorliegenden Umständen entsprechend, ein zu langes Ventil nicht ausschließen.

Wie stark war es abgenutzt, wie lange hat es möglicherweise mit defektem Hydrostößel ungebremst auf seinen Sitz geschlagen, wie stark wurde es eingeschliffen, dass es möglicherweise dem Hydrostößel zu weit entgegenkam? Wie verhält sich nun der Hydostößel bei kaltem Öl? Lässt er genug Öl raus damit das Ventil sicher schließen kann, ist er nur verschmutzt?

Ist das Öl warm genug, könnte alles soweit wieder passen, dass das Ventil richtig schließt.

Ist es mit der Abdichtung nicht getan, würde ich nach Ausbau der Nockenwelle und der Stößel einmal messen.

Harte Laufgeräusche nach einer Reparatur verschwinden nach selbstständiger Entlüftung der Einspritzleitungen von selbst, sind nach einer Reparatur aber durchaus normal.

Viel Erfolg.

am 12. Oktober 2008 um 18:49

mike´s 190

Die Hydros sind es ziemlich sicher nicht. Was sollten die damit zu tun haben dass die Ventile nicht dicht schließen?

 

dann solltest du mal lernen wie ein motor läuft oder wie die hydros arbeiten bevor du einen beitrag dementierst...

wenn der hydro defegt ist kann ein ventil nicht aufmachen somit ist ein anzaugen von luft nicht möglich..und auch umgekehrt wenn der hydro voll ist mit öl und nicht sich entleeren kann vom motoröl können ein und auslassventile offen bleiben...

die eingespritzte menge diesel kann und wird dann nicht entzündet sondern einfach ausgestossen...

wie benzbruder schon sagte schliesse ich ein verlengertes ventil aus...leider hat man nie berichtet warum man zkd abgebaut und die ventile geschliffen haben und oder die dichtung getauscht hat..

auch wenn die kolbenringe nicht neuwetig wären wäre der effekt genau umgekehrt denn man beschrieb das die kompri dann zunimmt wenn der motor warm wird..in diesem fall würde die kopri eher abnehemen und schlecht anspringen wenn die ringe undicht wärenund der motor warm ist oder wird.. somit sind die kolbenringe auch ausgeschlossen...ein undichter einspritzventil kann einen unrunden motorlauf hervorrufen aber es wäre doch dumm wenn da so viel luft aus dem brennraum ausströmt es nicht abzudichten..

bei 601 motoren sind undichte e-ventilsitze nichts aussergewöhnliches..

es ist auch auszuschliessen das die volle kompri aus dem ventilsitz entweicht..die lautstärke wäre so hoch das man im kalten und warmen motor es kaum ertragen kann..

ausserdem müsste man 1,2,3 oder 4 bar zu messen bekommen wenn der motor kalt ist und der sitz undicht ist.

bekanntlich dehnt sich metal bei wäre aus und nicht umgekehrt..wenn der motor zu relation betriebswarm zu halt erheblichen oder ein paar bar weniger kompri hat kann man den fehler auf undichte ventilsitze oder schlechte kolbenringe oder direkt auf den kolben zurück zu führen

hmmm

Themenstarteram 13. Oktober 2008 um 17:59

Booster du hattest recht. Habe den Stößel am Einlassventil vom 1.Zylinder getauscht. Und siehe da, als wenn nie was gewesen wäre.

danke Dir!

Wegen der Nachfragen, der Kopf musste runter weil die Dichtung stark undicht war, sprich Ölverlust nach aussen.

Ventile einschleifen hat man mir empfohlen als ich den Kopf zum planen gegeben habe.

Danke dür eure Beiträge nochmal.....

am 13. Oktober 2008 um 22:43

keine ursache .....

freut mich das dein diesel wieder läuft...empfehle dir alle zu tauschen aber nur wenn es dich nicht in der börse belastet....

ich entschuldige mich für meine art etwas fresch geschrieben zu haben...aber leider bin ich schon einige zeit bei MB und repariere die motoren zu oft.-auch privat...ich kann mich also auf mein wissen und meine erfahrungen verlassen..

und ich finde einige freunde in der runde oder allgemein im forum schreiben manchmal ohne zu überlegen..

ich finde es dumm weil dadurch unnötig zeit und oder geld in falsches investiert wird.

leider kann hier jeder schreiben der was davon, nach seiner eingenen vorstellung, denkt zu wissen......

ich wünsche jedem trotzdem viel spass und glück..

Lg cihan

Dann erklär mir doch mal warum ein Ventil auf bleiben soll wenn der Hydro aufgrund von kaltem dickflüssigen Öl nicht gefüllt ist. Dann ist der Hydro quasi "zu kurz" und das Ventil öffnet nicht weit genug. Dazu werden Ventile durch die Hitze länger, d.h. der Effekt müsste schlimmer werden und nicht besser bei warmem Motor. Zumal sich das enthaltende Öl auch noch ausdehnt. Bei warmem Motor kann das "zuviele Öl" aber offenbar ablaufen und der Hydro arbeitet einwandfrei. Wieso da beim Abkühlen wieder mehr Öl reinlaufen soll ist einfach nur unlogisch. ;)

@Thorsten: Hast du den defekten Hydrostößel noch? Schickst du ihn mir? Unkosten zahl ich natürlich! Hab schon viele Motordefekte und Schäden gesehen, aber defekte Hydros zeigen sich normalerweise immer im genau gegenteiligen Effekt: Sie Tickern und die Ventile öffnen nicht weit genug. Dass ein Ventil bei kaltem Motor deswegen nicht schließt ist mir bisher noch nie untergekommen. Daher würde ich den Hydro gerne mal zerlegen.

Gruß Meik

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. 190er
  7. 190er 2l Diesel läuft kalt nur auf 3 Zylindern