ForumFord
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. !!! Problem mit der Leerlaufdrehzahl !!!

!!! Problem mit der Leerlaufdrehzahl !!!

Themenstarteram 1. Febuar 2004 um 10:43

Es geht um einen XR3 ohne i,also mit Vergaser.

Die Leerlaufdrehzahl geht nicht mehr unter 2000 U/min was natürlich an

der Ampel für aufsehen sorgt.Und der Tankstellen Pächter freut sich.

Nun unsere Frage:Schreibt einfach mal eure Erfahrungen oder Vermutungen!!!

Am Sonntag den 8.Feb.schreiben wir euch dann mal die Lösung wodurch dieses

Problem entsteht.Und auch die Fehlerbehebung!

Dieses Problem was sehr Interessant ist,haben wir kürzlich gehabt und konnten

diesen Fehler durch einen Bekannten der bei Ford Vergaser-Spezi ist beheben.

Und den man nun auf ewigen Dank verpflichtet ist.

Uns geht es darum andere bei diesem Problem vor große Kosten zu bewahren

und die alten Vergaser Escorts weiterhin auf den Strassen sehen zu können.

Ähnliche Themen
14 Antworten
Themenstarteram 1. Febuar 2004 um 23:02

Hallo Ford Fahrer und Schrauber,

auch wenn Ihr meint nicht die richtige Antwort zu kennen

schreibt doch was ihr denkt.Wir waren zuerst auch auf der

absolut falschen Fährte,aber auch wenn man denkt es ist

falsch könnte es die richtige Antwort sein.Oder bei einen

ähnlichen Fehler zum Ergebnis führen.Also nur Mut und schreibt

eure Gedanken oder Kentnisse.

falschluft

Themenstarteram 2. Febuar 2004 um 19:50

Falschluft,Hahaha!!!

Das wir nicht lachen, es heißt wohl Nebenluft du Legasteniker.

Wirst bei anderen Berichten sehr unpersönlich,solltest dir mal an deine eigene

Nase fassen.

Du bist zum Beispiel auch einer der vielen die besser im Chat surfen sollten,denn da kann man

solche Leute wie dich treffen,macht dir bestimmt mehr Spass und kommst auch besser mit

denen aus.

Übrigens:unser Fuhrpark auf den wo du wohl neidisch bist,hat seit 8 Jahren

keine Werkstatt mehr ausser zum Tüv und AU oder eben eine Reifenbude gesehen.

Denn wir wollen eigentlich alles alleine machen,und da sollte man denken das man in solch einen

Autoforum wie Motortalk Hilfe und Ratschläge finden sollte.Was aber selten der Fall ist !!!

weist du mein kleiner freund, sone typen wie du kommen jeden tach zu mir und heulen rum "es geht dies nicht und es geht das nicht, wie gehtn das....aber aufmotzen tu ich ihn selber".

stell dir mal vor (wenn ihr son riesen fuhrpark habt )

nen fahrer kommt und meine frontscheibe is dreckig, der kommt sich blöd vor also fragt er hier.

schönen tach noch spasti....

kleiner nachtrag: ein escort macht noch lange keinen fuhrpark und ich möcht eure autos mal sehn wenn ihr dran schraubt... klapper klapper

weist du mein kleiner freund, sone typen wie du kommen jeden tach zu mir und heulen rum es geht dies nicht und es geht das nicht, wie gehtn das....aber aufmotzen tu ich ihn selber.

ja ihr seid die ganz großen - beim popeln..

stell dir mal vor (wenn ihr son riesen fuhrpark habt )

nen fahrer kommt und meine frontscheibe is dreckig, der kommt sich blöd vor also fragt er hier.

schönen tach noch spasti....

Kannst du mir sagen was für einen vergaser du überhaupt hast?

Also original,Doppel, oder Registervergaser!

Wäre bei der fehler findung sehr Hilfreich!

Themenstarteram 3. Febuar 2004 um 18:46

Es ist ein Original Doppelvergaser und der Fehler kam wie man so sagt

von jetzt auf gleich.

HI!

Tja also genau weiss ich es auch nicht,aber es könnte an der Starterklappe liegen! Die mus vollständig öffnen!

sonst würde ich sagen einfach mal die Leerlaufregelschraube einstellen!!

Aber ich hab ja noch mehr zu erzählen:-)

Er könnte natürlich auch Nebenluft ziehen,wobei du ja schon gesagt hast das das nicht der fall wäre! Aber es wäre auch ein grund für zu hohe drehzahl,auch wen es bei dir nun nicht so war!

Als letzte möglichkeit sehe ich folgendes

Also oben im Vergaser liegt doch die umlenkung! Dazu muste den Kunststoffdeckel am Vergaser abnehemen! Darunter befindet sich ein ganzer Umlenkmechanismus. Wen dort eine Schraube los ist,oder vielleicht sogar abgebrochen,könnte das dein problem sein!

Und wen es daran auch nicht liegt,bin ich mit meinem Latain am Ende!

Ich weiss Nix mehr:-)

Motor-Talk's Rätselecke

;)

Ich wär auch mal für nen Rätselthread, aber ohne ford_xr3i. Was ist das denn? Er stellt eine -zugegeben- interessante Aufgabenstellung und nachdem Fehlerdiagnose antwortet, wird er ausgelacht und beleidigt....

Übrigens fand ich Motor-Talk bisher sehr hilfreich...wenn es das Forum deiner Meinung nach nicht ist, warum bist du dann noch hier?

Wenn die Beiträge hier unter deinem Niveau sind und du soviel Ahnung hast, dann schreib' doch ein Buch über dein Wissen oder mach' ne Webseite auf, das kann dann auch deinen Geltungsdrang in gewisser Weise befriedigen.

Themenstarteram 7. Febuar 2004 um 7:53

fehlerdiagnose wurde mehr als unhöflich und auch noch beleidigend

morgen lösen wir den fehler auf,zur erleichterung es kam noch nicht

mal jemand in der nähe mit seiner vermutung des eigentlichen fehlers.

wie gesagt ein vergaser profi hatte uns geholfen,und wir wollten nun dieses

wissen an anderen ford fahrern weitergeben.damit man nicht in eine teure wekstatt

muss.und die eventuell eine unnötige reparatur vornehmen.denn vergaser sind

alles andere als billig.

Guten Morgen! :)

Ich habe euch beiden ja schon verwarnt.

Motor-Talk ist der falsche Ort um sich zu beleidigen.

Wenn du anderen Usern helfen willst dann poste doch deine Problemlösung und spann sie nicht auf die folter.

gruß Fdtw

Zitat:

Original geschrieben von Forddietunwas

Guten Morgen! :)

...

Wenn du anderen Usern helfen willst dann poste doch deine Problemlösung und spann sie nicht auf die folter.

gruß Fdtw

Jau,

son Rätsel-Thread find ich auch äusserst hilfreich :(

und dann noch über ein Auto, das fast 20Jahre alt ist .

Was meinste wohl wie oft das Problem noch auftritt ??

Leute posten hier .... ich glaubs ja nicht :(

Nur gut, das die nicht in "die TEURE WERKSTATT" kommen - sonst ....

... ne, ich hör lieber auf!

Holger

Themenstarteram 8. Febuar 2004 um 7:22

So Leute nun kommt die langersehnte Antwort auf das Problem.

Wir hatten auch alles andere vermutet bis wir diesen Vergaser Profi

gesprochen hatten.Es war die Batterie die einen Zellenschluss in der Anfangsphase

hatte.Sie klaute mit dem Zellenschluss die geforderte Spitzenspannung um die Vergaserklappe

Ordnungsgemäß zu öffnen.Die Spannung wurde mit sieben Volt Wechselspannung gegen

Gehäuse gemessen.Also noch ein Tip von uns, schraubt nicht wild drauf los sondern fragt erst hier im Motortalk nach! Hier sind genügend Leutchen die einen gerne weiterhelfen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. !!! Problem mit der Leerlaufdrehzahl !!!