• Online: 4.530

WMCBolle's Fahrzeugstammbaum

In diesem Blog möchte ich den Werdegang und die Abenteuer meiner Autos, die ich mit meinen 26 Jahren gefahren habe, erzählen.

08.10.2014 17:53    |    WMCBolle    |    Kommentare (8)    |   Stichworte: 4 (9N & 9N2 & 9N3), Polo, Reparatur, VW

Hi und Hallo!

 

Es hat sich wieder Einiges getan, wenn auch nicht Veränderungstechnisch, doch ich fange von vorne an:

 

 

Meine Polo Limousine hat mittlerweile über 100.000Km runter. bei 99.800Km kam die befürchtete Meldung: "Service in 1600Km oder XXX Tagen" mir war klar, dass das bald kommt, da ich die 90.000km Inspektion noch nicht gemacht hatte. Allerdings gibt die Meldung, die bei jedem Start angezeigt wird, einem immer ein ungutes Gefühl. Da der gute Pablo aber bisher nur gemeckert hat, wenn er Öl oder Benzin wollte, war das jetzt nicht so dramatisch, wenn diese Uhr abläuft.

ansonsten lief der Polo so reibungslos, dass es fast schon langweilig wurde. Ich hatte mir am Anfang, als ich den Polo Zuhause stehen hatte, einen OBD2 Bluetooth Adapter bestellt, den ich seitdem immer im Auto liegen hatte, was mir letzte Woche Freitag (26.09.) sehr zugute kam.

Ich hatte noch ca. 30Km Heimweg von der Arbeit vor mir, und ich rollte gerade einen Berg runter, als plötzlich die Meldung "Abgas Störung" im Display der MFA erschien, begleitet von einem langen Piepsen. in den 10 Sekunden, in der die Meldung aufleuchtete, dachte ich mir: "Das wird die Lambda Sonde sein, die soll ja anfällig sein bei dem Hobel. Da hats mich jetzt wohl auch erwischt.". Das piepsen verstummte und die Meldung im Display wurde von der nächsten abgelöst, die (wie sollte es auch anders sein) auch von dem selben Piepsen begleitet wurde. Mir rutschte erst mal das Herz in die Hose, als ich las: "Motorstoerung Werkstatt". also hab ich bei der nächstbesten Gelegenheit angehalten und den Motor abgestellt. Also Stecker rausgeholt und in den OBD Anschluss gesteckt, Handy raus, App gestartet und Fehlerspeicher ausgelesen.

Beim Anblick der Fehlermeldung musste ich erst mal laut lachend den Kopf schütteln.

 

 

Diese zwei Meldungen sollen von einem defekten Bremslichtschalter kommen? Unwahrscheinlich.

was soll denn das Bremslicht mit Abgas und Motorstörung zu tun haben? Aber der Hintern hat tatsächlich geleuchtet wie ein Weihnachtsbaum. Also hab ich den Fehler gelöscht und siehe da: die Bremslichter waren aus. 5 Kilometer weiter das selbe Problem. also wieder gelöscht und weitergefahren. Insgesamt musste ich 6 mal anhalten. Da ich Samstags morgens eine längere Strecke fahren musste, hatte ich nicht viel Zeit, bevor der Teiledealer zumachte. also schnell an den Rechner und nachgelesen, wie das teil aussieht und wie man den wechselt. Um Zeit zu sparen hab ich parallel mit dem Händler telefoniert, ob die so nen Schalter überhaupt da haben. die schlechte Nachricht: die konnten mir nicht genau sagen, welchen ich brauche, da bei meinem Autochen anscheinend 2 verschiedene Versionen verbaut wurden und der Wechsel von der einen zur anderen war (oh wunder) irgendwann 2004. also könnte ich den einen oder den anderen drin haben. Die gute Nachricht: die hatten beide da und mussten die nicht erst noch bestellen. also hin und 10 min vor Ladenschluss reinmarschiert. Der nette Verkäufer hat mir dann beide gezeigt und ich musste raten.

bei der 50:50 Chance hab ich richtig geraten. Auf den Parkplatz raus, alten rausgebaut, neuen eingebaut und getestet. stolz wie Harry bin ich nach Hause gefahren. Ich hatte den Fehler selber gefunden und behoben. und alles in allem hat mich das 9€ und mit Recherche 30 min gekostet.

 

Jetzt war mein kleiner dicker Brasilianer wieder gesund und munter.... bis gestern (01.10.) nur 3 Arbeitstage danach passierte folgendes:

 

Morgens um halb 7, ich noch im Halbschlaf, fahre auf die Arbeit als das ganze Auto kurz geruckt hat. Ich war schlagartig hellwach. nach 2 Sekunden dachte ich mir: "solange er nich meckert ist alles ok, läuft ja normal." kaum hatte ich den Gedanken fertig "PIIIIIIIIEEEEEEEPS" "Abgas Störung" och nee nicht schon wieder der Schalter. auf die zweite Meldung wartete ich jedoch vergeblich, allerdings blinkte die Motorkontrollleuchte, was neu war und irgendwie bedrohlich wirkte. Habe dann angehalten und wieder den Fehlerspeicher ausgelesen. was ich da las, kam einer Hiobsbotschaft gleich.

 

 

Wie sollte ich morgens um halb 7, im dunkeln, auf einem Feldweg, mit nem Schraubendreher vom Schießstand, da was machen können? Ich wusste ja noch nicht mal, wie ich diese überdimensionale Motorabdeckung runterkriege. Naja. Also auf 3 Töpfen die restlichen 40km zur Arbeit und pünktlich Feierabend gemacht. Mit einem geliehenen Rätschenkasten hab ich mich dann auf den Firmenparkplatz gestellt und die Abdeckung untersucht. "Fehlzündung Zylinder 2" heißt für mich, meiner bisherigen Schraubererfahrung nach: Zündkerze, Verteilerkappe und/oder Verteilerfinger oder Zündkabel. Zündspule kanns ja nicht sein, weil sonst würd der gar nicht laufen. mit dem Handy (und der bescheidenen mobilen Internetverbindung in dem Kaff) hab ich dann eine Anleitung gefunden, die beschreibt wie ich die Abdeckung runterkriege. Also an den ecken mal kräftig gezogen und "plopp" kam mir das ganze Ding auch schon entgegen. Ich schaute nicht schlecht, als ich sah, wie klein der eigentliche Motor wirklich war. Auch fand ich weder eine Verteilerkappe noch die dicken schwarzen Zündkabel noch einen Luftfilterkasten. allerdings waren 4 identische schwarze kästen auf dem Motorblock zu sehen. Ich zog mal an einem, um zu gucken ob der fest ist oder ob ich erkennen kann, wozu der dient, kaputtmachen wollte ich den aber nicht. Dieses Ding bewegte sich keinen Millimeter. Ein Telefonat mit meinem KFZler Kumpel brachte mich auch nicht wirklich weiter. Außerdem wo sollte ich hier Teile herkriegen, wo ich doch nur im vorbeifahren nen VW Händler gesehen hab, der bestimmt schweineteuer war. Das Argument des Kumpels: "...dann fahr halt da zum wacker..." witzig. Wenn ich da mit 3 Zylindern ewig durch die Gegend kutsche, kann ich auch nach hause fahren und bei mir zum Teilehändler gehn. Eine suche nach der Telefonnummer dauerte ewig mit dem Handy. Während die Seite von der Filiale lud (ist das deutsch?) las ich mir noch mal die Namen der Orte durch, in denen es eine Filiale gab. da fiel mir der Name einer Ortschaft ins Auge, die nur 3Km entfernt war. Hab dann da angerufen und gefragt was die für Zündkerzen wollen. "7€ schießmichtot. Zündspule auch dazu?" "öh weiß nicht, was kostet denn die?" Ich dachte die kostet mehr als 100€ und machte mir keine Hoffnungen. "...sind sie noch dran? Motorcode BBY haben sie gesagt? da kost die 34,78€" so billig? naja wenn das so ist, tauschen schadet bestimmt nicht. Und dann kann ich sehen wie die aussieht, damit ich die da vorne drin finden kann. Also auf in den Nachbarort und die Teile gekauft. als ich neugierig die Schachtel der Zündspule öffnete, ging mir ein Licht auf: das war der selbe schwarze Kasten mit dem Stecker dran, wie ich 4 davon auf dem Motorblock hatte. und diese silberne Hülse wurde auf die Zündkerze gesteckt. Aha da ist ein Gummiring drin, kein wunder, dass ich die nicht rausgekriegt hab.

Mit meinem Schraubenzieher vom Schießstand hab ich dann kräftig an dem Kasten vom Zylinder 2 gehebelt. (wieder 50:50 Chance, könnte ja auch der 3er Zylinder sein, je nachdem ob man von rechts oder links zählt.) "plopp" hatte ich die spule draußen. Der Stecker war sehr fest drauf, aber ich hab ihn dann doch noch runter gekriegt. Mit der geborgten Rätsche (in dem Kasten war sogar ne Zündkerzennuss) die Kerze raus und umgekehrt alles wieder mit den neuen teilen zusammengebaut. kurz getestet: läuft!

 

Verteilerkappe und Finger hab ich immer noch nicht gefunden gehabt. Hat sich aber von selbst erklärt, da jeder Zylinder seine eigene Zündspule hat und der Zündfunke somit nicht verteilt werden muss.

der Luftfilterkasten entzog sich aber noch meinem suchenden Blick, bis ich die Motorabdeckung wieder aufsetzen wollte. Da sah ich ihn. Der ist in der Abdeckung integriert, was erklärt, warum die so groß ist.

 

Zwei (laut Bordcomputer) kritische Fehler innerhalb von 5 Tagen. Ich bin mal gespannt, was die nächste Woche bringt. Die Inspektion ist geplant für übernächste woche, mal schauen was die Werkstatt so findet, dass mir nicht langweilig wird. Zahnriemen ist auch fällig, aber da lass ich lieber die Finger von, da ich gehört habe, dass beim BBY sehr viel schiefgehen kann.

 

das wars vorerst. Mitte diesen Monat steht ein Umzug an und ich hoffe, dass der kleine noch durchhält bis nächsten Monat, bevor das nächste Problemchen auftritt. Wenn sich wieder genug gesammelt hat, um einen kurzen Beitrag zu füllen, werde ich wieder berichten.

 

Gruß

Bolle

Hat Dir der Artikel gefallen? 7 von 7 fanden den Artikel lesenswert.

09.10.2014 15:31    |    unbrakeable

Netter Bericht. Habe ich gerne gelesen!

 

Ich habe nämlich was übrig für etwas ältere, nicht so verbreitete VW-Modelle, da ich bis vor gut einem Jahr (und bis 311.000 km) noch einen fast 20 Jahre alten Vento GLX mit dem unkaputtbaren 1,8-l-55-kW-Motor fuhr, den ich 2004 im "zarten" Alter von 11 Jahren und nach 53.000 in Rentnerhand gefahrenen Kilometern für 3.700 € bei einem Gebrauchtwagenhändler erstand. :D

 

Zitat:

Original geschrieben von WMCBolle

... Während die Seite von der Filiale lud (ist das deutsch?) las ich mir noch mal die nahmen der orte durch, ..."

Ich kann dich beruhigen, lud ist Deutsch - allerdings wird Namen im Deutschen noch immer ohne "h" (und groß) geschrieben ... ;)

 

Schönen Gruß


09.10.2014 18:07    |    WMCBolle

danke. das muss wohl das rechtschreibprogramm etwas übereifrig gewesen sein. vor allem, weil es eine zeile weiter unten richtig steht. habs korrigiert


09.10.2014 19:26    |    MrMinuteMan

Immer schön von Pablo zu lesen. Mal was anderes als der xte geleaste Hochglanzneuwagen :)


10.10.2014 18:41    |    WMCBolle

jop. meine autos gehören mir. da kommt maximal ne finanzierung in frage, aber nur wenns nicht anders geht. von leasing halt ich nur etwas, wenn man ein auto zum runterfahren braucht. als auto, das einem ans herz wachsen soll, wäre leasing meiner meinung nach schwachsinn.


12.10.2014 21:55    |    schipplock

ich musste schon grinsen, als du die _eine_ Zuendspule suchtest oder gar den Verteiler :).


13.10.2014 09:09    |    r_daneel

"Schöne" Geschichte.

 

Beim betrachten des Auto-Bildes musste ich an meinem blauen Stufenheck Polo denken, den ich schon total verdrängt hatte.

Denke, dass ich das Vorgängermodell hattet. War 00 oder 01, der Polo war auch dunkelblau und hatte 75 PS (1,4?). War ein Zwitter, die Karossiere war noch vom Vorgänger-Polo, das Cockpit entsprach aber den damals aktuellen Polos.

 

An was ich mich aber noch gut erinnern kann war die Angewohnheit, dass er jedes 5-10x das geöffnete Fahrerfenster nicht mehr schließen wollte. Stattdessen leuchtete immer das "Kofferraum-offen-Zeichen". Dumm war nur, dass ich täglich in eine Tiefgarage musste... Dann fuhr ich immer wieder zum VW-Autohaus, dass war nur 3 KM von meiner Arbeit mit dem Parkhaus entfernt, und bekam dann einen (echt guten!) Kaffee und für die nächsten Wochen(!) einen Leihwagen. Diese Spiel habe ich gut 10x mitgemacht und dann ein paar Monate vor Leasing-Ende hatte es das Autohaus doch tatsächlich geschafft, den Fehler endgültig zu fixen.

 

Seit dem habe ich übrigens nie mehr geleast, obwohl es praktisch ist, wenn man ein Montagsauto erwischt :)


13.10.2014 16:54    |    WMCBolle

dann hattest du die stufenheckversion vom polo 6n2. also quasi das zwischenmodell von meinem vorgänger und meinem jetzigen. bei bj 00 oder 01 kann das durchaus sein. diese sind durchaus seltener anzutreffen als der vorgänger. von meinem aktuellen habe ich bisher 4 verschiedene gesehen, vom 6n stufenheck wesentlich mehr. der 6n2 stufenheck ist mir bis dato nur 2 mal begegnet.


30.07.2015 20:08    |    Trackback

Kommentiert auf: VW Polo 4:

 

[9N] Fahrertür geht nicht immer mit auf/zu und Wasser in/an/um Fahrer- und Beifahrertür

 

[...] super name für den kleinen ;) hab meinen auch so getauft -> Link

 

zu der geschichte mit der tür: jap mit ziemlicher wahrscheinlichkeit wird es an dem mikroschalter liegen. [...]

 

Artikel lesen ...


Deine Antwort auf "Neues von Pablo"

Blogautor(en)

WMCBolle WMCBolle

VW