ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. zweite Batterie innerhalb 7 Tagen 0 Volt ...

zweite Batterie innerhalb 7 Tagen 0 Volt ...

Themenstarteram 17. Mai 2020 um 14:45

Hallo Forum,

Auto gebraucht gekauft, in Garage abgestellt, nach 5 Tagen Batterie 0,2V. Ladeversuch gescheitert.

Ok, Batterien können mal kaputtgehen... neue geholt: 12,5V. nach einem Tag 12.4V

noch ein Tag 12.2V. ... Dann vergessen... Jetzt nach 7 Tagen 0,2V.

Gemessen mit 2 verschiedenen Messgeräten.

Frage1: bringt Suche mit VCDS was um den "Verbraucher" zu lokalisieren?

Frage2: Falls nicht, wie bei der weiteren Suche vorgehen?

Frage3: Ich gehe davon aus, dass die Batterie nicht komplett kaputt ist. Leider

laden meine beiden neuartigen Ladegeräte nicht ab 0,2Volt sondern erst ab ca 2Volt

Nervt... gibt man 70 Tacken für so'n Teil aus... CTEK MXS 5.0 .

Hat jemand bitte Marke Modellname eines Ladegerätes, welches auch zuverlässig bei tiefentladener

Batterie funktioniert?

 

Dankööööö

Beste Antwort im Thema
Themenstarteram 17. Mai 2020 um 15:37

Zitat:

@4Takt schrieb am 17. Mai 2020 um 15:21:30 Uhr:

Zitat:

@cuda440 schrieb am 17. Mai 2020 um 14:45:10 Uhr:

..Batterien können mal kaputtgehen... neue geholt: 12,5V. nach einem Tag 12.4V

noch ein Tag 12.2V. ... Dann vergessen..

Du misst, das die Batterie jeden Tag 0,2 Volt an Spannung verliert, aber anstatt dann die Batterie abzuklemmen oder den Fehler zu suchen, vergisst du es? :confused: :rolleyes:

Zuviel um die Ohren und kleines Hirn ... eine Sche**s-Kombi ... ;-)

37 weitere Antworten
Ähnliche Themen
37 Antworten

Hast du vielleicht irgendein 12V Steckernetzteil? Dann das mal an der Batterie anschliessen, bis sie etwas aufgepäppelt ist und das richtige Ladegerät übernehmen kann.

Oder eine andere vollere Autobatterie parallel zur defekten Batterie klemmen und dann gemeinsam laden.

Zitat:

@cuda440 schrieb am 17. Mai 2020 um 14:45:10 Uhr:

 

Auto gebraucht gekauft, in Garage abgestellt, nach 5 Tagen Batterie 0,2V. Ladeversuch gescheitert.

Ok, Batterien können mal kaputtgehen... neue geholt: 12,5V. nach einem Tag 12.4V

noch ein Tag 12.2V. ... Dann vergessen... Jetzt nach 7 Tagen 0,2V.

Gemessen mit 2 verschiedenen Messgeräten.

Viel geschickter wäre es, wenn du mal Ausschau nach dem Stromverbraucher tätigen würdest.

 

Zitat:

Frage1: bringt Suche mit VCDS was um den "Verbraucher" zu lokalisieren?

Jain, mit dem Tester kann man die Busruhe prüfen.

 

Zitat:

Frage2: Falls nicht, wie bei der weiteren Suche vorgehen?

Ruhestromverlustmessung durchführen. Wie es geht, steht in der angehefteten PDF vom User "hurz100".

 

Zitat:

Frage3: Ich gehe davon aus, dass die Batterie nicht komplett kaputt ist. Leider

laden meine beiden neuartigen Ladegeräte nicht ab 0,2Volt sondern erst ab ca 2Volt

Nervt... gibt man 70 Tacken für so'n Teil aus... CTEK MXS 5.0 .

Hat jemand bitte Marke Modellname eines Ladegerätes, welches auch zuverlässig bei tiefentladener

Batterie funktioniert?

Da hilft eigentlich nur ein Eisenschwein, dafür aber zuverlässig. Komplett tot sicher nicht, aber schon dauerhaft vorgeschädigt.

Zitat:

@cuda440 schrieb am 17. Mai 2020 um 14:45:10 Uhr:

Frage1: bringt Suche mit VCDS was um den "Verbraucher" zu lokalisieren?

Nein. Die Fahrzeuge, welche per OBD die aktuellen Lade-/Entladeströme ausgeben, tun dies nur bei eingeschalter Zündung.

Du brauchst aber die Info über stille Verbraucher, nachdem sich alle CAN-Bus Geräte schlafen gelegt haben.

Zitat:

Frage2: Falls nicht, wie bei der weiteren Suche vorgehen?

Halbe Stunde nach Zündung Aus, Fahrzeug verschlossen warten.

Mit Motorhaube und Fahrertür offen, aber Schlossfalle der Fahrertür mit Schraubendreher zugedrückt. Damit die Steuergeräte das Fahrzeug als verschlossen erkennen.

Dann Ruhestrom der Batterie messen: Messgerät am Pluspol einschleifen, ohne den Durchfluss zu trennen. Sonst wecken die Steuergeräte wieder auf.

Dann der Reihe nach alle Sicherungen einzeln ziehen/stecken. Bis der stille Verbraucher erkannt wurde.

Zitat:

Frage3: Ich gehe davon aus, dass die Batterie nicht komplett kaputt ist.

Ja, ist sicher nur tiefentladen.

Du kannst die Batterie mit jedem beliebigen 12V Gleichstrom-Netzteil paar Minuten vorladen, bis Dein Ladegerät die Batterie wieder erkennt und das Ladeprogramm startet.

Themenstarteram 17. Mai 2020 um 15:17

Danke Jungs !!! You made my day!

Zitat:

@cuda440 schrieb am 17. Mai 2020 um 14:45:10 Uhr:

..Batterien können mal kaputtgehen... neue geholt: 12,5V. nach einem Tag 12.4V

noch ein Tag 12.2V. ... Dann vergessen..

Du misst, das die Batterie jeden Tag 0,2 Volt an Spannung verliert, aber anstatt dann die Batterie abzuklemmen oder den Fehler zu suchen, vergisst du es? :confused: :rolleyes:

Zitat:

@Dual-Sport schrieb am 17. Mai 2020 um 14:58:25 Uhr:

 

Oder eine andere vollere Autobatterie parallel zur defekten Batterie klemmen und dann gemeinsam laden.

So hab ich das auch schon gemacht

Themenstarteram 17. Mai 2020 um 15:37

Zitat:

@4Takt schrieb am 17. Mai 2020 um 15:21:30 Uhr:

Zitat:

@cuda440 schrieb am 17. Mai 2020 um 14:45:10 Uhr:

..Batterien können mal kaputtgehen... neue geholt: 12,5V. nach einem Tag 12.4V

noch ein Tag 12.2V. ... Dann vergessen..

Du misst, das die Batterie jeden Tag 0,2 Volt an Spannung verliert, aber anstatt dann die Batterie abzuklemmen oder den Fehler zu suchen, vergisst du es? :confused: :rolleyes:

Zuviel um die Ohren und kleines Hirn ... eine Sche**s-Kombi ... ;-)

Gute Ausrede. :D

Zitat:

@Dual-Sport schrieb am 17. Mai 2020 um 14:58:25 Uhr:

..eine andere vollere Autobatterie parallel zur defekten Batterie klemmen und dann gemeinsam laden.

Nicht nötig, nur solange, bis das Ladegerät startet.

Zitat:

@gobang schrieb am 17. Mai 2020 um 15:07:08 Uhr:

Zitat:

@cuda440 schrieb am 17. Mai 2020 um 14:45:10 Uhr:

Frage1: bringt Suche mit VCDS was um den "Verbraucher" zu lokalisieren?

Nein. Die Fahrzeuge, welche per OBD die aktuellen Lade-/Entladeströme ausgeben, tun dies nur bei eingeschalter Zündung.

Du brauchst aber die Info über stille Verbraucher, nachdem sich alle CAN-Bus Geräte schlafen gelegt haben.

Zitat:

@gobang schrieb am 17. Mai 2020 um 15:07:08 Uhr:

Zitat:

Frage2: Falls nicht, wie bei der weiteren Suche vorgehen?

Halbe Stunde nach Zündung Aus, Fahrzeug verschlossen warten.

Mit Motorhaube und Fahrertür offen, aber Schlossfalle der Fahrertür mit Schraubendreher zugedrückt. Damit die Steuergeräte das Fahrzeug als verschlossen erkennen.

Dann Ruhestrom der Batterie messen: Messgerät am Pluspol einschleifen, ohne den Durchfluss zu trennen. Sonst wecken die Steuergeräte wieder auf.

Dann der Reihe nach alle Sicherungen einzeln ziehen/stecken. Bis der stille Verbraucher erkannt wurde.

Zitat:

@gobang schrieb am 17. Mai 2020 um 15:07:08 Uhr:

Zitat:

Frage3: Ich gehe davon aus, dass die Batterie nicht komplett kaputt ist.

Ja, ist sicher nur tiefentladen.

Du kannst die Batterie mit jedem beliebigen 12V Gleichstrom-Netzteil paar Minuten vorladen, bis Dein Ladegerät die Batterie wieder erkennt und das Ladeprogramm startet.

Das muss nicht unbedingt mit jedem beliebigen 12V-DC-Netzteil klappen, außer wenn es wirklich kurzschlussfest ist.

Besser ist es, wenn sich eine 12V-Lampe (z.B. H7 oder ein Faden einer H4) zusätzlich im Stromkreis befindet, quasi als anfängliche Strombegrenzung. mehr als ca 5A können dann in keinem Fall fließen.

Mit kleineren 12V-Lampen, kann man den Maximalstrom entsprechend verringern.

Bis 2V an der Batterie überschritten sind, sollte es trotzdem nicht allzu lange dauern.

Letztendlich klappt es nach dem Prinzip auch mit kleineren Netzteilen/Ladesteckern (ab 5V-DC sollte das funktionieren).

Ist nur eine Frage der Zeit, wann die 2V an der Batterie überschritten werden und das CTEK "übernehmen" kann.

Mein 10A CTEK hat eine Speise-Funktion, damit kann man die Batterie "anladen", hat das 5A CTEK die Funktion nicht?

Grüße Nick

Zitat:

@Nick555 schrieb am 17. Mai 2020 um 21:10:59 Uhr:

Mein 10A CTEK hat eine Speise-Funktion, damit kann man die Batterie "anladen", hat das 5A CTEK die Funktion nicht?

Grüße Nick

Nein, haben die kleinen nicht Supply.

Zitat:

@Provaider schrieb am 18. Mai 2020 um 01:23:48 Uhr:

Zitat:

@Nick555 schrieb am 17. Mai 2020 um 21:10:59 Uhr:

Mein 10A CTEK hat eine Speise-Funktion, damit kann man die Batterie "anladen", hat das 5A CTEK die Funktion nicht?

Grüße Nick

Nein, haben die kleinen nicht Supply.

Yep, das fehlt den kleinen, mein 7A-Teil hat das und war sicher nicht teurer.

PS. Wenn die Batterie wirklich bei 0V angekommen ist, brauchst mit irgendwelchen Bus-Messungen gar nicht anfangen (das schafft kein Steuergerät eine Batterie so weit zu entladen).

Da ist irgendwas Lowtec schief gegangen (Beleuchtung im Kofferraum oder Handschuhfach leuchtet noch oder was in diese Richtung).

Batterie laden (denke die kannst wegwerfen) und dann Ruhestrom messen und der Reihe nach Sicherungen ziehen und gucken wann er zurück geht (je nach Fahrzeug muß der Verschlossen sein, also Türschloß reindrücken, abschließen und 30min warten vor der Messung).

Gruß Metalhead

Versuche die Batterie zu überbrücken, dann das CTek anschließen. Danach kannst du die zweite Batterie wieder entfernen. Das CTek braucht leider eine minimale Spannung um zu starten.

Ich würde tunlichst vermeiden, den Akku weitere Male auf 0 Volt leer zu lutschen. Damit killst du so gut wie jeden Akku.

Um was für ein Fahrzeug handelt es sich überhaup? Bei unserem T5 was die Ruhestrommessung gar nicht so einfach. Im Prinzip reicht schon die offene Motorhaube, um das Abschalten der Steuergeräte komplett zu verhindern. Dann misst man nur Mist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. zweite Batterie innerhalb 7 Tagen 0 Volt ...