ForumOpel Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Opel Motoren
  6. Zafira 2.0 DTI Baujahr 2000 82 PS springt schwer an

Zafira 2.0 DTI Baujahr 2000 82 PS springt schwer an

Themenstarteram 18. März 2008 um 19:23

Hallo liebe Opel-Freunde! Meine Biene war mier bisher treu, aber nun habe ich das der Zeitpunkt gekommen ist, mich wohl von ihr trennen zu müssen. 10 Tage lese ich in den Chat-Foren über die Problemmatik die meine Biene auch hat, aber ein Treffer war bisher nicht dabei. Lediglich Hinweise von ggfs. Einspritzpumpe, Traversenschläuche, Kraftstoffpumpe etc..

Hier nun die Problembeschreibung: Motor ca. 209000 km gelaufen. Läuft seit drei Jahren auf drei Glühkerzen. Bei den kalten Temperaturen im Dezember und Januar sprang er noch einiger Maßen nach ca. 15 bis 20 Sekunden an. Da habe ich mal ne Dose für die Reinigung der Einspritzdüsen etc. als Zusatz in den Tank gegeben und die Biene sprang besser an. 3 Tage später hat Biene einen Hänger ziehen müßen, so ca 300 km. Bei 110 kmh hat sie richtig Durst gehabt. Beim Gas geben, gab sie immer eine kleine schwarze Wolke ab und die Hängerplane hatte Diesel- oder Öltropfen? ich denke es war Diesel bei dem Verbrauch. Der Wagen sprang aber die nächsten 3 Tage noch gut an.

Und dann: Beim morgentlich starten langes gurgeln. 3 bis 4 Mal unter Qualmbildung. Zum

Ende kam er dann in Gang. Die Batterie fats platt. Die nächsten Tage mit Startpilot angefüttert und sie kam schneller zu sich. So nun zum FOH und Problem geschildert. Wie in den Chats Kraftstoffrückleitungen gewechselt, Ventildeckel ein- und ausgebaut??? und Traversendichtung geprüft. Erfolg? 80 Euro Ausgaben. Als nächstes sollen die wohl festgesetzen Drallklappel gangbar gemacht werden. Kann das die Ursache sein? Hat jemand Erfahrung oder kann mir hier jemand einen Tip geben. Einspritzpumpe soll ja recht teuer sein wenns die anschließend doch nicht sein sollte.

Für Tips - Betsen Dank

Ähnliche Themen
22 Antworten
Themenstarteram 19. März 2008 um 6:54

Habe noch etwas hinzuzufügen. Wenn ich einmal um den Block gefahren bin, springt er wieder an. Bei warmen Motor noch ca 2 Stunden.

Ich habe auch startprobleme in meinem 2.2 Dti Saab. Aber nur wenn es ca. +5-15 grader ist und das Auto nicht vorgluht. Und dieselruckleitungen, traversedichtungen, softwareupdate usw. schon gemacht...

Ein Opel-mann habe denselben problem mit neue einspritzdusen gelöst (nach die "normalen" dieselruckleitungen, traversedichtungen, softwareupdate usw.). Könnte das auch in deinem Fall die Ursache sein, ob die reinigung der dusen ein bisschen geholfen ist? Ich habe gestern auch diese reinigungfluid in in den Tank gegeben und warte ob dass hilft.

Mfg, TK

Zitat:

Original geschrieben von 042000

Habe noch etwas hinzuzufügen. Wenn ich einmal um den Block gefahren bin, springt er wieder an. Bei warmen Motor noch ca 2 Stunden.

du hast luft im kraftstoffsystem ... kann am kraftstofffiltergehäuse liegen oder wie oft an den leitungen oder auch traversen, an eine undichtigkeit der pumpe glaube ich weniger.

habt ihr schonmal dran gedacht, das die Düsen, Glühkerzen und auch die Batterie Verschleissteile sind???

Nach knapp 8Jahren und 200tkm kann schonmal Verschleiss auftreten... Und der FOH hat euch doch eine Diagnose gegeben...

Themenstarteram 21. März 2008 um 8:55

Erstmal schönen Dank für die Tips!

Gestern habe ich den Kraftstofffilter gewechselt. Der alte Filter war sauber (nicht schwarz!!!) und die Dichtungen sahen auch i.O. aus. Filtergehäuse mit Diesel gefüllt, wieder zusammengebaut und den noch warmen Motor ohne Probleme gestartet. Nach 4-5 Stunden,Wagen stand gerade, 1/4 Tank voll, sprang er nach 3 Sekunden rödeln mit leichter Qualmbildung an. Da hatte ich mich wohl aber zu früh gefreut. Über Nacht, Tank weiterhin 1/4 befüllt, Auto stand in in leichtem Gefälle (Motor oben!) habe ich den Wagen kaum anbekommen. Erst wieder unter Zugabe von Startpilot bei fast leerer Batterie kam er zu sich.

...wie gesagt:

Opel hat Leckölschläuche gewechselt

Traversendichtungen geprüft - haben ich zumindest bezahlt

Ventildeckel geöffnet!?

Glühkerzen sollen i. O. sein

für 80 Euro

selbst habe ich den Kraftstoffblock gewechselt. Den Tank nun randvoll gefüllt und den Wagen mit Schauze nach unter geparkt. Wal sehen was passiert?

Für weitere Tips wäre ich Dankbar

MFG MM

die traversen kann man mit zwei unterschiedlichen methoden testen.

1. man zieht unterdruck mit einer vakuumpumpe und beobachtet ob und wie schnell der druck abfällt.

2. man baut den ventildeckel ab und gibt überdruck darauf ... wenn die traversen undicht sein sollten sieht man am öl unter der nockenwelle und den ventilbrücken luftblasen aufsteigen.

deswegen wurde wahrscheinlich der ventildeckel abgebaut ... die zweite methode ist sicherer wie die erste.

die einspritzpumpe sollte mal fremdversorgt werden, d.h. filter dran und den sprit direkt aus einem kanister ansaugen lassen, den motor ne weile mit höheren drehzahlen laufen lassen und am nächsten tag versuchen zu starten. damit kann man einen luftausschluss vor dem filtergehäuse ausschliessen.

dass der motor nach 4-5 stunden standzeit anspringt, nach einer nacht jedoch nicht liegt nicht an verschlissenen düsen oder den glühkerzen.

wie springt der motor mit starthilfespray an ... wenn er dadurch schneller dreht, springt er dann sofort an, oder lässt du ihn damit so lange laufen bis er mit diesel läuft ... es könnte auch sein dass dein anlasser nicht schnell genug dreht.

wie sieht es mit dem kühlmitteltemperatursensor aus, liefert der plausible werte .. die starteinspritzmenge ist temperaturabhängig, wenn der temperatursensor spinnt könnte das auch der fehler sein.

schau dir deinen kraftstofffilter in 2-3000 km nochmal an ... wenn er schwarz verfärbt ist, sind entweder die traversen undicht, oder der simmerring der antriebswelle der einspritzpumpe ist undicht.

im schlimmsten fall liegt der fehler an einem gefressenem spritzversteller in der pumpe ...

Themenstarteram 21. März 2008 um 11:05

wie beschrieben längere Startversuche. 2 mal leichter Öldruckaufbau, dann zurückfallen auf 0. Bei Zugabe von Starthilfe baut er nach 2 - 3 Sekunden Öldruck auf und geht nach dem 3 Versuch rödelnd an.

P.s Wo finde ich den Temperatursensor??

Gruß und Dank

MM

Themenstarteram 21. März 2008 um 13:39

So, wie gesagt den Tank randvoll, Bergabgeparkt (Schnauze unten) und nun nach sechs Stunden zweimal vorglühen lassen und er sprang an wie nie zuvor!!!! Sofort und ohne murren. Liegt wohl tatsächlich daran das er irgentwo Luft zieht. Nur wo, ist die Frage?

Hat jemand einen Tip?

Besten Dank

MM

was ist mit deinem öldruck genau ... nicht dass du dir deinen motor ruinierst ?

wie hoch ist dein ölverbrauch ?

Zitat:

Original geschrieben von 042000

So, wie gesagt den Tank randvoll, Bergabgeparkt (Schnauze unten) und nun nach sechs Stunden zweimal vorglühen lassen und er sprang an wie nie zuvor!!!! Sofort und ohne murren. Liegt wohl tatsächlich daran das er irgentwo Luft zieht. Nur wo, ist die Frage?

Hat jemand einen Tip?

Besten Dank

MM

Habst du startprobleme nur wenn das auto nicht vorgluht oder jeden zeit wenn es uber 4-5 stunden steht? Mein Auto springt schlecht an nur wenn temperatur ist ca +5-15 grader aber kann z.b. eine woche stehen und dann problemlos anspringen ob temperarur unter +5 ist und das auto vorgluht...

@tkohonen

wenn du diese startprobleme hat, versuche mal den temperatursensor für`s kühlmittel abzuziehen. wenn er dann besser startet liegt der fehler an der startmengenregelung oder der pumpe.

Zitat:

Original geschrieben von omidoc

@tkohonen

wenn du diese startprobleme hat, versuche mal den temperatursensor für`s kühlmittel abzuziehen. wenn er dann besser startet liegt der fehler an der startmengenregelung oder der pumpe.

Kuhlmittels temperaturfuhler ist schon ausgetauscht. Startkraftstoffmenge ist zu 4mg (max 5mg) gelegt mit TECH II. Ich habe diese Auto fur einen Jahr gehabt und habe keine veränderung zum besser oder schlechter gemerkt. Ich denke es könnte der Anlasser sein.

Themenstarteram 21. März 2008 um 16:16

Sorry meinte nicht Öldruck sondern die Drehzahlen, die sich nur langsam aufbauten. Ölverbrauch ca. 1/2 Liter auf 2000. Biene steht wieder senkrecht im Gefälle. Mal sehen was nach 8 Stunden passiert.

Ich habe heute mein Auto in -4 grader gestartet. Der anlasser drehte sehr sehr langsam glaube ich, aber noch ist der motor in 2 sekunden angesprungen (nach lange vorgluhzeit)... Der anlasser könnte die ursache zu problemen in meinem fall sein, battery ist ok. Weiss jemand wieviele stunden nimmt es einen neuen anlasser zu montieren in Saab 9-5?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Opel Motoren
  6. Zafira 2.0 DTI Baujahr 2000 82 PS springt schwer an