ForumStarlet, Yaris, Aygo
  1. Startseite
  2. Forum
  3. Auto
  4. Toyota
  5. Starlet, Yaris, Aygo
  6. Yais XP13: komische Geräusche bei Motorstart

Yais XP13: komische Geräusche bei Motorstart

Toyota
Themenstarteram 19. Januar 2014 um 11:06

Hallo,

meine Mutter tankt immer Super 95 bei einer Globustankstelle. Sie fährt einen Toyota Yaris XP13 (bj. 2011, ca 17000km). Der Wagen macht sonst keine Probleme. Nur wenn er länger als eine Woche ungenutzt im Parkhaus steht und sie dann den Motor starten will macht er die ersten 5 sec komische Geräusche und wenn er dann anspringt klingt und läuft er wieder ganz normal. Ich weiß, dass Benzin genormt ist, aber es ist schon komisch, dass soetwas auftritt. Und bei dem km- Stand kann der Kraftstofffilter normal nicht dicht sein, oder? Kann das mit der Benzinqualität zu tun haben (Ablagerungen im Tank der Tankstelle, keine Additive usw)? Werkstatt kann nichts finden.

Ähnliche Themen
15 Antworten

... macht er die komischen Geräusche während des Anlassens, also bevor der Motor läuft ?

Dass Motoren, vor allem im Winter, wenn sie längere Zeit nicht gelaufen sind, "komische" Geräusche machen, würde ich mehr oder weniger als "normal" bezeichnen. Das macht sowohl unser SLK und das hatte auch unser 1er BMW und unser alter Mercedes 300 CE. Da kühlen einfach sehr viele Teile mehr als "mormal" aus und alles Öl ist wirklich restlos in der Ölwanne und ncht mehr irgendwo im Zylinderkopf, an den Ventilschäften oder sonstwo. Das wird man nie genau heraus bekommen, welches Teil (z.B. die Nockenwelle) dann etwas Zeit benötigt um wieder voll mit Öl versorgt zu werden.

Ein Problem wäre das nur, wenn das Geräusch nach ein paar Sekunden nicht verschwinden würde. 

 

 

Themenstarteram 19. Januar 2014 um 11:46

Zitat:

Original geschrieben von Bernhard22

... macht er die komischen Geräusche während des Anlassens, also bevor der Motor läuft ?

Dass Motoren, vor allem im Winter, wenn sie längere Zeit nicht gelaufen sind, "komische" Geräusche machen, würde ich mehr oder weniger als "normal" bezeichnen. Das macht sowohl unser SLK und das hatte auch unser 1er BMW und unser alter Mercedes 300 CE. Da kühlen einfach sehr viele Teile mehr als "mormal" aus und alles Öl ist wirklich restlos in der Ölwanne und ncht mehr irgendwo im Zylinderkopf, an den Ventilschäften oder sonstwo. Das wird man nie genau heraus bekommen, welches Teil (z.B. die Nockenwelle) dann etwas Zeit benötigt um wieder voll mit Öl versorgt zu werden.

Ein Problem wäre das nur, wenn das Geräusch nach ein paar Sekunden nicht verschwinden würde. 

Das Auto steht immer im Parkhaus, wenn es nicht braucht wird. Und dort sind es, egal ob Sommer oder Winter, mindestens +10 Grad. Ja die Geräusche treten auf bevor der Motor richtig läuft. Es ist schwer zu beschreiben, aber es klingt die ersten 5 sec, als ob er etwas "verschluckt" hätte.

Wenn mein Smart länger als eine Woche im Parkhaus steht und dann gestartet wird, macht er dieses Geräusch nicht. Er startet sofort und klingt wie immer.

... das kann bei diesen Motoren und bei nur knapp 6.000 Km Fahrleistung im Jahr, mit eventuell viel Kurzstrecke, auch mit Ablagerungen zu tun haben. Das hatte ich auch beim BMW. Ich hab dann den Injection Reiniger von Liqui Moly beigemscht, dann ist es etwas besser geworden. Ein Versuch wäre es wert. Da kann man nichts falsch machen.     

... wenn er denn startet - der Smart :cool:

Ich hatte den 451 mhd auch knapp 4 Jahre. Nach 2-3 Jahren hat er zu schwächeln begonnen, d.h., wenn der länger als 2 Wochen gestanden ist, dann ist er nicht mehr angesprungen, weil die Batterie leer war. Dem BMW war das egal, der sprang immer an, auch wenn er dabei Geräusche machte. Aber er war damit ein wertvolles Starthilfe Instrument für den Smart.   

Themenstarteram 19. Januar 2014 um 12:36

Und was ist von Benzin mit speziellen Additiven zu halten, die Ablagerungen entfernen sollen? Würde es helfen, wenn sie den Tank bis Reserve leer fährt und dann mal bei einer Markentankstelle tankt und dann mehr Autobahn fährt?

... ob das Markenbenzin mehr Additive enthält als die "No Name" Sorten, darüber streiten sich die Gelehrten ;-) Autobahn fahren mit 3/4 Drehzahl wäre schon mal ein Anfang, aber da ist es mit 20 Km nicht getan, das müssten dann schon eher 200 Km sein. Ob sich das rentiert ist fraglich.

Aber sollte mal ein Ausflug anstehen, und momentan sind die Straßen ja schneefrei, dann würde ich das als Erstmaßnahme ausprobieren.

Wie soll denn der Motor merkwürdige Geräusche von sich geben, wenn er noch gar nicht läuft? ;)

Vielleicht kannst Du das ominöse Geräusch ja mal aufnehmen?!

Themenstarteram 19. Januar 2014 um 18:17

Danke für eure Tipps, werde die Infos weitergeben :)

@Aygo Club:

Meinte damit, wenn der Schlüssel gedreht und der Motor gestartet wird.

Also nur solange der Anlasser läuft, oder erst kurz nachdem der Motor angesprungen ist?

Themenstarteram 25. Januar 2014 um 15:56

Zitat:

Original geschrieben von Aygo Club

Also nur solange der Anlasser läuft, oder erst kurz nachdem der Motor angesprungen ist?

Heute ist es wieder so gewesen. Auto hat eine Woche im Parkhaus gestanden, beim Anlassen hat er wieder dieses Geräusch, als ob er "schluckauf" hätte, gemacht.Sobald der Motor läuft ist das Geräusch weg. Und nochetwas ist mir aufgefallen: Öldruckkontollleuchte geht beim Anlassen erst aus, blitzt dann wieder für eine Sekunde auf, geht dann wieder aus und bleibt dann aus. Wartung wurde im Nov 2013 gemacht und 5W30 ÖL eingefüllt. Ist das kurze aufblitzen der Öllampe normal bei Toyota oder Grund zur Sorge? Könnte es zwischen dem Geräusch und der Öllampe einen Zusammenhang geben?

Die Öllampe sollte nach dem Anlassen nicht mehr auftauchen. Entweder hat die Werkstatt ein zu zähes Öl eingefüllt (möglicherweise 10W-40, obwohl 5W-30 auf der Rechnung steht), oder der Ölkreislauf ist irgendwo verklebt, wenn das Auto nie richtig auf Touren kommt. Das wären erstmal meine Vermutungen.

Für die Benziner im XP13 soll lt. Bedienungsanleitung übrigens 0W-20 verwendet werden und nach Möglichkeit keine Öle höherer Viskositätslage, da diese zu Startschwierigkeiten führen können.

Mein Yaris hat schon mal 3 Wochen im Winter in der Garage gestanden. Es gab dann weder komische Geräusche, noch hat die Öllampe geleuchtet.

... ich würde mir ehrlich gesagt deswegen keine Sorgen machen. Den Wagen/Motor erstmal frei fahren und schaun was passiert. Wenn der Motor, wenn er läuft, keine seltsamen Geräusche macht, dann sollte das "Problem" nicht so dramatisch sein. Hast sowieso nicht viele Möglichkeiten. Deswegen den halben Motor zu zerlegen macht keinen Sinn.  

Ist es eigentlich der 1.0 oder der 1.33? Beim 1.33 kann es zu Verkokungen an den Ventilen kommen, wenn der Motor immer nur im Schneckentempo bewegt wird. Deswegen ist ein gelegentlicher Ausritt auf der Autobahn ratsam, um die Maschine mal richtig frei zu blasen. Das tut übrigens auch dem Katalysator gut. ;)

Themenstarteram 26. Januar 2014 um 12:54

Er hat 99PS, denke es müsste der 1.33 sein.

Meine Mum fährt 1-2 mal pro Woche 50km Schnellstrasse, zum Teil mit 120-140km/h :p

Stadtverkehr eher selten. Das sollte eigentlich reichen um den Kat und co. durchzublasen, oder?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Toyota
  5. Starlet, Yaris, Aygo
  6. Yais XP13: komische Geräusche bei Motorstart