ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. X20XEV - Kühlmittelflansch abdichten beim 2.0 16V

X20XEV - Kühlmittelflansch abdichten beim 2.0 16V

Themenstarteram 3. April 2006 um 23:34

Schmeckt scheisse. :(

Klebt in den Haaren. :(

Klebt in den Klamotten. :(

Klebt auf dem Garagenboden. :(

Komm heut von der Artbeit heim, hatte es eilig und zieh den Motor mal ziemlich hoch. Kurz danach fängt er an zu ruckeln, Temperatur auf 100 °C hoch und zieh ne richtige Wasserspur hinterher.

Angehalten, Wasser nachgefüllt und nach Hause.

Was ist es?

Wagen hoch und dachte schon die Ansaugbrücke müsse runter.

Geh aber jetzt erst mal duschen.

Nachher gibts noch ein Bild von dem Desaster. Hätte letzten Sommer schon prophylaktisch tauschen sollen.

 

Gruß Axcell

Beste Antwort im Thema
Themenstarteram 23. April 2006 um 2:44

Hatte wieder drei Nächte lang zu schrauben, um den Motor dicht zu kriegen. :(

Um Euch das zu ersparen, hier mein Testbericht mit Hylomar. :eek:

Eins vorweg: Eine Überprüfung mit dem Haarlineal ergab, daß der Flansch nicht 100%ig plan war.

Für alle, die ein ähnliches Problem haben, habe ich die einzelnen Schritte mal ausführlich aufgezeigt. Auf die Demontage von Schläuchen bin ich nicht extra eingegangen.

 

Massekabel von Batterie abklemmen.

Kühlmittel ablassen und auffangen.

Zwecks leichteren Zugangs zum Kühlmittelflansch verlegt man sinnigerweise entweder den Kabelkanal (1) nach oben oder entfernt das Luftansaugrohr (2). Hierzu weiter unten Bilder.

Zunächst muss der Generator zur Seite geschwenkt werden. Hierzu entfernt man die oberen Halter des Generators.

Zum Abnehmen des Keilrippenriemens verwendet man einen 15er Ring- oder Maulschlüssel, setzt diesen an der Spannrolle an, dreht den Schlüssel im Uhrzeigersinn und entspannt so den Riemen. Bei entsprechendem Spiel läßt sich der Riemen einfach an der Lichtmaschine abnehmen. Die Spannrolle selbst habe ich nicht mit einem Stift gesichert.

Untere Generator-Befestigungsschraube lösen und Generator zur Seite schwenken.

Der Kühlmittelflansch wird mit einer 10er TORX-Nuss gelöst. Da meine Vorbesitzer ausschließlich mit Wasser als Kühlmittel fuhren, sah der alte Flansch entsprechend aus. Das Wasser umspülte auch schon eine Befestigungsschraube.

Dichtungreste entfernen und Dichtflächen gründlich reinigen und entfetten.

Die alte Dichtung war völlig ausgehärtet und brüchig. Hylomar auf den gesäuberten Flansch auftragen und ablüften lassen.

Hier die Platzverhältnisse bei demontiertem Luftansaugrohr, hier bei verlegtem Kabelkanal.

Nach Probefahrt kam die Ernüchterung. Leckage. :eek:

Der Witz an der Sache war, am Flansch und in der Umgebung war kein Kühlwasser zu sehen. Einzig unten auf der Resopal-Auffangplatte unterhalb der Kurbelwellenriemenscheibe. Also nochmal den Flansch demontiert, gesäubert, Hylomar aufgetragen und diesmal gut 1 Stunde ablüften lassen. Probefahrt gemacht und wieder Leckage. In der Umgebung des Flansches war nichts zu sehen.

Wieder demontiert. Was war die Ursache? :eek:

Das Spiegelbild zeigt, dass das Hylomar Dichtmittel durch den Druck im Kreislauf zur hinteren Zahnriemenabdeckung herausgedrückt wurde. Deshalb lief das Kühlmittel auch unmittelbar hier ab und trat erst unten wieder zum Vorschein.

Eine Überprüfung mit dem Haarlineal ergab, dass der Flansch nicht ganz plan war. Da ich aber keine weiteren Experimente machen wollte, habe ich mir gleich einen neuen Flansch mit Gummidichtung besorgt, den Dichtring in Hylomar eingelegt und nochmals Hylomar oben aufgetragen.

Die ausführliche Probefahrt einschließlich Autobahn zeigte dann schlussendlich das freudige Ergebnis: Dicht! :)

Habe bei der Gelegenheit gleich die Motorseite mit Liquid-Fluid konserviert.

Wahrscheinlich wäre der neue Kühlmittelflansch mit neuer Gummidichtung auch so wieder dicht geworden. Hylomar scheint jedenfalls nur bis zu einer gewissen Spaltbreite wirksam abzudichten.

Jedenfalls kann ich jetzt in zweierlei Hinsicht kein Kühlmittel mehr sehen.

 

Gruß Axcell

63 weitere Antworten
Ähnliche Themen
63 Antworten
Themenstarteram 23. April 2006 um 2:44

Hatte wieder drei Nächte lang zu schrauben, um den Motor dicht zu kriegen. :(

Um Euch das zu ersparen, hier mein Testbericht mit Hylomar. :eek:

Eins vorweg: Eine Überprüfung mit dem Haarlineal ergab, daß der Flansch nicht 100%ig plan war.

Für alle, die ein ähnliches Problem haben, habe ich die einzelnen Schritte mal ausführlich aufgezeigt. Auf die Demontage von Schläuchen bin ich nicht extra eingegangen.

 

Massekabel von Batterie abklemmen.

Kühlmittel ablassen und auffangen.

Zwecks leichteren Zugangs zum Kühlmittelflansch verlegt man sinnigerweise entweder den Kabelkanal (1) nach oben oder entfernt das Luftansaugrohr (2). Hierzu weiter unten Bilder.

Zunächst muss der Generator zur Seite geschwenkt werden. Hierzu entfernt man die oberen Halter des Generators.

Zum Abnehmen des Keilrippenriemens verwendet man einen 15er Ring- oder Maulschlüssel, setzt diesen an der Spannrolle an, dreht den Schlüssel im Uhrzeigersinn und entspannt so den Riemen. Bei entsprechendem Spiel läßt sich der Riemen einfach an der Lichtmaschine abnehmen. Die Spannrolle selbst habe ich nicht mit einem Stift gesichert.

Untere Generator-Befestigungsschraube lösen und Generator zur Seite schwenken.

Der Kühlmittelflansch wird mit einer 10er TORX-Nuss gelöst. Da meine Vorbesitzer ausschließlich mit Wasser als Kühlmittel fuhren, sah der alte Flansch entsprechend aus. Das Wasser umspülte auch schon eine Befestigungsschraube.

Dichtungreste entfernen und Dichtflächen gründlich reinigen und entfetten.

Die alte Dichtung war völlig ausgehärtet und brüchig. Hylomar auf den gesäuberten Flansch auftragen und ablüften lassen.

Hier die Platzverhältnisse bei demontiertem Luftansaugrohr, hier bei verlegtem Kabelkanal.

Nach Probefahrt kam die Ernüchterung. Leckage. :eek:

Der Witz an der Sache war, am Flansch und in der Umgebung war kein Kühlwasser zu sehen. Einzig unten auf der Resopal-Auffangplatte unterhalb der Kurbelwellenriemenscheibe. Also nochmal den Flansch demontiert, gesäubert, Hylomar aufgetragen und diesmal gut 1 Stunde ablüften lassen. Probefahrt gemacht und wieder Leckage. In der Umgebung des Flansches war nichts zu sehen.

Wieder demontiert. Was war die Ursache? :eek:

Das Spiegelbild zeigt, dass das Hylomar Dichtmittel durch den Druck im Kreislauf zur hinteren Zahnriemenabdeckung herausgedrückt wurde. Deshalb lief das Kühlmittel auch unmittelbar hier ab und trat erst unten wieder zum Vorschein.

Eine Überprüfung mit dem Haarlineal ergab, dass der Flansch nicht ganz plan war. Da ich aber keine weiteren Experimente machen wollte, habe ich mir gleich einen neuen Flansch mit Gummidichtung besorgt, den Dichtring in Hylomar eingelegt und nochmals Hylomar oben aufgetragen.

Die ausführliche Probefahrt einschließlich Autobahn zeigte dann schlussendlich das freudige Ergebnis: Dicht! :)

Habe bei der Gelegenheit gleich die Motorseite mit Liquid-Fluid konserviert.

Wahrscheinlich wäre der neue Kühlmittelflansch mit neuer Gummidichtung auch so wieder dicht geworden. Hylomar scheint jedenfalls nur bis zu einer gewissen Spaltbreite wirksam abzudichten.

Jedenfalls kann ich jetzt in zweierlei Hinsicht kein Kühlmittel mehr sehen.

 

Gruß Axcell

Ich bin begeistert von Deinen Beiträgen. Echt ganz prima Arbeit und selbst für mich als Laien super verständlich.

Vielen vielen Dank !

Gruß,

Sascha

Na ja seh das hier ein wenig zu spät. Die Gummiringe immer gut mit Armaturenfett einfetten. Dann bleiben sie geschmeidig. Die Fettschicht verhindert das die Hitze den Weichmacher rauskocht. Nebenbei pappt die Dichtung dann auch schön im Gehäuse. Könnte mir vorstellen, das die Lösungsmittel im Hylomar die Ringe auf dauer gesehen ehr angreift. Für so Notabdichtungen eignet sich das rote hitzebeständige Silikon ganz gut. Nachteil, es muß lange aushärten.

Gruß Kalle

hi, meine Erfahrungen mit HYLOMAR sind ehr das es NICHT benzinfest . öl fest und druckfest ist. das zeugs ist genau so gut wie die ebay simmeringe in blau für die simson........ ich nehme karosseriekleber von DOW .....ist zwar nicht benzinfest aber hab das schon fast überall am motor karosserie usw. verwendet......TOP und Hylomar FLOP

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. X20XEV - Kühlmittelflansch abdichten beim 2.0 16V