ForumVolkswagen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Wie mess ich meine Elektronik durch auf fehler ?

Wie mess ich meine Elektronik durch auf fehler ?

Themenstarteram 16. Juni 2005 um 22:42

Moin. Ich habe immer noch mein Problem das wenn ich zündung drehe also zündplus geschaltet wird meine Sicherung Nr 15 ( Kombiinstrument und Handschuhfachleuchte rausfliegt, das hat zur folge das meine ganzen anzeigen nicht mehr gehen nichtmal die Tankanzeige.

Ich möchte jetzt halt den gesammten Leitungsstrang durchgucken der halt zur sicherung Nr 15 geht.

Ich habe aber fast keine Ahnung wie ich das anstellen soll. Welche sachen auf der hinterseite der Relaisplatte sind das ? AMaturen, schalttafeleinsatz ? ich hab keine Ahnung wo ich masse und + drannhalten muss damit ich den fehler finde da ich offendsichtlich irgendwo einen kurzschluß habe.

Bin für jede Antwort dankbar.

Es handelt sich um einen Golf 2 Bj 91 GTi mit neuer Zentraleinheit. eine Zeichnung aus meinem Buch könnte ich zur verfügung stellen.

Hilfe !!!!

Ähnliche Themen
19 Antworten
Themenstarteram 17. Juni 2005 um 20:52

kann mir den wirklich keiner kaufen ? habe schon 20 sicherungen verballert und ich weiss einfach nicht wonach ich suchen soll. Sicherung 15 das heisst das da ja was nicht stimmen kann aber sie fliegt trotzdem raus wenn ich den stecker des kombiinstruments rausziehe. und auch die kabel der handschuhfachbeleuchtung sind in ordnung. Ich flip noch aus. Wenn ich den fehler nicht finden kann werd ich die karre wohl verkaufen müssen langsam machts kein spass mehr :(

werkzeug: multimeter!

weitere sicherungen(wirst du ja wahrscheinlich noch haben)

 

also defekte sicherung abziehen.

zündung einschalten. multimeter auf volt DC stellen und schwarze messspitze an irgendein blankes metallteil im auto halten. das stellt masse dar!(z.b. zündschloss)

dann mit der roten spitze den oberen und unteren kontakt berühren. an einer seite wird es eine spannung anzeigen, an der anderen nicht.

an der stelle des sicherungshalters , an der keine !!! spannung angezeigt wird, legst du wieder die rote spitze an und stellst das multimeter auf OHM. du wirst einen sehr niedrigen wert haben. diesen wert merkst du dir und schaltest die zündung aus und klemmt die batterie ab.

jetzt gehst du dem kabel nach, dass du eben gemssen hast. jetzt misst du an versch. punkten bis du einen weit höheren wert angezeigt bekommst, als du dir gemerkt hast.

dort wo sich der wert ändert suchst du nach dem fehler.

z.b du misst an der sicherung zum lüftermotor 10ohm. dann ziehst du den motorkontakt ab und misst erneut. jetzt misst du 10(0) megaohm , also weißt du dass der motor einen schluß hat.

sorry besser ist es in einem rep.-buch beschrieben.

p.s. sicherungen auslösen lassen ist wirklich nicht der richtige weg!

Themenstarteram 17. Juni 2005 um 22:03

yoar danke immerhin ein tip aber wenn ich die batterie abkleme kann er doch dann garkein wiederstand anzeigen oder ? 2tens muss ich ja wissen welche kabel es hinten an der Zentraleinheit sind und nicht vorne oder ? und genau das weiss ich halt nicht

Welche ZE hast du drin???

 

dann kann ich dir helfen wenn du die neue hast.

 

Hast du nen Multimeter was piepen kann?

Dann mach das wie oben beschrieben.

 

MFG Sebastian

Themenstarteram 18. Juni 2005 um 1:28

Ja hab neue ZE und auch ein Multimeter was piep macht :) Ich habe auch in erfahrung gebracht das evt die bremsleuchten an der 16 hängen werde das alles heute mittag mal versuchen soll ja schön werden das wetter :)

Zitat:

Original geschrieben von HiGhJAcK

yoar danke immerhin ein tip aber wenn ich die batterie abkleme kann er doch dann garkein wiederstand anzeigen oder ? 2tens muss ich ja wissen welche kabel es hinten an der Zentraleinheit sind und nicht vorne oder ? und genau das weiss ich halt nicht

natürlich kann man den widerstand messen, wenn die batt abgeklemmt ist!

muss man sogar:

1 aus sicherheitsgründen

2 damit weniger messferhler entstehen

zu 2

dann bau die ZEB( zentr. elektr. box) doch aus.

meist kann man sie herunterziehen oder herabklappen!

Themenstarteram 18. Juni 2005 um 13:43

huhu, ich meinte eigendlich woher soll ich wissen welche kabel ich hinten an Der ZE durchmessen muss steht ja nicht drauf welche sicherung zu welchem kabel führt. ansonsten ist mir das schon klar

wo ist da das problem

 

Zitat:

Original geschrieben von HiGhJAcK

huhu, ich meinte eigendlich woher soll ich wissen welche kabel ich hinten an Der ZE durchmessen muss steht ja nicht drauf welche sicherung zu welchem kabel führt. ansonsten ist mir das schon klar

das kabel, dass du messen musst liegt genau auf der anderen seite des sicherungshalters.

das sieht man sofort.

wo ist das problem?

Bitte???

 

das liegt da nicht direkt hinter.

 

Da sind etliche Verknüpfungen drin,

 

Was hast du den für nen Auto??? Bei Opel hast du recht. das sind wirklich nur sicherungen und dahinter nichts.

 

MFG Sebastian

Themenstarteram 18. Juni 2005 um 15:36

golf 2 mit neuer zentraleinhaut .. das ist da voll das gewusel bestimmt 200 kabel oder so. sehr weit bin ich bisher nicht gekommen. bin bisher nur zum punkt mit dem wiederstand messen gekommen aufm messgerät wird 5,5 angezeigt. ich verstehe nun halt nicht wie ich weiter machen soll. also das rote kabel weiterhin da drin lassen wo keine spannung angezeigt wird und wo pack ich das schwarze nun hin ? jedes einzellne kabel durchmessen hinten auf der zentraleinheit ? ich kann gerne mal ein foto machen wie das im momment aussieht ^^ jedenfalls nicht gut

Themenstarteram 18. Juni 2005 um 17:14

So ich glaube ich habs verstanden dennoch zeigt der mir bei sehr vielen dingern hohe ohmzahlen an ich glaub ich schmeiss die karre weg und fahr mit der bahn langsam schnautze voll. Und Elektrik is nun wirklich nicht mein ding

Zitat:

Original geschrieben von Superbasti1

Bitte???

 

das liegt da nicht direkt hinter.

 

Da sind etliche Verknüpfungen drin,

 

Was hast du den für nen Auto??? Bei Opel hast du recht. das sind wirklich nur sicherungen und dahinter nichts.

 

MFG Sebastian

augen auf! steht in der fußzeile!

zur ZEB:

tatsache ist, dass von seiner besagten sicherung ein kabel abgeht. es ist hundsegal ob da "verknüpfungen" drin sind oder nicht.

Zitat:

Original geschrieben von HiGhJAcK

So ich glaube ich habs verstanden dennoch zeigt der mir bei sehr vielen dingern hohe ohmzahlen an ich glaub ich schmeiss die karre weg und fahr mit der bahn langsam schnautze voll. Und Elektrik is nun wirklich nicht mein ding

hohe ohmsche werte sind doch gut!

niedriger ohmsche wert-> hoher strom -> große sicherung

hoher ohmscher wert-> niedriger strom-> kleinere sicherung

also d.h. du musst von deiner besagten sicherung aus messen und feststellen,ob du einen geringen widerstand hast. er stellt einen schluß dar und lässt die sicherung jedesmal auslösen.

diesen schluß musst du beseitigen.

eine gute hilfe bei solchen aktionen bietet ein rep-buch!

Welche Sicherung ist es den genau?? Bei mir ist die 15 für den Absteller der Dieselpumpe.

 

Wenn du sagts es sei der Tacho betrofen ist es doch die 16 Oder??

 

Zieh mal hinten an der ZE den Stecker U1 und U2 ab. Sind beides Stecker des KI. sollte die Sicherung halten den Kabelbaum tauschen.

Ansonsten mal den Stecker M abziehen.

Der ist für die Cassettenfachbeleuchtung.

 

Allerletzte Möglichkeit den Stecker X abziehen.

 

Der ist für die Handbremse.

 

Sollte die Anziege des Multimeter nun immernoch nen wert anzeiegn der sich nicht geändert hat, solltest du mal die ZE komplett tauschen.

 

MFG Sebastian

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Wie mess ich meine Elektronik durch auf fehler ?