ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Wasserpumpe?

Wasserpumpe?

Themenstarteram 20. September 2002 um 19:01

wer hat erfahrungen mit zubehörwasserpumpen?

kennt jemand die firma aqua power?

ich zweifele ob die zubehörpumpe genauso gut funktioniert wie die orginal VW, denn die VW hat ein pumpenrad aus guss und die zubrhör nur eins aus gebogenenm blech. wer hat schon mal eine zubehör pumpe eingebaut?

grüsse

Ähnliche Themen
15 Antworten

Wenn die Pumpe vom Zahnriemen angetrieben wird nimm lieber eine Originalpumpe. Wenn die Lager einer Billigpumpe den Geist aufgeben zerstört es Dir sonst den ganzen Motor

am 21. September 2002 um 0:40

Also Aqua-Power kenne ich jetzt nicht, aber die meisten Wasserpumpen sind ganz ok. SKF soll sogar besser sein als original. Wenn was von ISO 9001/9002 draufsteht kann man sicherlich zugreifen.

Es gibt aber auch gefälschte Ersatzteile aus Osteurope und Asien im Handel, da fallen sogar Autohäuser drauf rein.

MfG

Wasserpumpe

 

Bezüglich Zubehöhrwasserpumpen kann ich nur berichten, das man auf jeden Fall die orginale mit der austauschpumpe vergleichen sollte.

Sonnst läuft es wie beim Kumpel, wo in der Zubehöhrpumpe einfach mal Bohrungen und Gewinde fehlten. :-)

Themenstarteram 21. September 2002 um 6:52

hi,

vom gehäuse her ist die komplet gleich. nur eben das flügelrad ist aus blech und nicht aus guss.

die pumpe ist vom Trost, fals jemand den laden kennt. die verkaufen fast ausschlieslich an freie werkstätten. ich denke ja mal, das die eigentlich keinen schrott verkaufen.

es ist nämlich so, das der motor schon 210tkm drauf hat und erfahrungsgemäss sowieso das auto oder der motor bei 250 bis 300tkm das ende hat. deshalb ist es mir genaugenommen keine orginal mehr wert.

eine orginal ohne gehäuse kostet bei VW 69€. bei trost mit gehäuse 31€. das ist schon eine grosser unterschied.

grüsse

In meiner freien Autowerkstatt verbauen wir hauptsächlich teile aus dem Zubehör. Die Firma Aqua Power ist mir bekannt, habe ich auch schon verbaut. Ein Seriöser Teilehändler kan es sich nicht leisten Billigware zu verkaufen.

Auch Original Teile werden von vielen Firmen auf der ganzen welt hergestellt, sind nachher nur in in einer VW-Schachtel drin. Hatte schon öfters Audi und BMW in meiner Werkstatt, bei denen die original Wasserpumpe ein Schaufelrad aus Kunststoff hat. Dieses Rad hat sich aufgelöst, die Folge war Überhitzung und Motoraschaden. Auch Originalteile taugen oft nicht viel. Gruß Claus

Themenstarteram 21. September 2002 um 12:41

hi,

ich hatte mich geirrt, die firma heist Aqua Plus, nicht power.

das ist halt so eine sache mit den zubehörteilen. ich glaube aber auch, das die oft nur schlecht gemacht werden, damit man lieber orginalteile kauft.

jetzt hat sich allerdings ein anderes problem ergeben.

und zwar ist nicht die pumpe kaputt oder undicht, sondern die bolzen mit der die fest ist, sind im block abgerissen. wahrscheinlich durch die vibrationen, da auf der pumpe die halterung für klimakopressor und LIMA sitzt.

es sind jetzt noch 2 bolzen im block, die nicht mit ausdrehern rausgehen.

was macht ihr bei solchen fällen ?

grüsse

grüsse

Scheisse, scheisse, scheisse, scheisse

Sowas hatte ich noch nie!

Abgerissene Schrauben ausbohren oder vielleicht gehen sie auch mit einem Linksdreher raus. Hier musst du aber verdammt gewissenhaft arbeiten. wenn du aussermittig bohrst triffst du vielleicht einen Wasserkanal. Saublöde Geschichte! Ach ja stimmt, Aqua Plus. war irgendwas mit Aqua.

Viel Spass Claus

Themenstarteram 22. September 2002 um 3:07

so, bei einem versuch das gewinde nachzubohren ist der rest des bolzen mit rausgekommen, dass heist, 3 von 4 sind wieder okay.

dem 4ten habe ich das loch für das gewinde zu gross gebohrt und nun ist es nicht mehr tief genug für die orginal schraube. dann habe ich tiefer gebohrt und das gewinde nachgeschnitte und werde eine längere schraube nehmen. das problem ist aber, das ich bis in das innrere vom motorblock gebohrt habe. ist zwar nur ein 2mm loch, aber es geht halt direkt in den block, besser gesagt, etwas über der ölwanne. ich denke mal, das keine oder nur ein paar späne in die wanne gekommen sind, sodass ich das öl nicht wechseln werde, das ich es vor 3 tagen gewechselt habe.

ist ja ein ölfilter drin ;-)

die schraube wird dann mit loctite festgeklebt und müsste dann dicht sein.

ich weis, ist ein bischen geschlampt, aber es wird wohl halten.

grüsse

Es muß halten!!

Tja, das sind die Dinge, die Würze in den Alltag bringen - oder?

Gruß Claus

Themenstarteram 22. September 2002 um 12:00

ja, das ist nervenkitzeln.

aber ich kann euch sagen, mir fehlt schon lange etwas an dem auto.

seit ich das habe, sind nur fehler aufgetaucht, die entweder nicht zu beheben sind oder total beschiessen sind, wie man an der wasserpumpe sieht.

ich vermisse es, dass einfach etwas kaputt geht, ich das teil tausche ohne viel arbeit und gut ist.

das fehlt mir.

grüsse

@soundpassat

hmm, will ja hier keine panikmache betreiben, aber wenn du glaubst, dass evtl. späne ins öl gelangt sind, dann wäre ein erneuter ölwechsel wohl angebracht. auch wenn es ein bisschen mehr kostet, aber sicher ist sicher...

Themenstarteram 24. September 2002 um 13:21

hi,

eigentlich wollte ich ja keinen neuen ölwechsel machen, aber heute wollte ich wieder alles zusammenbauen und habe mit einem kleinen stift loctide auf das gewinde aufgetragen. und wie kann es anders sein,

schwupp und weg ist der stift. und wo kann es hin ? natürlich in die ölwanne. also bleibt mir nix anderes übrig als die ölwanne ab.

aber ich denke mal, es war mein glück das der stift abgehauen ist, da doch mehr späne in der ölwanne waren als ich gedacht habe.

mal sehen, in ein paar monaten mache ich dann wieder einen ölwechsel und gut ist.

grüsse

am 2. Juli 2005 um 13:57

Vorsicht vor Aqua plus

 

Also ich kann Aqua Plus absolut nicht empfehlen.

An meinem Astra F 1,6 Liter / 16 V habe ich vor 362 Tagen den Zahnriemen und somit auch die Wasserpumpe, die ich über TROST bezogen habe, erneuert.

Nach 362 Tagen und 39.000 km ist die Welle der Wasserpumpe gebrochen. Dadurch ist der Zahnriemen übersprungen und der Motor ist ein Totalschaden, obwohl ich es sofort gemerkt hatte und mitten auf der Straße angehalten habe.

Ich muß dazu sagen, daß das ganze scchon Ende Januar bei 5 Grad minus passiert ist und es im Auto schlagartig sau kalt

wurde. an diesem Tag war ich allerdings schon 75 km unterwegs, so daß andere Faktoren wie zugefrorener Kühler oder anderes nicht in Frage kommen ( Anmerkung ! )

Nun streite ich rum, da ich ja keine Werkstatt mit dem Einbau beauftragt habe, sondern es einen Bekannten, der Automechaniker ist, habe machen lassen. Ohne Nachweis einer Fachwerkstatt gibt es keine Garantie ! Wenn das Ding falsch eingebaut worden wäre, wie hätte ich dann 39.000 km fahren können. die wollen mir einfach keinen neuen Motor bzw. die Reparatur des Motors bezahlen. Seit über 5 Monaten steht nun meine defektes Auto herum.

Alle bekannten EXPERTEN wie etwa der ADAC, das Allianz Technikzentrum, und selbst Opel kennen das Problem. Wobei ich schon gehört habe, daß Opel die Wasserpumpen auch bei Aqua plus beziehen soll. Dann ist halt irgendwo ein Opelstempel statt des Aqua-Stempels drauf.

 

Wist Ihr da etwas ??? Opel = Aqua plus ?????

Habt ihr auch schon einen Motorschaden wegen einer defekten neuen Wasserpumpe gehabt ???

Wäre super, wenn ihr mir da weiterhelfen könntet.

Mein armer Astra !!! Steht da rum und verstaubt.

am 2. Juli 2005 um 14:17

wie schon erwähnt schlechte Teile kann es auch direkt vom Markenhändler geben, nicht jedes Markenteil bedeutet gleichzeitig den höchsten Qualitätsstandard!

und 250.000-300.000 km müssen erfahrungsgemäss nicht das ende eines Motors bedeuten. Such mal ein paar Threads und lies die mal durch....da siehst du was bei guter Motorpflegen an Kilometern möglich ist!

Deine Antwort
Ähnliche Themen