ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 E 280 CDI Bj. 2006 vibriert bei Kaltstart in Fahrstufe

W211 E 280 CDI Bj. 2006 vibriert bei Kaltstart in Fahrstufe

Themenstarteram 27. Januar 2020 um 14:28

Hallo allerseits hoffe man kann mir weiterhelfen. Also hab den w211 280 cdi 7 gang bj 06. bei kaltstart und wenn ich die ersten meter fahre an der ampel fängt es an zu vibrieren und nur bei d. Bei n r p alles ok. Die gönge schaltet er butterweich das auto zieht auch sehr gut nur die frage wieso vibriert es? Km stand 279 000. bei 260 000 wurde ein getriebespühlung gemacht und jetzt vor kurzem neuer wanlder bekommen aber nichts geholfen. Liegt es doch an der getriebe? Wenn ja nur verschleiss? Motorlager getriebelager sind ok laut werkstatt

Ähnliche Themen
17 Antworten

Wie schon oft - motorlager....

Themenstarteram 27. Januar 2020 um 15:10

Motorlager ist ok sowie getrielager auch.hmm

Wie hast du die Motorlager überprüft ?

Wenn s nur in D macht, tausch wenigstens das rechte Motorlager.

Interessehalber: WIE wurden die Motorlager geprüft?

Themenstarteram 27. Januar 2020 um 16:06

Ich war bei 3 werkstätten und die haben alle gesagt das weder motorlager sonst getriebelager ok sind. Mit ner eisenstange haben die rumgefummelt und nichts ht sich bewegt

Themenstarteram 27. Januar 2020 um 16:16

Der eine mercedes spezi meinte das ist zur 99% der wanlder. So... haben jetzt getauscht nichts geändert.jetzt meint er es kann dann nur vom getriebe kommen. Irgendwas verschliessen oder so.ich habe da echt keine ahnung von

Typisches Problem von Teile tauschen und schauen ob es weg ist. Was für ein Ärger. Ich drück dir die Daumen, dass es dann weg ist. Vielleicht mal der Werkstatt den Vorschlag machen, den Aus-und Einbau des neuen Getriebes zu übernehmen? Wäre sehr fair wie ich finde.

Zitat:

@p-rashid schrieb am 27. Januar 2020 um 16:06:48 Uhr:

Ich war bei 3 werkstätten und die haben alle gesagt das weder motorlager sonst getriebelager ok sind. Mit ner eisenstange haben die rumgefummelt und nichts ht sich bewegt

.....jaaaa beim rumfummeln findet sich immer was! JUNGE

Kalt. Motorhaube auf. Einer 'FußaufBremse' und Stellung D. Einer bewegt/belastet den Motor. Wenn das Vibri sich dabei ändert lieg es eher nicht am Transmission.

Wenn es das Getriebe ist einfach mal mit Tester die Steuerkolben ansteuern (falls möglich).

Themenstarteram 27. Januar 2020 um 16:54

Entschuldigung hab was vergessen zu erwähnen. Bei kaltstart und die erste ampel halten bremsen und bei d vibreiert es stark und was ich vergessen habe ist bein leichten gas geben vibriert es auch. Beim leichten gas geben. Wenn ich voll drücke passiert nicht. Und wenn ich halt berghoch fahre vibriert es auch

Was wurde denn jetzt getauscht?

Der Wandler oder die Motorlager?

Themenstarteram 27. Januar 2020 um 17:40

Erst wurde die getriebespühlung gemacht dann der wandler getauscht

An Deiner Stelle würde ich die 3 Motorlager tauschen und dann weiter sehen.

Auch wenn es hier noch nicht genannt wurde. :)

Kann sein, die haben sich schon so weit gesetzt, dass der Haltearm am Lagerteller aufsitzt. Das ist leider üblich und überträgt immer Vibrationen.

Das ist auch nicht mit der Brechstange zu diagnostizieren, da die Lager noch nicht abgerissen sein müssen. Da ist alles fest, nur leider hat es sich zu weit gesetzt und liegt nun auf. Eine Ueberpruefung ist am besten mit dem Vergleich zum Neuteil möglich. Eingebaut sieht meist alles bestens aus.

Kostet auch nicht viel, hätte ich vor dem Wandler Tausch gemacht.

Aber eine 100%ige Diagnose kann Dir hier natuerlich keiner geben.

Zitat:

@Papibenz schrieb am 27. Januar 2020 um 17:52:29 Uhr:

An Deiner Stelle würde ich die 3 Motorlager tauschen und dann weiter sehen.

Auch wenn es hier noch nicht genannt wurde. :)

Kann sein, die haben sich schon so weit gesetzt, dass der Haltearm am Lagerteller aufsitzt. Das ist leider üblich und überträgt immer Vibrationen.

Das ist auch nicht mit der Brechstange zu diagnostizieren, da die Lager noch nicht abgerissen sein müssen. Da ist alles fest, nur leider hat es sich zu weit gesetzt und liegt nun auf. Eine Ueberpruefung ist am besten mit dem Vergleich zum Neuteil möglich. Eingebaut sieht meist alles bestens aus.

Kostet auch nicht viel, hätte ich vor dem Wandler Tausch gemacht.

Aber eine 100%ige Diagnose kann Dir hier natuerlich keiner geben.

Richtig.....

Motorlager können einfach platt sein / mein Fall/. Erst wenn die raus sind, sieht man Unterschied....

Als Beispiel....

Mercedes-benz-w211-s211-motorlager-lager-links
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 E 280 CDI Bj. 2006 vibriert bei Kaltstart in Fahrstufe