ForumOn-Board-Diagnose
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. On-Board-Diagnose
  6. VW kann / Möchte bei Fehlercode nicht helfen

VW kann / Möchte bei Fehlercode nicht helfen

Themenstarteram 23. Dezember 2009 um 9:07

Hallo,

ich habe einen VW Bora 2.0 Bj. 12/2003. Vor kurzem habe ich festgestellt das der Motor "ruckelt". Daraufhin bin ich zum "Freundlichen". Der hat mir den Fehlerspeicher (ohne Ergebnis) ausgelesen, das Motorsteuergerät geupdatet und die Werte der Drosselklappe gelöscht. Daraufin war das "ruckeln" weg. Nach ein paar Tagen hatte ich wieder das selbe Problem. Daraufin habe ich mir mal die Drosselklappe und die genutzten Teile angeschaut und beschlossen diese zu säubern und ein paar Teile auszutauschen. Gesagt getan aber das "ruckeln" ist immer noch da. Nachdem ich die Drosselklappe wieder hab anpassen lassen hat der Freundliche weiter nach der Ursache für das "ruckeln" gesucht. Ansaugbrücke runter Kompression geprüft, Kerzen und Kabel neu. Nachdem ich dann fast 450 Euronen dallasen durfte "ruckelt" der Motor immer noch. Die haben nun einen Bericht angefertigt und diesen zu VW gesendet. Jetzt kommen wir aber zu meinem aktuellen Problem.

Am selben Tag als ich die dicke Kohle dagelassen hatte leuchtete die Motorleuchte auf. Ich am nächsten Tag zum Freundlichen Fehlerspeicher auslesen. Folgendes steht drin:

Code:
Steuergerät-Teilenummer: 06A 906 032 FK
Bauteil und/oder Version: 2.0l 2V AGW 01 6622
Codierung: 00001
Werkstattcode: WSC 69582
Zusatzinformation: WVWZZZ1JZ4W087758 VWZ7Z0C8400463
1 Fehler gefunden:
17551 - Lasterfassung Grenze überschritten
P1143 - 35-00 - -

Fehlerspeicher gelöscht aber das Problem taucht immer wieder auf. Wenn ich ein paar Kilometer gefahren bin zack ist es wieder da. Der Freundliche kann oder möchte mir nicht helfen und somit suche ich bei Euch Rat. Wer kann mir sagen wlches Teil für die Fehlermeldung verantwortlich ist?

MfG

 

dotterswelt :evil:

Ähnliche Themen
26 Antworten

Hallo,

der LMM dient zur Lasterfassung.

- LMM prüfen

- Drosselklappe Potis prüfen

- E-Gas Potis prüfen

In dem Bereich sollte der Fehler zu finden sein.

Gruß

TT-Eifel

Themenstarteram 23. Dezember 2009 um 14:35

Zitat:

Original geschrieben von TT-Eifel

Hallo,

der LMM dient zur Lasterfassung.

- LMM prüfen

- Drosselklappe Potis prüfen

- E-Gas Potis prüfen

In dem Bereich sollte der Fehler zu finden sein.

Gruß

TT-Eifel

Hallo,

danke für deine schnelle Antwort. LMM prüfen ist kein Problem da ich weiss wo er sitzt aber wo sitzen die Drosselklappen/E-Gas Potis?

Nehmen wir mal an das so ein Poti defekt ist kann es da sein das er im Leerlauf mehr Sprit zieht? Oder sogar das wenn ich den Motor aus mache der etwas unsanft ausgeht? Was kostet soein Poti und kann ich den selbst wechseln?

MfG

 

dotterswelt :evil:

Hallo,

die Potis kann man nicht einzeln wechseln, es muss immer das Bauteil gewechselt werden.

Also z.B. die Drosselklappe, oder das Gaspedal.

Hier ist das E-Gas erklärt.

Gruß

TT-Eifel

Themenstarteram 23. Dezember 2009 um 15:44

Zitat:

Original geschrieben von TT-Eifel

Hallo,

die Potis kann man nicht einzeln wechseln, es muss immer das Bauteil gewechselt werden.

Also z.B. die Drosselklappe, oder das Gaspedal.

Hier ist das E-Gas erklärt.

Gruß

TT-Eifel

Hallo,

ok dann kann ich die Drosselklappe mal ausschließen den die habe ich neu/gebraucht gekauft. Ich muss ja zugeben das ich die Klappe der Drossel beim reinigen beim ersten Mal falsch herum eingebaut habe. Da wurde dann die EPC Lampe angezeigt. Dann habe ich die Klappe umgebaut und die Lampe war wieder aus. Da die EPC Lampe nicht leuchtet gehe ich mal davon aus das E-Gas ok ist aber man kann ja nicht wissen. Wie kann ich am besten den LMM testen???

MfG

 

dotterswelt :evil:

Zitat:

Original geschrieben von dotterswelt

 

ok dann kann ich die Drosselklappe mal ausschließen den die habe ich neu/gebraucht gekauft.

Ist die aus zuverlässiger Quelle und auch garantiert nicht defekt? Ein ähnlicher Fehler, wie du ihn hast wurde nämlich erst letzte Woche bei den Vox Autodoktoren behandelt, hier war eine getauschte Drosselklappe wieder Schrott bzw. ein nicht funktionierender Nachbau:

http://www.vox.de/495_3210.php?mainid=20091220&area=reportage5

http://www.vox.de/495_11430.php?video_id=111417

Themenstarteram 1. April 2010 um 8:23

Hallo,

möchte mich mal wieder zu meinem Problem äussern:

Der Bora war von Dienstag auf Mitwoch beim :) um zu schauen was los ist. Es wurde der LMM ausgetauscht und nach Fehlern gesucht. Bin dann wieder nach Hause gefahren (hatte immerhin einen Heimweg von 460 km) und als ich auf höhe Bremen war leuchtete die Motorleuchte wieder auf. Die Fahrt über habe ich eigentlich alle Fahrsituationen gehabt die es gibt. Anfahren, abbremsen, 400m über N, wieder im Tal, schnelle Fahrt auf der Autobahn usw. Ich habe dann gestern noch den Fehlerspeicher ausgelesen:

Code:
VAG-COM Version: AIB 311.3-S
Steuergerät-Teilenummer: 06A 906 032 FK
Bauteil und/oder Version: 2.0l 2V AGW 6622
Codierung: 00001
Werkstattcode: WSC 78581
Zusatzinformation: WVWZZZ1JZ4W087758 VWZ7Z0C8400463
1 Fehler gefunden:
17551 - Lasterfassung Grenze überschritten
P1143 - 35-00 - -

Des Weiteren kommt hinzu das ich immer noch das ruckeln und im Stand einen Verbrauch von 2,0 - 2,2 Liter habe. Jetzt stelle ich mir die Frage ob es vielleicht doch an der Drosselklappe oder dem E-Gas liegt. Beides ist sehr teuer und fällt somit vom probieren aus.

MfG

 

dotterswelt :evil:

am 8. Mai 2011 um 20:07

Hallo,

habe genau die selbe Fehlermeldung.

Verbrauch im Leerlauf auf 2,0Liter angestiegen und der Motor geht etwas stockend aus.

Wollte mal nachhören ob Sie eine Lösung gefunden haben.

am 9. Mai 2011 um 19:58

Habs rausgefunden. Die Spannung der Lambda vor Kat hat 1,5 V. Die ist scheinbar defekt.

Wenn man aufs Gas geht und direkt wieder runter, steigt die Spannung kurz auf 4 V und sinkt wieder auf 1,5 V.

Normalerweise pendelt die und geht nicht über 1,0 V.

Morgen kommt ne neue rein und dann sehe ich weiter.

Da die Lambdasonde keinen Einfluss auf die Berechnung der Motorlast hat und nur eine Kontrollfunktion darstellt, kommt sie als Fehlerquelle meines Erachtens nicht in Frage. ;) Wie hast du die Songe geprüft? Multimeter oder wirklich mittels Oszi? Multimeter sind für sowas gewöhnlich zu träge, auf ein solches Ergebnis sollte man sich also auch nicht wirklich verlassen.

am 9. Mai 2011 um 20:10

Also die sonde vor Kat hat 6 Kabel. Ich bin mir sicher das die nicht nur eine Kontrollfunktion hat.

Ein bekannter in ner Werkstatt hat die mit nem Gutmann Tester gemessen. Also wenn das Teil nicht genau misst dann weis icch auch nicht weiter.....

Hab 2 Sonden. 1 Regelsonde und eine Diagnosesonde. Siehe NGK

 

http://www.lambdasonde.de/.../

Kleiner Hinweis :

Bei Titandioxidsonden ändert sich der einzu-

stellende Spannungsmessbereich auf 0–10 Volt, die gemessenen

Spannungen wechseln zwischen 0,1–5 Volt.

Nicht alle Sonden müssen/dürfen nur 0-1V haben ;)

am 14. Mai 2011 um 21:35

Zitat:

Original geschrieben von vagtuning

Kleiner Hinweis :

Bei Titandioxidsonden ändert sich der einzu-

stellende Spannungsmessbereich auf 0–10 Volt, die gemessenen

Spannungen wechseln zwischen 0,1–5 Volt.

Nicht alle Sonden müssen/dürfen nur 0-1V haben ;)

Das ist korrekt. Hab mich noch mal schlau gemacht.

Mein Fehler ist noch nicht ganz behoben, aber die Sonde vor Kat pendelt jetzt wie sie auch muss.

Scheinbar ist noch ein anderer Fehler da. Der Verbrauch ist leicht gesunken.

am 15. Mai 2011 um 11:21

Prüf mal die Drosselklappe, ob diese verkokt ist. Wenn ja reinigen.

Dann Lernwerte löschen MSG-Anpassung-00.

Dann Grundeinstellung der DK machen MSG-Grundeinstellung-Kanal 60 oder 98.

Wenn die Grundeinsteelung trotz sauberer DK nicht durchläuft, liegt das Problem an der DK.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. On-Board-Diagnose
  6. VW kann / Möchte bei Fehlercode nicht helfen