ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Vorglühen

Vorglühen

Ford Transit Mk4
Themenstarteram 5. Oktober 2013 um 23:58

Hallo hab ne frage.Mein Ford Transit Bj99 springt nicht immer an.Muß man den Zündschlüssel drehen und etwas warten oder kann ich sofort starten.Die Flammstarteinrichtungslampe leuchtet nicht. egal ob Minusgrade sind .

Beste Antwort im Thema
am 6. Oktober 2013 um 10:33

Du kannst sofort starten, er springt mit und ohne Flammstartanlage sofort an, wenn die Leckölleitungen dicht sind.

Falls die Flammstartanlage ok ist, zündet sie ab etwa Minus 5 Grad.

Da ich keine Lust habe, regelmässig die Ansaugbrücke zu reinigen, starte ich meinen Transit bei jedem Wetter, auch bei Temperaturen unter 30 Grad Minus, wie im letzten Winter, ohne Flamme..

Manche behaupten, das geht nicht, das geht aber, ohne den Anlasser lange drehen lassen zu müssen, wenn die Leckleitungen dicht sind, der Motor nicht unter Kompressionsverlust leidet, der Anlasser und Akku ok ist..

 

17 weitere Antworten
17 Antworten

Wie stark (wie alt) ist denn deine Batterie?

Bei den momentanen Temperaturen sollte es noch keine Probleme geben.

am 6. Oktober 2013 um 10:33

Du kannst sofort starten, er springt mit und ohne Flammstartanlage sofort an, wenn die Leckölleitungen dicht sind.

Falls die Flammstartanlage ok ist, zündet sie ab etwa Minus 5 Grad.

Da ich keine Lust habe, regelmässig die Ansaugbrücke zu reinigen, starte ich meinen Transit bei jedem Wetter, auch bei Temperaturen unter 30 Grad Minus, wie im letzten Winter, ohne Flamme..

Manche behaupten, das geht nicht, das geht aber, ohne den Anlasser lange drehen lassen zu müssen, wenn die Leckleitungen dicht sind, der Motor nicht unter Kompressionsverlust leidet, der Anlasser und Akku ok ist..

 

Themenstarteram 6. Oktober 2013 um 11:51

Hallo die Batterie ist neu.Ich bin mit dem wohnmobil unterwegs.Manchmal geht nach dem zündschlüssel drehen nichts.Das heisst er zieht ganz normal durch.Mir kommt es so vor alls wenn er keinen diesel bekommt.Dann wiederum startet er auf aufs erste mal.

Zitat:

Original geschrieben von direktkurier

Wie stark (wie alt) ist denn deine Batterie?

Bei den momentanen Temperaturen sollte es noch keine Probleme geben.

am 6. Oktober 2013 um 15:03

Überprüf mal die Leckleitungen auch die letzte, hinter dem Motor, auf das T-Stück gehend, ob sie nass sind.

Themenstarteram 6. Oktober 2013 um 16:31

Hallo vielen Dank für die hilfe muß dann doch in die werkstatt od. Boschdienst.Da ich nicht weiß was ne Leckleitung ist.danke nochmal

Zitat:

Original geschrieben von Hartgummifelge

Überprüf mal die Leckleitungen auch die letzte, hinter dem Motor, auf das T-Stück gehend, ob sie nass sind.

am 6. Oktober 2013 um 16:56

Die Leckleitungen sind die, die aus Gummi und mit Textil ummantelt sind, die die Injektoren untereinander verbinden..

Hinter dem Motor führt das Leitungssystem auf ein T- Stück.

Die Injektoren, Einspritz- und Leckleitungen sind durch den Luftfilter verdeckt, der leicht abzuschrauben ist,

Themenstarteram 6. Oktober 2013 um 20:08

Hallo hab mir das jetzt aufgeschrieben und werde morgen das ganze betrachten.Wenn es nass ist an der leileitung hat das dann mit dem schlechten Starten zu tun.

Zitat:

Original geschrieben von Hartgummifelge

Die Leckleitungen sind die, die aus Gummi und mit Textil ummantelt sind, die die Injektoren untereinander verbinden..

Hinter dem Motor führt das Leitungssystem auf ein T- Stück.

Die Injektoren, Einspritz- und Leckleitungen sind durch den Luftfilter verdeckt, der leicht abzuschrauben ist,

am 6. Oktober 2013 um 21:50

Wenn die Leitungen nass oder feucht sind, weil der Gummischlauch/die Gummischläuche porös sind, fällt der Druck und das Startverhalten wird schlechter.

Während der Fahrt merkt man das nicht.

Themenstarteram 6. Oktober 2013 um 23:08

[ok.hab ich verstanden.Das schlechte anspringen ist auch nicht immer.Aber letzte reise sind wir auf die fähre in palermo da hast du immer angst das er nicht anspringt.

danke nochmals für die guten tipps.quote]

Original geschrieben von Hartgummifelge

Wenn die Leitungen nass oder feucht sind, weil der Gummischlauch/die Gummischläuche porös sind, fällt der Druck und das Startverhalten wird schlechter.

Während der Fahrt merkt man das nicht.

am 7. Oktober 2013 um 0:01

Er springt immer an, auch, wenn eine Leckleitung vom Injektor abgeflogen ist..

Aber dann tropfts unter dem Auto, und man riecht es im Innern.

 

 

Themenstarteram 7. Oktober 2013 um 20:48

Hallo hab heute mal nach den Leitungen geschaut.Aber so wie du es mir beschrieben hast siehts bei mir nicht aus.Ich haben den 2,5L TD mit 101PS.Vieleicht ist es da anders angeordnet.Weil mein Luftfilter sitzt rechts vom Motorblock.

Zitat:

Original geschrieben von Hartgummifelge

Er springt immer an, auch, wenn eine Leckleitung vom Injektor abgeflogen ist..

Aber dann tropfts unter dem Auto, und man riecht es im Innern.

am 7. Oktober 2013 um 20:52

Wenn er die Leckleitungen nicht verdeckt, kannst Du sie ohne Demontage des Gehäuses sehen..

Die Leitungen von der Einspitzpumpe sitzen oben an den Injektoren, die Leckleitungen sitzen seiltlich und verbinden die Injektoren der Reihe nach.

Themenstarteram 7. Oktober 2013 um 23:12

Ok die habe ich gesehen.Nun meine frage wenn die nass sind kann ich die selber wechseln oder muß ich das die werkstatt machen lassen

Zitat:

Original geschrieben von Hartgummifelge

Wenn er die Leckleitungen nicht verdeckt, kannst Du sie ohne Demontage des Gehäuses sehen..

Die Leitungen von der Einspitzpumpe sitzen oben an den Injektoren, die Leckleitungen sitzen seiltlich und verbinden die Injektoren der Reihe nach.

am 8. Oktober 2013 um 0:03

Die Schläuche sind nur auf die Stutzen gesteckt, die kann man selber wechseln, 1,5 m Schlauch kosten etwa 1,5Euro für die Kaffeekasse bei Ford.

Die abgezogenen Schläuche geben die Länge vor, nach Muster + 1cm abschneiden, aufstecken.

Auf den Injektoren sitzen Kappen, an denen sich die Stutzen für die Leckleitungen befinden.

Die Kappen sind mit einem Clip gesichert, darauf achten, das die Kappen fest sitzen.

Sie lassen sich verdrehen, aber nicht ziehen, wenn der Clip richtig sitzt.

Es kann sein, das der erste Injektor zum Kühler hin, 2 Stutzen hat, auch den mit Stopfen versehenen Schlauch wechseln und nicht vergessen, den Stopfen umzustöpseln.

Die ganze Aktion dauert etwa 10min, da es nicht ganz so einfach ist, den Schlauch vom letzten Injektor auf das T-Stück hinter dem Motor zu schieben, da man, (ich) den nicht sehen kann..

Mein Hals, oder meine Beine sind zu kurz, sodass ich den Stutzen mit den Fingern der linken Hand suchen und mit rechts den Schlauch aufstecken muss.

Deine Antwort