ForumGaskraftstoffe
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kraftstoffe
  6. Gaskraftstoffe
  7. Verschmorte Zündspulen durch LPG-Betrieb möglich (Vialle LPI)?

Verschmorte Zündspulen durch LPG-Betrieb möglich (Vialle LPI)?

Themenstarteram 11. Januar 2013 um 15:14

Hallo zusammen,

ich hatte das Thema mal im E46-Forum angesprochen, bin da aber nicht weitergekommen. Da eine Vialle LPI verbaut ist, die evtl. als Ursache in Frage kommt möchte ich das Thema nochmal im Gasforum aufgreifen.

Vor Kurzem habe ich mit einem Bekannten die Ventildeckeldichtung erneuert, da hier bereits Öl austrat. Hierbei ist aufgefallen, dass alle 6 Zündspulen im oberen Bereich ein wenig verschmort waren bzw. der Kunststoff im Bereich des Kabelanschlusses etwas geschmolzen war. Es sieht aus, als ob man sie mit dem Feuerzeug angekokelt hat und der Kunststoff geschmolzen ist.

Beim Fahrzeug handelt es sich um einen E46 320 - Touring (2,2 L-M54-6 Zylinder-Motor mit 170 PS) mit Automatikgetriebe und Baujahr 10/2000. Die Umrüstung auf Autogas erfolgte in 12/2007 (Vialle-LPI 7). Es sind NGK BKR6EQUP Zündkerzen verbaut, also die Standardzündkerzen für diesen Motor. Im Dezember war TÜV-Termin. Die Abgasuntersuchung wurde mängelfrei bestanden. Im Fehlerspeicher (INPA) ist nichts abgelegt.

Der Motor hat keinerlei Zündaussetzer oder Ruckler. Vor Kurzem habe ich alle 4 Lambdasonden (2x Vorkat + 2x Nachkat) erneuert, da der Verbrauch relativ hoch ist (12-14 Liter bei gesitteter Fahrweise in der Stadt bzw. gemütliches Cruisen auf der BAB mit 140 km/h - 3000 U/Min), die Sonden seit ca. 165Tkm verbaut waren und damals eine NACHKAT-Sonde mit defekter Heizung im Fehlerspeicher stand. Die erhoffte Verbrauchsreduzierung blieb leider aus (mein Verdacht geht nun in Richtung Luftmengenmesser). Ich habe auch den Eindruck, dass ein Leistungsverlust vorhanden ist.

Mein Bekannter ist der Meinung, dass die Zündspulen aufgrund der Verschmorungen evtl. nicht mehr korrekt funktionieren, die Verbrennung unsauber ist und das Steuergerät somit mehr Benzin/ Autogas einspritzt. Ich kann weder Drehzahlschwankungen noch Zündaussetzer beobachten. Nach meiner Ansicht sollten sich doch defekte Zündspulen durch Ruckler oder Drehzahlschwankungen bemerkbar machen – oder etwa nicht? Entweder sie funktionieren oder sie setzen aus. Letzteres sollte man doch beim Fahren merken.

Hat jemand schon mit dieser Problematik Erfahrungen sammeln können? Was ist von der Theorie mit dem erhöhten Verbrauch im Zusammenhang mit den verschmorten Zündspulen zu halten? Wie kommt es, dass ALLE 6 Zündspulen am Kunststoff geschmolzen sind? Könnte die Vialle-Gasanlage am Symptom beteiligt sein?

Ich hätte ggf. noch eine andere Vermutung. Ich hatte mal ein Elektrikproblem, evtl. lassen sich daraus die Verschmorungen herleiten:

Im Auto habe ich einen 1F-Kondensator für das Carhifisystem. Dieser muss beim Abklemmen der Batterie mit einem Widerstand/Soffittenlampe entladen und vor dem Anschluss damit auch wieder langsam geladen werden. Als eine freie Werkstatt vor ca. 1,5 Jahren am Touring eine abnehmbare AHK montiert hatte, wurde dies nicht beachtet und die Batterie direkt angeschlossen. Der Kondensator hat sich somit schlagartig aufgeladen und die 60-Ampere-Hauptsicherung lautstark mit einem fetten Blitz gehimmelt. Zeitgleich ist der Kabelbaum für die Vialle-Autogasanlage verschmort/abgebrannt (der Umrüster hatte beim Einbau den Massepunkt falsch gesetzt u. nicht dahin, wo er eigentlich vorgesehen war – ist damals zeitnah von einem anderen Umrüster repariert worden), da der Strom sich hierüber wohl seinen Weg gesucht hatte. Könnte die Aktion mit dem Kondensator auch für die Verschmorungen an den Zündspulen ursächlich sein?

Würde mich über hilfreiche Antworten freuen.

 

Gruss, Uwe

Ähnliche Themen
18 Antworten

Zitat:

Vor Kurzem habe ich mit einem Bekannten die Ventildeckeldichtung erneuert, da hier bereits Öl austrat. Hierbei ist aufgefallen, dass alle 6 Zündspulen im oberen Bereich ein wenig verschmort waren bzw. der Kunststoff im Bereich des Kabelanschlusses etwas geschmolzen war. Es sieht aus, als ob man sie mit dem Feuerzeug angekokelt hat und der Kunststoff geschmolzen ist.

Wieviele Einzelspulen von BMW hast Du schon ausgebaut?

Bisher hatte ich an fast allen verschmorte Spulen (verbrannter Lack) das ist normal!

Themenstarteram 11. Januar 2013 um 15:31

Zitat:

Original geschrieben von Gascharly

Zitat:

Vor Kurzem habe ich mit einem Bekannten die Ventildeckeldichtung erneuert, da hier bereits Öl austrat. Hierbei ist aufgefallen, dass alle 6 Zündspulen im oberen Bereich ein wenig verschmort waren bzw. der Kunststoff im Bereich des Kabelanschlusses etwas geschmolzen war. Es sieht aus, als ob man sie mit dem Feuerzeug angekokelt hat und der Kunststoff geschmolzen ist.

Wieviele Einzelspulen von BMW hast Du schon ausgebaut?

Bisher hatte ich an fast allen verschmorte Spulen (verbrannter Lack) das ist normal!

Beim Ausbau der VDD haben wir uns alle 6 Spulen angesehen. Die Verschmorung war überall. Ich weis nicht wie alt die Spulen sind. Ich habe den Wagen in 10/2006 gekauft mit 61Tkm. Nun sind fast 169Tkm auf der Uhr. Die Spulen wurden während ich das Auto habe noch nicht erneuert. Bevor ich sie erneuere wollte ich zunächst abklären wo das Problem für die Verschmorungen liegt, nicht dass mit den neuen Spulen Gleiches passiert.

ich glaube eher charly meinte, ob du auch an anderen bmw schomal die spulen gewechselt / gesehen hast, ob das bei denen auch so aussah

quasi zum vergleich mit deinen

falls charly seinen post doch anders meinte, sorry fürs interpretieren

Themenstarteram 11. Januar 2013 um 17:23

Zitat:

Original geschrieben von Gunny-Highway

ich glaube eher charly meinte, ob du auch an anderen bmw schomal die spulen gewechselt / gesehen hast, ob das bei denen auch so aussah

quasi zuvergleich mit deinen

falls charly seinen post do anders meinte, sorry fürs interpretieren

Vergleiche mit anderen E46-Zündspulen habe ich nicht. Ich kann mir aber nicht vorstellen, dass die Verschmorungen an den Zündspulen normal sind.

und bitte nich immer diese fullzitate, macht auch wenig sinn wenn der post auf den geantwortet wird direkt darüber steht.

is aufm 18,4" schon scheisse,möcht nich wissen wie das mitm tablet oder sogar smartphone is

und nicht glauben is nich nich wissen

Zitat:

ch glaube eher charly meinte, ob du auch an anderen bmw schomal die spulen gewechselt / gesehen hast, ob das bei denen auch so aussah

quasi zum vergleich

Genauso habe ich es gemeint! Die schaun alle so aus!

Zitat:

Original geschrieben von w.master

Ich habe den Wagen in 10/2006 gekauft mit 61Tkm. Nun sind fast 169Tkm auf der Uhr. Die Spulen wurden während ich das Auto habe noch nicht erneuert.

Wenn sie mit weniger als 61Tkm schon gewechselt worden wären, hätten die Zweiten ja richtig lange gehalten. Wenn nicht, sind es die Ersten. Dann dürfen sie auch kaputt sein.

Defekte an der Elektrik dürften durch LPG kaum möglich sein. Woher soll die Zündspule wissen, dass Du LPG fährst? Falls mal falsche Zündkerzen drinn waren hat es nichts mit LPG zu tun. Wenn Dein Radio defekt wäre, würde Dir einleuchten, dass es mit LPG nichts zu tun hat.

Ich würde an Deiner Stelle also davon ausgehen, dass es nichts mit LPG zu tun hat.

Viele Grüße

Baumi

Zitat:

Woher soll die Zündspule wissen, dass Du LPG fährst

Das merkt die schon, da sich LPG schlechter entzündet als Benzin und die Spule sich linear aufläd bis der Funken abreisst, ist die Zündspannung im Gasbetrieb schon höher als im Benzinbetrieb, aber defekte Zündkerzen oder Radioentstörwiderstände haben den gleichen efekt!

Themenstarteram 13. Januar 2013 um 23:44

Also meint Ihr, dass ich es dabei belassen soll und die Zündspulen nicht erneuert werden müssen, so lange keine Zündaussetzer festzustellen sind? Und für den erhöhten Verbrauch sind die verschmorten Zündspulen auch nicht ursächlich?

Ja ja ja!

Zitat:

Ein Fehler ist aufgetreten.

Der Text muss mindestens 4 Zeichen lang sein.

Code:

Zitat:

Original geschrieben von Gunny-Highway

und bitte nich immer diese fullzitate, macht auch wenig sinn wenn der post auf den geantwortet wird direkt darüber steht.

is aufm 18,4" schon scheisse,möcht nich wissen wie das mitm tablet oder sogar smartphone is

und nicht glauben is nich nich wissen

Üüüüüübel. Gaaanz übel. Aber das bekommst du aus dem Motortalk Forum nicht mehr raus. Scheint eine Sitte geworden zu sein.

mfg

Es sei denn, es wird der Titel "Vollquottel des Monats" verliehen, nicht löschbar für diesen Zeitraum ;)

Themenstarteram 14. Januar 2013 um 22:46

Zitat:

Original geschrieben von Gascharly

Zitat:

Woher soll die Zündspule wissen, dass Du LPG fährst

Das merkt die schon, da sich LPG schlechter entzündet als Benzin und die Spule sich linear aufläd bis der Funken abreisst, ist die Zündspannung im Gasbetrieb schon höher als im Benzinbetrieb, aber defekte Zündkerzen oder Radioentstörwiderstände haben den gleichen efekt!

In die Richtung ging ja meine Überlegung. Meine Vermutung ist Folgende:

Hoher Zündspannungsbedarf + evtl. Verschleißerscheinungen an den Zündkerzen (sind wohl auch schon wieder mindestens 50.000- 60.000 km drin, trotzdem noch kein Ruckeln im unteren Drehzahlbereich) = erhöhte Beanspruchung der Zündspulen.

Erhöhte Belastung führt zu Überhitzung und verursacht ggf. die Verschmorungen.

Ich fahre während der Saison von März bis Oktober fast jedes zweite Wochenende mit dem 1,5-Tonnen Wohnwagen am Haken zum Nürburgring. Auch bei den starken Steigungen in der Eifel und somit hohen Drehzahlen des Automatikgetriebes schalte ich nicht auf Benzinbetrieb um. Das heißt Volllast im Gasbetrieb. Zwischendurch kommt der Wohnwagen auch gerne mal etliche 100 km für "normalen" Campingurlaub zum Einsatz.

Könnte es sein, dass der E46 scheinbar doch nicht so gut mit den 4-poligen Original-Zündkerzen von NGK zurecht kommt? Im März wollte ich die Zündkerzen erneuern. Ich überlege in diesem Zusammenhang ggf. auf die 1-poligen Iridium-Zündkerzen mit 0,7 mm Elektrodenabstand zu wechseln, um die Zündspulen zu entlasten.

Andererseits hatte ich mit den Original-Kerzen nie Probleme mit Ruckeln etc. Über die Iridiumkerzen habe ich leider auch schon weniger Gutes hier im Forum gelesen. Ich möchte aber auch nicht die Zündspulen überbelasten.

Vielleicht klinkt sich ja Icomworker noch mit ein paar Hinweisen ein?

Bitte keine Diskussionen über eingefügte Zitate, das hat mit dem Thema hier nichts zu tun!

Bist Du immer so kompliziert?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kraftstoffe
  6. Gaskraftstoffe
  7. Verschmorte Zündspulen durch LPG-Betrieb möglich (Vialle LPI)?