ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Vergaser kriegt kein Benzin

Vergaser kriegt kein Benzin

Tauris Cubana
Themenstarteram 7. April 2015 um 22:32

Hallo zusammen

Ich habe mich nun etwas durch euer Forum gelesen, jedoch keinen passenden Beitrag gefunden.

Wie beschrieben habe ich eine Tauris Roller und da mir diesen kein Mech in meiner Umgebung reparienen will, versuche ich mir nun selbst zu helfen.

Also folgendes Problem...

Der Roller wurde über die Wintermonate nicht gefahren und springt nun nicht mehr an.

Die Zündkerze funktioniert und funkt.

Der Schlauch, der über die Benzinpumpe zum Vergaser geht liefert kein Benzin. Ich hab da nun eine neue Pumpe bestellt... Geht ja anscheinend öfters kaputt. Diese habe ich nun montiert. Ergebnis: Der Schlauch bringt immer noch kein Benzin??

Ich habe nun manuell eine kleine menge Benzin in den Vergaserschlauch gespritzt um zu schauen ob dieser läuft. Der Roller läuft so an, stellt aber sofort wieder ab. Wohl wegen zuwenig Sprit. Der Vergaser wird trocken sein... Muss ich diesen zuerst manuell befüllen damit genügend Unterdruck für die Benzinpumpe hergestellt werden kann. Wenn ich den Roller starte und den Unterdruckschlauch mit meinem Finger verschliesse, spüre ich gar nichts!

Danke schon mal für eure Tipps... Ich bin halt noch voll der Laienschrauber??

Ähnliche Themen
27 Antworten

Biste...

ICh versuche mal eine Reihenfolge aus deiner Ausführung zusammenzureimen.

Tank - Benzinhahn (unterdruck) - Benzinpumpe - Vergaser - Ansaugstutzen - Motor -->Jetzt zum prüfen:

 

Also Benzin einfüllen. Der Unterdruck wird vom laufenden oder startenden Motor erzeugt. Dadurch macht der Benzinhahn auf (du kannst den Schlauch am Ansaugstutzen abziehen und mit dem Mund dran saugen oder es anders anstellen). Dann fliesst aus dem Benzinhahn Sprit zur Pumpe. Neue Pumpe?? --> bekommt die Strom? Multimeter zum messen! Wenn die Pumpt gehts zum Vergaser. Da sollte die Schwimmerkammer voll sein.

Hallo, frag mal bitte dort direkt! Diese Firma verkauft auch so eine Marke! (Bitte Link anklicken!) M. f. G., A. P.

Zitat:

@AxelPommerening schrieb am 8. April 2015 um 09:53:05 Uhr:

Hallo, frag mal bitte dort direkt! Diese Firma verkauft auch so eine Marke! (Bitte Link anklicken!) M. f. G., A. P.

Sorry: https://www.facebook.com/dieter.goedecke.3?fref=ts

Zitat:

@AxelPommerening schrieb am 8. April 2015 um 09:53:35 Uhr:

Zitat:

@AxelPommerening schrieb am 8. April 2015 um 09:53:05 Uhr:

Hallo, frag mal bitte dort direkt! Diese Firma verkauft auch so eine Marke! (Bitte Link anklicken!) M. f. G., A. P.

Sorry: https://www.facebook.com/dieter.goedecke.3?fref=ts

(Oder kopiere ihn in Deine Browsersuchleiste!)

Hat der ne Pumpe oder nen Unterdruckhahn,wo liegt der Tank bei dem Fahrzeug?

Im Fussraum oder hinten am Heck?

 

[Von Motor-Talk aus dem Thema 'Vergaser kriegt kein Benzin' überführt.]

Weil du ihm nicht helfen kannst, soll er über FB gehen? Wo kommen wir denn da hin... Au man.. traurig!

Naja, er kann ja auch mal direkt dort bei der Fa. anrufen und fragen! Er braucht ja auch nur die Fa. mal im Inet suchen! Fa D. Goedecke, BTF- Wolfen, z. B.! :D (Und diese Fa. ist ja übrigens auch bei FB, nur deswegen halt! Sorry!)

Themenstarteram 8. April 2015 um 23:15

Hallo zusammen und merci schon mal für eure Hilfe!! Der Tank liegt im Fussraum, also unten. Die Benzinpumpe hat drei Anschlüsse: 1. vom Tank zur Pumpe, 2. von der Pumpe zum Vergaser-Motor, 3. Unterdruckanschluss.

Ich versuche jetzt dem Vergaser mal etwas mehr Sprit mit einer Spritze zu geben, so dass der Roller mal auf volle Touren kommt und richtig Unterdruck erzeugen kann! Und dann schauen was passiert! Möchte versuchen den Roller über das Forum zum laufen zu bringen... Hat ja genug Erfahrung hier!!! Apropos, Benzinpumpe ist mechanisch, ohne elektrik!

Habt ihr sonst noch Tipps?

Zitat:

@Pacal7 schrieb am 8. April 2015 um 23:15:45 Uhr:

Hallo zusammen und merci schon mal für eure Hilfe!! Der Tank liegt im Fussraum, also unten. Die Benzinpumpe hat drei Anschlüsse: 1. vom Tank zur Pumpe, 2. von der Pumpe zum Vergaser-Motor, 3. Unterdruckanschluss.

Ich versuche jetzt dem Vergaser mal etwas mehr Sprit mit einer Spritze zu geben, so dass der Roller mal auf volle Touren kommt und richtig Unterdruck erzeugen kann! Und dann schauen was passiert! Möchte versuchen den Roller über das Forum zum laufen zu bringen... Hat ja genug Erfahrung hier!!! Apropos, Benzinpumpe ist mechanisch, ohne elektrik!

Habt ihr sonst noch Tipps?

Unterdruck allein reicht nicht ,er muss pulsierend sein,sonst arbeitet die Pumpe nur unzureichend.

Deine Idee ist schon mal nicht schlecht.

Wo ist denn der U-Schlauch am Motor angeschlossen,am Kurbelgehäuse oder am Ansaugstutzen?

Themenstarteram 9. April 2015 um 13:34

Der Schlauch ist unter dem Verfaser, an einem Teil das zum Vergaser geht angeschlossen. Bin halt Leie und weiss nich wie das genau heisst, tippe aber auf Ansaugstutzen!?!

Hab da gleich noch eine Frage... Ich hab da einen transparenten Schlauch entdeckt der an einer Seite am (Luftfilter?) angeschlossen ist und an der anderen Seite eine Abdeckkappe drauf hat! Der Inhalt dieses Schlauches sieht wie altes Öl aus. Weiss einer was das ist und wofür das gebraucht wird?

Das wird der Ansaugstutzen sein ,richtig.(Gummiteil)

Das gehört mit zur Kurbelgehäuseabsaugung,das sind Öldämpfe die sich im Laufe der Zeit in diesem Schlauch sammeln und ab und zu abgelassen werden müssen.

Übrigens Gummiteile müssen alle dicht sein ,keine Risse oder sonstiges.

Themenstarteram 9. April 2015 um 14:11

Aha... Der Schlauch ist randvoll!! Was passier denn wenn dieser nicht gelehrt wird? Kann da etwas kaputt gehen?

Ich werde heute Abend wieder mal einbisschen schrauben und mal die Gummis prüfen falls ich da ran komme! Meld mich dann wieder... Aber auf jedenfall schon mal danke:-)

Passieren?

Hm ,so grossartig nichts ,nur das der Schlauch irgendwann voll ist und sich die Flüssigkeit einen anderen weg sucht .

Wenn z.B. das Luftfiltergehäuse nach aussen hin ölig und schmierig wird.

Themenstarteram 9. April 2015 um 22:46

So, hab jetzt den einspritztest gemacht... Leider ohne erfolg. Der Roller läuft immer noch nicht. Der Motor fängt ab und zu an zu laufen, aber nur für ein paar Sekunden. Dann stellt er wieder ab!?! Ideen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Vergaser kriegt kein Benzin