ForumT4, T5 & T6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T4, T5 & T6
  7. Tank und Temperaturanzeige Ausfall

Tank und Temperaturanzeige Ausfall

Themenstarteram 9. Januar 2006 um 14:44

Hallo

Habe seit gestern das Problem an meinem T4 Bauj 1995 das die Temperaturanzeige und die Tankanzeige nicht mehr Funktioniert. Was könnte die Ursache sein????

Habe schon einmal von einem Freund gehört das da die Instrumentenplatine gebrochen ist??

Ist das Richtig Bitte um Hilfe!!

Gruß Dirk

Beste Antwort im Thema

Moin Moin!

Ich bin eigentlich seit 5 Tagen glücklicher Besitzer eines 93er T4 mit Reimo Ausbau.

Leider spinnt die Tank-/Temperaturanzeige nun permanent. Mal ist alles kurz vor null, also unten,

dann schafft es die Tankanzeige mal bis halb voll, wo der Tank allerdings fast voll ist. Und fällt 5 Minuten später fast ganz nach unten. Ausserdem scheinen beide Zeíger immer in etwa gleich hoch zu gehen. Was könnt es sein? Kann man es selbst machen???

Danke für Eure Antworten und einen schönen Sonntag,

Kai

 

[Von Motor-Talk aus dem Thema 'T4 Tankanzeige und Temperaturanzeige spinnt ist unkonstant' überführt.]

48 weitere Antworten
Ähnliche Themen
48 Antworten
Themenstarteram 9. Januar 2006 um 14:44

Wer Probleme mit seiner Tank und Temperaturanzeige im Tacho hat wird in diesem Thema sicher fündig.

Hallo Dirk,

Je nach Motor und Ausstattung gibts zwei Verursacher:

Spannungskonstanter oder Marder

 

Grüße

Klaus-TDI

Rechts im Motor´raum ist eine leitung mit 4 Drähten - sehr offensichtlich schau mal nach - hatte ich auch war ein Marderbiss 2 tage nachdem ich ihn verkauft hatte :)

die spannungskonstanter lot stellen muß nachgelotet werden.

Themenstarteram 10. Januar 2006 um 7:34

Spannungskonstanter

 

Spannungskonstanter !

Wo sitzt er und wie erkenne ich den??

Nachlöten ist kein Problem

Gruß und danke Dirk

Hallo Dirk,

schau mal hier:

Spannungskonstanter

Grüße

Klaus-TDI

Holzweg

 

Sorry Leute aber da seid ihr auf dem Holzweg.

Das liegt an einer oder mehreren Kalten lötstellen im Kombiinstrument.

Dazu mußt du hingehen, das Kombiinstrument ausbauen, Abdeckscheibe abschrauben, alle Zeigerelemente herausnehmen und dann alle (ich warne dich, es sind sauviele) Lötstellen überprüfen. Kleiner Tipp, meist sind es die Transistoren oben rechts und der größere Chip links.

Die Löstellen überprüfen udn selbst wenn nichts genaues zu sehen ist, nachlöten. Solltest du aber davon kein große Ahnung haben, überlaß es vielleicht besser nem elektriker, weil die Lötstellen vorallem beim chip sehr eng bei einander liegen.

Hatte in meiner Zeit beim VW Nutzfahrzeugzentrum einige T4 der "älteren" Generation mit dem selben Problem.

MfG

AngelHunter

Moin Moin!

Ich bin eigentlich seit 5 Tagen glücklicher Besitzer eines 93er T4 mit Reimo Ausbau.

Leider spinnt die Tank-/Temperaturanzeige nun permanent. Mal ist alles kurz vor null, also unten,

dann schafft es die Tankanzeige mal bis halb voll, wo der Tank allerdings fast voll ist. Und fällt 5 Minuten später fast ganz nach unten. Ausserdem scheinen beide Zeíger immer in etwa gleich hoch zu gehen. Was könnt es sein? Kann man es selbst machen???

Danke für Eure Antworten und einen schönen Sonntag,

Kai

 

[Von Motor-Talk aus dem Thema 'T4 Tankanzeige und Temperaturanzeige spinnt ist unkonstant' überführt.]

Moin,

ein Klassiker: http://www.t4-wiki.de/wiki/Spannungskonstanter

 

[Von Motor-Talk aus dem Thema 'T4 Tankanzeige und Temperaturanzeige spinnt ist unkonstant' überführt.]

Besten Dank!

Gruß,

Kai

 

[Von Motor-Talk aus dem Thema 'T4 Tankanzeige und Temperaturanzeige spinnt ist unkonstant' überführt.]

genau das selbe wollte ich jetzt auch fragen.

gibt es andere beschreibungen auch dazu?

danke

 

[Von Motor-Talk aus dem Thema 'T4 Tankanzeige und Temperaturanzeige spinnt ist unkonstant' überführt.]

Moin,

Zitat:

Original geschrieben von TDI DSG

gibt es andere beschreibungen auch dazu?

Ja. Quelle t4forum.de:

-----------------------------------------------------------------------------------------

Die Betrifft Fahrzeuge mit dem " alten Kombiinstrument bis Baujahr 95

Auf dem Kombiinstrument befinden sich kalte Lötstellen....

Kombiinstrument ausbauen ....

Scheibe abnehmen... ist links und rechts mit kleinen Kreuzschlitzschauben verschraubt....

Tank-Temp - Anzeige vorsichtig rausziehen... ist nur gesteckt....

Bei der Uhr bzw. beim Drehzahlmesser das selbe....

http://www.arcor.de/palb/alben/49/926149/400_6434323533313465.jpg

Die mit schwarz gekennzeichneten Lötstellen nachlöten...

http://www.arcor.de/palb/alben/49/926149/400_6634633864666132.jpg

http://www.arcor.de/palb/alben/49/926149/400_3836633863316363.jpg

dann dürfte das Problem behoben sein....

-----------------------------------------------------------------------------------------

 

 

[Von Motor-Talk aus dem Thema 'T4 Tankanzeige und Temperaturanzeige spinnt ist unkonstant' überführt.]

hallo,

super bin gerade mit dem Nachlöten fertig geworden und 1A funktioniert bestens.

dauer ca. 30 min

beste grüße

 

[Von Motor-Talk aus dem Thema 'T4 Tankanzeige und Temperaturanzeige spinnt ist unkonstant' überführt.]

Hi Leute,

kurz mal mein Problem:

Lautsprecherkabel von hinten zum Radio gelegt. Seitdem spinnen am Kombiintrument die folgenden Dinge:

a) Tankanzeige geht in Linkskurven runter, in Rechtskurven hoch.

b) Temperaturanzeige mal auf null mal auf 90ºC, trotz laufendem, warmen Motor

c) Tacho steht permanent auf Null

d) Ölwarnleuchte blinkt beim einschalten der Zuendung, trotz ausreichendem Öl.

e) Kilometerzaehler (aktuell und Gesamt) stehengeblieben.

Uhr, Drehzahlmesser funktionieren einwandfrei, Sicherung i.O.

Typische Probleme des KI / Spannungskonstanter also (siehe Foren).

Bevor ich aber das KI komplett ausbaue und den Spannungskonstanter pruefe, nachloete, wuerde ich gerne ausschliessen, dass es nicht eine andere Ursache ist. Einen Kurzschluss beim verlegen der Lautprecherkabel der evtl. den Spannungskonstanter kaputt gemacht hat kann ich naemlich sogut wie ausschliessen.

Laufen hinter dem Radio zufaellig die Kabel fürs KI entlang, so dass ich diese evtl. beim ziehen der Lautsprecherkabel vom KI geloest habe? Oder die Stecker am KI?

Was bedeutet die Tatsache, dass Anzeigen a)-e) alle gleichzeitig ausgefallen sind? Haengen die alle am Spannungskonstanter? Kann ich daraus die moeglichen Ursachen irgendwie einschraenken?

VIelen Dank für eure Tips, und noch ein schönes Rest-Wochenende!

NICO

Transporter Bj 12.2002, AJT 88 PS

 

 

 

[Von Motor-Talk aus dem Thema 'Kombiinstrument spinnt- Spannungskonstanter oder andere Ursache?' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T4, T5 & T6
  7. Tank und Temperaturanzeige Ausfall