ForumBiker-Treff
  1. Startseite
  2. Forum
  3. Motorrad
  4. Biker-Treff
  5. Suzuki GSXR 1000 keine volle Leistung

Suzuki GSXR 1000 keine volle Leistung

Themenstarteram 17. Februar 2018 um 19:18

Hallo,

und zwar habe ich ein kleines großes Problem mit meiner Gsxr..

Ich habe vor paar Wochen einen Austauchmotor (11000 km gelaufen) eingebaut bekommen weil mein alter kaputt ging.. Jetzt bin ich heute wieder bisschen mehr gefahren, war wie vorher von der beschleunigung etc. alles gut.

Dann bin ich auf die Autobahn rauf und habe dann gemerkt, dass sie im fünften Gang bei 240 kmh nicht mehr zog.. bei 250 kmh im sechsten war dann vorbei.. 10500 umdrehungen, dann ist vorbei..

im vierten gang bei 235 kmh bin ich bei 11000 umdrehungen..

Ähnliche Themen
28 Antworten

Bei Schneetreiben auf der A8.

Wie neu? So neu, dass der Motor evtl. über die Steuerung noch keine volle Leistung bringt? Sowas kenne ich zwar eigentlich nur von Autos, sollte technisch aber auch bei Moppeds kein Problem darstellen.

Themenstarteram 17. Februar 2018 um 20:37

Zitat:

@fate_md schrieb am 17. Februar 2018 um 19:38:54 Uhr:

Wie neu? So neu, dass der Motor evtl. über die Steuerung noch keine volle Leistung bringt? Sowas kenne ich zwar eigentlich nur von Autos, sollte technisch aber auch bei Moppeds kein Problem darstellen.

ah tut mir leid. natürlich nicht "neu" also es ist ein austauschmotor, der vorher 11000 km gelaufen hatte. könnte es sein, dass ein sensor oder so nicht justiert ist?

Leute bitte, wenn ihr schon solche Fragen habt, dann schreibt mal ein paar Infos mehr als "läuft nicht mehr"

Welches Modell, was hast du alles vom alten und was vom neuen Motor übernommen usw..

Punkt 1)

Standen die 11tkm mit Edding auf dem Zylinderkopf geschrieben? Oder welche Garantie hast du, dass der Motor wirklich das ist was man dir versprochen hat. Versprochen kommt von "Versprecher"

Punkt 2)

Alternativ wenn du den Angaben traust:

Eventuell eine 98PS Drossel verbaut?

Die Suzuki - Spezialisten findet man im Suzuki - Forum. Da gibt es kompetente Leute, die den Bikertreff nicht besuchen.

Ansonsten ist die Aussage von Beaster zu unterstreichen.

Themenstarteram 18. Februar 2018 um 14:32

Zitat:

@Beaster77 schrieb am 18. Februar 2018 um 01:47:59 Uhr:

Leute bitte, wenn ihr schon solche Fragen habt, dann schreibt mal ein paar Infos mehr als "läuft nicht mehr"

Welches Modell, was hast du alles vom alten und was vom neuen Motor übernommen usw..

Punkt 1)

Standen die 11tkm mit Edding auf dem Zylinderkopf geschrieben? Oder welche Garantie hast du, dass der Motor wirklich das ist was man dir versprochen hat. Versprochen kommt von "Versprecher"

Punkt 2)

Alternativ wenn du den Angaben traust:

Eventuell eine 98PS Drossel verbaut?

Ja, hast recht, tut mir Leid. War gestern bisschen durcheinander..

Es ist eine Suzuki GSXR K5, Hatte mit dem alten Motor 45000 km runter

Also, die 11tkm wurden mir versprochen, ich glaube ihm es auch aber ja wer weiß..

Drossel wurde laut verkäufer nicht verbaut.

Übernommen wurde nichts. Kompletter Motor wurde getauscht.

Hier auch nochmal ein Video. Also es ist so, dass sie in den ersten-dritten Gängen bis ca. 12000 Umdrehungen schafft, ab den vierten dann nur noch mühsam bis 11000 und dann wird es ganz mager.. Am Ende bin ich bei 230-240 im sechsten bei 10500 Umdrehungen und es ist schluss..

https://www.youtube.com/watch?v=4ZEVO6Gk9QA

Ich fahre morgen zur Werkstatt, wo der Motor eingebaut wurde. Es fällt sogesehen ja unter Garantie, wenn die einen Fehler beim Einbau gemacht haben oder?

Welche du ihnen aber nachweisen müsstest. Die werden sich immer darauf berufen, dass der Motor einfach ausgelutscht ist. Während der Motor Verkäufer sagen wird, es wurde was beim Einbau versaut, vorher war alles chic. Blöde Situation für dich.

Themenstarteram 18. Februar 2018 um 16:50

Zitat:

@fate_md schrieb am 18. Februar 2018 um 15:19:43 Uhr:

Welche du ihnen aber nachweisen müsstest. Die werden sich immer darauf berufen, dass der Motor einfach ausgelutscht ist. Während der Motor Verkäufer sagen wird, es wurde was beim Einbau versaut, vorher war alles chic. Blöde Situation für dich.

Kommt sicher dann drauf an was halt nun das Problem ist. Glaube aber, wenn der Motor ausgelutscht wäre, würde es anders aussehen.. würde sicher noch +250 schaffen :D

vllt zu wenig benzin?

Ein 1000er Motor nach 45000km reif zum Wechseln? Und im Winter fährst Du 250, aber nur weil der Motor nicht mehr schafft?

Ich habe so ein Bauchgefühl, dass möglicherweise die technischen Probleme eine nichttechnische Ursache haben.

Zitat:

@attrix schrieb am 18. Februar 2018 um 16:50:32 Uhr:

 

 

vllt zu wenig benzin?

Wirst du ganz sicher raus bekommen, wenn du noch ein paar mal entsprechend so testest...

Zumindest weißt du dann, woran der Motor gestorben ist.

Themenstarteram 18. Februar 2018 um 19:12

lustig lustig.

2 Stunden warm gefahren reicht also nicht, um eben auf der Autobahn zu testen, ob er Motor gut läuft? Nur weil es Winter ist? alles klar xD

am 18. Februar 2018 um 19:17

... wo kommst du denn her?

mal doof:

hast du den Motor nur eingebaut oder auch mal: durchgecheckt?

wenn der Motor raus ist:

Ventile - geprüft?

nach dem "reinhängen"

synchronisiert, angepasst....?

Themenstarteram 18. Februar 2018 um 19:24

Zitat:

@Mr.Minister schrieb am 18. Februar 2018 um 19:17:05 Uhr:

... wo kommst du denn her?

mal doof:

hast du den Motor nur eingebaut oder auch mal: durchgecheckt?

wenn der Motor raus ist:

Ventile - geprüft?

nach dem "reinhängen"

synchronisiert, angepasst....?

ich hab den einbauen lassen inner werkstatt.. da fahr ich morgen mal hin

Zitat:

@attrix schrieb am 18. Feb. 2018 um 19:12:08 Uhr:

2 Stunden warm gefahren reicht also nicht, um eben auf der Autobahn zu testen, ob er Motor gut läuft? Nur weil es Winter ist?

Da reicht wohl auch 20 min warm fahren und mit dem Winter hat das gar nix zu tun, aber zu mageres Gemisch macht formschöne Belüftungslöcher in Kolben, völlig unabhängig von der Jahreszeit.

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Biker-Treff
  5. Suzuki GSXR 1000 keine volle Leistung