ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki Bandit geht während der Fahrt aus

Suzuki Bandit geht während der Fahrt aus

Suzuki GSF 600 Bandit
Themenstarteram 13. April 2013 um 15:55

Hallo zusammen,

habe ein nicht unerhebliches Problem mit meiner Bandit 600 Bj. 99. Gestern nahm sie nach ca. 130 Km auf der Autobahn kein Gas mehr an, bzw. immer weniger...Auf dem Seitenstreifen ging sie dann aus und erst nach 10-15 min wollte sie wieder anspringen. Über diesen Zeitraum leuchtete die Motorkontrollleuchte auf. Heute hab ich sie noch mal Probe gefahren und dasselbe problem wieder gehabt. Iwann geht die Leuchte an und der Motor aus, vorher nimmt sie das gas nicht mehr richtig an.

Zwischendurch fährt sie sich ganz gut, jedoch geht sie im leerlauf immer aus. auch eine korrektur der standgasschraube brachte keine besserung. mit choke läuft sie relativ stabil (ca. 1/3).

Kann mir jemand nen tip geben woran das liegen könnte?

Schon mal vielen Dank im voraus!!

Schönen Gruß Christopher

Ähnliche Themen
27 Antworten

Hy Leute,

 

So fahre ne Suzuki Bandit 600 GSF S.

Es fing so an.

Habe sie sauber gemacht und bin dann noch zum Tanken gefahren habe sie dann anschließend in die Garage gestellt.

Bis hier hin alles OK!

Nächster Tag.

Benzin in der ganzen Garage. Habe das Problem behoben indem ich ein Reperatursatz für den Benzinhahn gekauft habe.

Sie springt zwar an aber sie zieht nicht mehr richtig und verschluckt sich immer , andauernd Fehlzündungen wenn ich das Gas wegnehme. Höchstgeschwindigkeit 120 km/h nach gefühlten 5 Km. Und dann rote Ampel, Kupplung gezogen, Motor aus und springt garnicht mehr an.

Ich weiß nicht was ich machen soll hoffe das mir jemand weiterhelfen kann.

 

 

[Von Motor-Talk aus dem Thema 'Bandit 600 S nimmt kein Gas an geht ständig aus usw.' überführt.]

Hallo,

werden alle Zylinder warm?

Kannst du aussschliessen, das Benzin in den Motor gelangt ist (Ölstand gestiegen)?

Ist der Sprit über den Luftfilterkasten ausgelaufen, überprüfen ob jetzt trocken ist

Event. neue Zündkerzen kaufen.

Hast du mit einem Dampfstrahler gereinigt? Falls ja dann mal mit Druckluft dir Feutigkeit ausblasen.

Vinc

 

 

[Von Motor-Talk aus dem Thema 'Bandit 600 S nimmt kein Gas an geht ständig aus usw.' überführt.]

Der Sprit ist über den Luftfilterkasten ausgelaufen, ist inzwischen wieder trocken.

Ob Benzin in den Motor gelaufen ist weiß ich nicht Ölstand ist glaube ich gestiegen bin mir aber nicht sicher.

Zündkerzen wechsle ich dann mal aus...!

Mist habe keine Druckluft...wenn ja wo blase ich die Feuchtigkeit aus...?

 

[Von Motor-Talk aus dem Thema 'Bandit 600 S nimmt kein Gas an geht ständig aus usw.' überführt.]

am 1. Oktober 2010 um 9:55

Vllt ist auch der Regler für Reserve und Raltstartvorgänge kaputt.

Wenn du den Regler auf PRI (glaub ich), also für Kaltstartvorgänge, stellst, gelangt mehr Sprit in den Vergaser.

Könnte der Grund für das Verschlucken sein.

Bei meiner war es das; erst nicht angesprungen, dann ständiges Verschlucken und kein Durchzug mehr.

Lag an dem Stellrad, hat die die Leitung nicht mehr richtig geschlossen.

überpruf das mal;)

mfg

bad rider

 

[Von Motor-Talk aus dem Thema 'Bandit 600 S nimmt kein Gas an geht ständig aus usw.' überführt.]

So habe sie mal auseinander gebaut eig. nichts gemacht wieder zusammen gebaut und wolla sie läuft wieder BIS AUF....

Zylinder zwei hat keine Lust mehr...

Ich verzweifel langsamm...

 

[Von Motor-Talk aus dem Thema 'Bandit 600 S nimmt kein Gas an geht ständig aus usw.' überführt.]

am 2. Oktober 2010 um 13:40

hmm okay

da kann ich dir dann auch nicht weiterhelfen, was sagt denn dein händler dazu?

oder ist der auch mal weider ratlos?:)

 

[Von Motor-Talk aus dem Thema 'Bandit 600 S nimmt kein Gas an geht ständig aus usw.' überführt.]

am 5. Oktober 2010 um 18:13

Würd mal sagen Schwimmernadelventil schließt nicht und läuft daher über.Dadurch auch der Sprit im Luffikasten und Zylinder läuft nicht mehr. Klar wenn er komplett zuläuft,sei froh das es da noch keine verpuffung oder ähnliches gab die dir die KW oder Pleuel weggehauen hat. Würd mal die Schwimmer chercken ob die noch schwimmen oder eventuell undicht sind und somit zum "Taucher" geworden sind,hatte ich auch^^ Wenn du glück hast isses nur das Nadelventil, falls der Schwimmer n Loch hat auswechseln oder mit nem Föhn ausgasen,und mit UHU2K schnellfest das Loch abdichten und 24Std aushärten lassen,hab bois heute meinen so geflickten Schwimmer drin,gab nie wieder ein Problem.

Gruß, CoolAz

 

[Von Motor-Talk aus dem Thema 'Bandit 600 S nimmt kein Gas an geht ständig aus usw.' überführt.]

am 5. Oktober 2010 um 18:15

Oha hab grad gelesen dein Ölstand ist gestiegen,das bedeutet Sprit kam ins Öl beim Überlaufen. Wechsel auf jeden Fall das Öl, kostet nicht die welt und du kannst dich vor nem Motorschaden schützen. Mit Sprit verdünntes Öl ist nicht wirklich cool...besonders da es sich entzünden kann irgenwann und außerdem irgenwann durch die dichtungen sifft

 

[Von Motor-Talk aus dem Thema 'Bandit 600 S nimmt kein Gas an geht ständig aus usw.' überführt.]

1. Den Benzinhahn prüfen. Ist er zu, wenn der Motor aus ist?

Wenn nicht, neuen Benzinhahn oder Rep. Satz einbauen.

Wenn dicht dann:

2. Vergaser raus, zerlegen. Schmutz im Vergaser? Nadelventile reinigen, O- Ringe der Nadelventilsitze prüfen. Wenn kein Schmutz vorhanden, Nadelventile erneuern.

3. Motoröl ablassen und erneuern. Ölfilter erneuern.

4. Wenn Schmutz im Vergaser war, (braune Krümel), Tank mit Taschenlampe reinleuchten. Wenn rostig, Tank versiegeln lassen.

Wenn Du Fragen hast, schicke mir eine PN

Frank

 

[Von Motor-Talk aus dem Thema 'Bandit 600 S nimmt kein Gas an geht ständig aus usw.' überführt.]

H i l f eeee...

Habe mir eine 600er Bandit gekauft, die wohl ohne Probleme gelaufen ist, bevor sie abgestellt wurde.

Vor der Probefahrt hatte sie ca. 2 - 3 Monate im warmen Raum gestanden. Schon bei der Probefahrt und der Heimfahrt am nächsten Tag hat sie ein wenig gemuckt. Ist einfach ausgegangen und erst nach einigen Minuten wieder angersprungen. Hab sie dann zum überwintern in die Garage gefahren. Dabei ist sie nach ca. 300 m Fahrt mal wieder ausgegangen - vermutlich den Choke zu schnell zugemacht, dachte ich mir. Sie ist dann aber problemlos die ca. 30 km gefahren. Hab sie vollgetankt abgestellt und heute aus dem Winterschlaf erweckt. Ist gut angesprungen, macht aber immer mehr Probleme. Obwohl warmgefahren bleibt sie nur bei vollem Choke an. Bin also mehr oder weniger den ganzen Weg nur getuckert, weil sie bei jeder Gelegenheit ausging. Geb ich etwas Gas, zieht sie gleich auf ca. 7000 Touren hoch, nimmt aber kein Gas an sobald ich die Kupplung kommen lasse und losfahren will. Ist immer schlimmer geworden. Ist jetzt nach ca. 40 gefahrenen Kilometern so schlimm, dass im Stand die Leerlaufdrehzahl zwischen 1500 und 7000 hin und her tanzt. Will ich fahren, nimmt sie kein Gas an und geht einfach aus.

Hat jemand einen Tipp für mich?

Liegt's vermutlich am Vergaser oder was könnte es sonst sein?

 

[Von Motor-Talk aus dem Thema 'Bandit 600 S nimmt kein Gas an geht ständig aus usw.' überführt.]

am 22. Juni 2012 um 23:00

Hallo,

ich habe auch das Problem und bin wohl nicht die Einzige hab ich gesehen. Allerdings bin ich langsam ziemlich verzweifelt, ich will doch nur hin und wieder mal ne Runde fahren und da wäre es halt schon nett wenn sie laufen würde.

Ich hatte sie deswegen auch schon mal zum Vergaserreinigen und Einstellen usw. weg, aber richtig gut lief sie danach auch nicht. Entweder ich muss nochmal in den sauren Apfel beißen oder ich versuch mich selbst mal am Schrauben, trau mich aber nicht so richtig bisher.

Was kann ich denn versuchen, wo man nicht viel falsch machen kann?

Liebe Grüße

Nadine

 

[Von Motor-Talk aus dem Thema 'Bandit 600 S nimmt kein Gas an geht ständig aus usw.' überführt.]

Hi ,

Spritmangel , evtl. ist der Benzinhahn/-Sieb verstopft , kann auch an der Tankbelüftung liegen .

Fahr mal vorsichtig mit offenen Tank ( natürlich nicht wenn er randvoll ist !) , läuft sie dann , ist die Tankbelüftung verstopft und dann kommt nicht genug Sprit in die Vergaser !

Gruß hanspool

Themenstarteram 13. April 2013 um 16:19

Hey, danke für die Antwort.

Der Benzinhahn sah gut aus, auch die zwei Siebe waren in Ordnung.

Wo sitzt die Tankbelüftung? Dann schau ich gleich mal nach ;)

Die sitzt im tankdeckel. deswegen schrieb er auch, du sollst mal ohne fahren.

Was ist, wenn du den Benzinhahn auf "PRI" stellst?

Kannst du ausschliessen, dass es im Tank nicht auch noch ein Sieb gibt?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki Bandit geht während der Fahrt aus