ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Standheizung Webasto BBW46 startet schlecht

Standheizung Webasto BBW46 startet schlecht

Themenstarteram 15. Dezember 2019 um 12:57

Hallo liebe Gemeinde,

ich habe hier schon viel zum Thema gelesen und gelernt, bin nun aber am Ende meines Lateins und hoffe auf Expertenrat :-)

Ich habe aus einem Schlachtauto eine original BBW46 Standheizung in meinen S124 (E280T) eingebaut. Ich habe beim Einbau auf Originalzustand geachtet und alle Teile, Leitungen und Kabel wie im Originalzustand eingebaut (war vieeel Arbeit :-) )

Das Steuergerät war kaputt, was ich gegen ein neues getauscht habe. Seither funktioniert die Standheizung, startet aber unzuverlässig. Sprich, manchmal zündet sie, sobald nach dem Vorglühen das Gebläse startet, oftmals tut sies aber auch nicht und gibt nach 2 Versuchen auf. Wenn sie startet, dann läuft sie zuverlässig durch. Manchmal startet sie richtig gut, manchmal bellt sie auch beim Starten (wuff). Wenn sie nicht startet sind die Abläufe wie immer (einige Zeit vorglühen, dann Spritpumpe, dann Gebläse. Die Luft aus dem Auspuff ist dann leicht warm wegen der Glühkerze und es riecht nach unverbranntem Benzin. Nach einiger Zeit hört die Spritpumpe auf, das Gebläse läuft nach und die Standheizung schaltet ab, um es einige Zeit später ein zweites Mal zu versuchen. Manchmal startet sie dann beim zweiten Anlauf, manchmal nicht)

Da sie manchmal läuft, schließe ich Spannungsprobleme, Flammwächter, Glühkerze, Spritzufuhr, usw aus. Spritzufuhr habe ich auch gemessen. Die passt. Auch Flammwächter, Temperatursicherung und Temp-messer habe ich gemäß Anleitung durchgemessen. Natürlich alles bestens sonst würde sie ja vermutlich auch zuverlässig gar nicht startet.

Getauscht habe ich also das Flammvlies. In der Bucht gibt es einen Anbieter, der das Flammvlies (nicht original) anbietet. Im Originalzustand gibt es einen Vliesstreifen im Korb und ein Plättchen davor. Der Lieferant liefert 2 Streifen und 3 Plättchen, die alle zusammen aufeinandergelegt eingebaut werden sollen. Nach dem Tausch lief die Standheizung leider nicht zuverlässiger. Wenn ich mir die Vliese anschaue, nachdem sie einige Male Heizen miterlebt haben, sehen diese vergleichbar gut wie die originalen aus. Kein Ruß, usw. Auffällig ist, dass nach 2-3 mal heizen sich Ruß in der Brennkammer gegenüber der Glühkerze ansetzt. Es ist vielleicht auf der Fläche eines 10cent-Stücks und die Ablagerung ist ca 2 mm dick. Also, absolut nicht viel. Vielleicht ist die Menge normal und wird nicht mehr? Oder darf das nicht sein und ist Zeichen für unsaubere Verbrennung?

Die Glühkerze sieht augenscheinlich ok aus. Habe sie mal ausgebaut glühen lassen und festgestellt, dass sie schnell gleichmäßig rot wird.

Was nun? Bevor ich nun weiter hunderte von Euronen durch Tests versenke, möchte ich Euch fragen.....

1.) Glühkerze tauschen? Habe gelesen, dass die Wendel ausleiern und dann nicht mehr in der Originalform sind? Aber beeinträchtigt das maßgeblich das Startverhalten? Habe auch gelesen, dass die Glühkerze entweder geht oder durchgebrannt ist. Meine geht.....also ist der Invest sinnlos?

2.) Original Flammvlies besorgen? Gibts da Erfahrungen zum besagten Nachbau?

3.) Gebläse einstellen? Die Standheizung raucht kein bisschen. Sind die beschriebenen Ablagerungen vielleicht normal? Am Vlies ist bisher keine Ablagerung entstanden.

4.) andere Ideen?

Schonmal vielen Dank an alle die, die sich Gedanken machen!

Viele Grüße,

André

Ähnliche Themen
16 Antworten
Themenstarteram 25. Januar 2020 um 17:49

Hallo in die Runde,

kurz zur Auflösung der Probleme:

1.) startet schlecht: Obwohl die Standheizung manchmal leicht "bellt" beim Starten, startet sie nun zuverlässig.

2.) Standheizung "überhitzt" nach ca 10 Minuten: Ich hatte bei mehr kilometerlangen Anleitung von Mercedes übersehen, dass es eine "Bypass-Leitung" gibt. Wird es im Innenraum warm, taktet das Duoventil weniger warmes Wasser zum Wärmetauscher im Innenraum. Bei Fahrzeugen mit Standheizung hat das Duoventil einen separaten Ausgang, der zu einer dickeren Bypassleitung führt, die unterm Heizungskasten zum Anschluss neben dem Bremskraftverstärker verläuft. Habe das heute auch noch alles umgebaut. Schaltet das Duoventil den Innenraum ab, läuft das warme Wasser nun durch die dickere Bypassleitung. Sobald der Motor schön warm ist, geht die Heizung nun auf Teillast. Zuvor floss aufgrund des fehlenden Anschlusses schlicht kein Wasser, weshalb die Standheizung zu schnell überhitzte.

Nun läuft alles wie es soll. Vielen Dank nochmal für Eure Hinweise!!

Viele Grüße,

André

Hallo!

Ich habe gerade was geschrieben, aber es wurde nichts hochgeladen.

Schicke mir mal Deine Telnr. ich habe ein paar Antworten.

LG stralaued.de

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Standheizung Webasto BBW46 startet schlecht