ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SL r230 350 2003 startet nicht

SL r230 350 2003 startet nicht

Mercedes SL R230
Themenstarteram 7. September 2020 um 18:40

Hallo

Vor ca 3 Wochen sprang der SL erst beim 3 Versuch an , seit her sprang er sofort an , heute wieder nicht angesprungen stehe noch in der Parklücke . Da kann mir vermutlich jetzt auch keiner einen Tip geben oder ? Hoffe das er nochmals anspringt um zur Werkstatt zu kommen Gruß

Jetzt sprang er Gerade wieder an , werde trotzdem zur Werkstatt fahren , motorkontrolleuchte ist Jetzt angegangen .

Ähnliche Themen
22 Antworten

Deine sekundär Batterie hinten mal testen. Das ist oft ein Problem.

Themenstarteram 7. September 2020 um 20:40

Zitat:

@DrPT schrieb am 7. September 2020 um 19:30:39 Uhr:

Deine sekundär Batterie hinten mal testen. Das ist oft ein Problem.

Die Batterie ist neu, kann trotzdem mal durchmessen,

Themenstarteram 8. September 2020 um 7:25

Heute morgen ist er angesprungen später auf der Arbeit abgestellt nochmals gestartet motorkontrolleuchte erloschen ,

Wie steht es um den Kurbelwellensensor? Kam der schonmal neu?

Hast Du etwas, um den Fehlercode auszulesen? Dann weißt du schon, wo das Problem liegt.

Also wenn er startet, der Anlasser läuft, aber er nicht angeht, wäre früher Zündung und Benzinzufuhr zu prüfen, heute würde ich auslesen. Denke das Motorsteuergerät verhindert den Start. Wo die Leuchte brannte hättest du gleich auslesen sollen. Höchstwahrscheinlich ist aber ein Fehler gespeichert.

Ich tippe auch auf den Kurbelwellensensor. Wenn der kein oder ein unplausibles Signal liefert, weiß das Steuergerät nicht wann es zünden soll.

Prüfe das zügig, der Motor kann auch während der Fahrt einfach ausgehen und das ist noch unangenehmer.

Themenstarteram 9. September 2020 um 11:32

Hallo , heute um 14 Termin zum auslesen ,werde euch dann schreiben ob es ein Ergebnis gibt , es wäre gut wenn es nur ein Sensor ist , bis später Gruß Karsten, kommt man an die beiden Sensoren gut Ran ? , Ansonsten war letztens auch ein Fehler an der Benzinpumpe der Stecker bzw das Kabel war eingeklemmt , auf dem Tank ist ein Datum mit Label 2014 , ich gehe deshalb davon aus das der Tank gewechselt wurde weil mein SL ja von 2003 ist , dadurch wurde die Pumpe eventuell beschädigt ,,Kabel,,möglicherweise habt ihr Recht ich werde das prüfen , würde. Auch Sinn machen in Bezug auf den Fehlstart . Spannend die Sache .

An den Kurbelwellensensor kommst Du ran. Ein paar akrobatische Verrenkungen und es geht.

Wenn der Tank 2014 gewechselt wurde, wird die Pumpe da wohl kaum beschädigt worden sein. Zumindest wäre es komisch, wenn es sich erst sechs Jahre später zeigt.

Ob die Pumpe läuft, ist beim SL ja gut zu hören. Zündung an und schon summt sie in höchsten Tönen. Wenn nichts summt, ist sie die Verdächtige.

Bin gespannt, was das Auslesen anzeigt.

Themenstarteram 9. September 2020 um 15:39

Hallo

Ich komme gerade aus der U-Bahn, eure Vermutung ist sehr zutreffend es ist sehr wahrscheinlich nur der kurbelwellensensor, es gibt eine ganze Menge kleiner und grosser f, F, in der Summe der steuergeräte. Also zündpille srs, das wusste ich bereits, klimmanalage rechts auch bekannt, kombiinsrument kommuniziert nicht wie es soll, und noch einige andere. Laut Mechaniker in der Summe und endsprechend dem Alter des sl nichts was Sorge bereiten muss. Viele kleine f bedürfen nicht immer Beachtung zu schenken. Um das zu vertiefen muss ich ihn morgen bei der Abholung noch einmal ansprechen. Ich habe den sl dort gelassen er baut morgen den bestellten sensor ein, original Teil würde ca 140€ kosten ein bosch sensor ca 64€, er verbaut den von bosch da er das vertreten kann. Ja nun abwarten bis morgen, ich schreibe gerne meine Erfahrungen hier donnerstag weiter rein Gruß,die benzinpumpe ist völlig in Ordnung.

Na siehste. Teilepreis ist auch völlig in Ordnung und von Bosch ist das Teil auch, wenn Du es bei Mercedes bestellst.

Drücken wir die Daumen, dass alles gut wird.

Würde mal die "kleinen" Fehler alle löschen. Nach Möglichkeit notieren. Viel passiert durch Unterspannung oder erledigt sich von alleine, bleibt aber drin stehen. Ein Steuergerät ist halt auch nur ein Computer, ausschalten, einschalten, geht wieder.

Jetzt habe ich mal ne Frage: Geht das wirklich ein Bosch Sensor statt Original? Bei BMW hat das nicht immer funktioniert, von daher war da meist das teure Original angesagt. Auch namhafte Sensoren funktionerten dort nur eine Zeit oder garnicht, kann man in den Foren nachlesen, nicht nur meine bescheidene Meinung.

Können da die Profis hier was zu sagen? Weil das ist preislich ja schon ein Unterschied.

Ben

Themenstarteram 10. September 2020 um 16:31

Hallo talker

Ich habe meinen sl gerade abgeholt, kurbelwellensensor wurde erfolgreich getauscht, alle Fehlercode wurden gelöscht, der spezifische Fehler ist beseitigt. Zusätzlich hat der Mechaniker auch den ständigen Fehler rechtes Standlicht,, im Display,, reparieren können, er fand eine kabelleitung die gebrochen war dadurch wurde dieser Fehler ständig im Display angezeigt, sowas kann vermutlich ein ziemliches suchspiel werden denke ich. Er hat mir auch gleich ein Angebot gemacht für die,, srs,, Anzeige im Display, viele von euch kennen ja das bekannte Problem zb, Gurtstraffer, zündpille, Steckverbindung unter dem Sitz, sitzbelegungsmatte rechts usw, man kann ja diesen Fehler mit einem Dummy beseitigen, doch ich lasse das jetzt endgültig reparieren. Er hat mir eine eventuelle Liste der defekten Teile zusammengestellt, den Gurtstraffer falls wirklich defekt ist wohl nicht so einfach zu bekommen, die Händler behalten diese wohl lieber selbst. Er jedenfalls baut den Sitz aus prüft alles durch und ersetzt dann nur das Defekte Teil. Ich bin begeistert, wenn ihr wollt berichte ich dann später wie diese Reparatur sich gestaltet hat. Beste Grüße Karsten.

IMG_20200830_163123622.jpg
IMG_20200815_120202919_HDR.jpg
IMG_20200815_120224061.jpg

Hallo,

Zitat:

@benprettig

Geht das wirklich ein Bosch Sensor statt Original?

Grundsätzlich ja, Mercedes baut die Dinger ja auch nicht selber. Aber: Auch Ersatzteile werden gefälscht. Nach dem Ersatz vom KWS muss dieser neu angelernt werden, wer das vergisst, hat u.U. später ein Problem.

Grüße

Andreas

Themenstarteram 10. September 2020 um 18:46

Zitat:

@ChezHeinz schrieb am 10. September 2020 um 18:05:28 Uhr:

Hallo,

Zitat:

@ChezHeinz schrieb am 10. September 2020 um 18:05:28 Uhr:

Zitat:

@benprettig

Geht das wirklich ein Bosch Sensor statt Original?

Grundsätzlich ja, Mercedes baut die Dinger ja auch nicht selber. Aber: Auch Ersatzteile werden gefälscht. Nach dem Ersatz vom KWS muss dieser neu angelernt werden, wer das vergisst, hat u.U. später ein Problem.

Grüße

Andreas

Hallo das werde ich beim nächsten Mal direkt ansprechen, besten Dank

Themenstarteram 10. September 2020 um 18:57

Ich habe zu dem Thema einen lmm von bosch verbaut, habe subjektiv beobachtet das der sl schneller bei der Kaltstart Phase zum reduzierten spritverbrauch zurück kehrt. Und auch bei Betriebstemperatur laut tagesanzeige geringere verbrauchswerte anzeigt. Das kann auch ein placebo effekt von mir sein, jedenfalls werde ich ja sehen ob der luftmassenmesser von bosch halten wird.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SL r230 350 2003 startet nicht