ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Signum 2,8 v6 Motorkontrollampe an

Signum 2,8 v6 Motorkontrollampe an

Opel Signum Z-C/S, Opel Vectra C
Themenstarteram 1. März 2021 um 18:30

mal ne frage an andere Opelschrauber heute ist die Motorkontrollampe angegangen Grund ? gute Frage der Motor läuft gut einzige was nervt ist im Beifahrerfussraum surrt es beim Gas geben immer nur. Hört sich an als wenn ein Plastik Zahnrad keine Zähne mehr hat. Wenn jetzt einer Fragt warum liest er mit Opcom nicht aus ganz einfach Laptop ist defekt. Da ich den Wagen momentan brauche um zu Arztterminen zu kommen ist mir die Lampe erstmal scheiß eh ob die an ist oder nicht. Nur was hat der Wagen nun schon wieder ? der Waghen ist bj2008.

wenn einer ne Idee hat immer her damit.

Ähnliche Themen
24 Antworten

Diese Frage wird dir hier niemand Beantworten können. Mir ist hier im Forum auch noch niemand mit hellseherische Fähigkeiten begegnet.

Am besten wäre dann der Weg zum Opel Händler. Der wird dir dann sicherlich weiterhelfen können.

MfG

W!ldsau

Woher ?

Themenstarteram 2. März 2021 um 20:43

Das Surren kommt aus der Ecke hinterm Handschuhfach und ist nur wenn man Gas zu hören bis ca 60km/h den hörte ich es nicht mehr.

Gebläsemotor sagt meine Glaskugel.

 

Gruß

Andre

Umlüftstellmotor eventuell...

Themenstarteram 3. März 2021 um 20:49

ich frag mich aber warum das nur beim gasgeben ist ? das Surren. Der Motor so find ich läuft Top zieht auch wenn man ihn über 2000Umdrehungen bringt gut ab. Das muss natürlich kommen wo ich die Woche zur Dekra wollte, zum Gasanlage eintragen ist nun schon 18 Monate drin mit Flash Lube(und Einzelkanalkühlung) läuft Top. Aber mit Motorlampe an brauch ich da nicht hinfahren da verdrehen die wieder die Augen und sagen ist nicht.

Auslesen ???

Z28 mit flashlube ???

Brauch der nich.... rausgeschmissen Geld....

Meiner macht seit bald 70tkm auf Gas und regelmäßiger Vergewaltigung keine zicken...

2 andere z28 ausm Bekanntenkreis mit zusammen fast 350tkm auf Gas ebenfalls nicht.... die werden auch nur geprügelt bis Anschlag auf gas

Ehrlich gesagt, mein z20net hat die Flashlube auch nicht, aktuell hat der Wagen 220tkm mit Gasbetrieb, gesamt Laufleistung 245tkm...

Themenstarteram 6. März 2021 um 8:28

ich hab das Flashlube nur mit raufgegeben da es nicht viel gekostet hat zu der Gasanlage die musten ja nur 2 Lötpunkte setzen verbaut hatte ich sie selber. Genau so wie ich auch in die Ansaugbrücke die LPG Düsen und Flash Lube Düsen gesetzt habe. Da ich jedes mal nen Krampf im Hals bekomme wenn ich das bei den Einbauern sehe da ist Loch bohren und Gewindescheiden eins und wenns daneben geht kein Thema Dichtmasse oder Glasfaser Kit ran ne geht garnicht da bekomme ich ne Hals(das ist Pfusch). Ich finde man muss sich das gut überlegen und nen Plan haben wo wie was hin muss und den setzt man die Düsen genau da hin ich schneide die Gewinde mit Handscheideisen (mini form) geht gut und hält Top. Aber wie gesagt Gas ist nicht das Problem nur die Elektrik nervt an dem Wagen, wäre der Wagen in Polen zugelassen würde es mir egal ob da ne Lampe an ist oder nicht aber unsere Tüv futzies freuen sich ja wenn sie einem eine reinwürgen können.

Will oder muss den mal kommende Woche andern Opel händler suchen da mein letzter nicht in der Lage war mir überhaupt was ordentlich zu erklären. Seine Worte da stimmt was nicht der hat Fehler im Canbus ich fragte was genau hat er den für Fehler? kann er nicht sagen. Ist auch kein Wunder der KFZ Meister hatte die saubersten Hände die ich je gesehen hatte, da muss sich mansche Frau noch verstecken hinter.

Wie gesagt die Werkstatt ist durch bei mir da taugt nichts und rest schraube ich eh selber bei den Preisen dort. Zumal ich gerne dabei bin und es mir anschaue wenn was geschraubt wird und nicht hinten Tor zu bloß nicht den Kunden zuschauen lassen, denn ich schraube über 22 Jahre an Autos/Motorräder(Hobbymässig selber) da können dir mir nichts erzählen was es nicht gibt.

Lass die karre auslesen und teile die fehlercodes mal mit.....ohne die wird schwer

Themenstarteram 24. März 2021 um 9:59

Also wie versprochen halte ich auf dem laufenden ich war nun vor 2 Wochen bei einem anderen Opelhändler der sehr nett war, denn er nahm mich mit in die Werkstatt und zeigte mir klipp und klar am Lapi was der Fehler war. Erste war Klima war leer angeblich gefüllt worden er machte es komplett neu mein Wunsch die hatte kein Druck nun läuft sie und die beiden Lüfter auch. Der 2te Fehler Lamdasonde Bank 1 Angeblich Fehler er löschte ihn. Die Sonde ist keine 5 TKM drin(Hersteller:Meat und Doria) und warum er röhrt wie Porsche oben rum sagte er mir auch es ist wohl das lange Krümmerrohr durchgeblasen (riss) wieder ich hab vor 4 tkm erst ein set andere aus Schweden bestellt was nur 90000km gelaufen war verbaut(Alles komplett gewechsel mit Krümmerdichtungen und neuen Edelstahlbolzen und Paste das man sie auch wieder gut rausbekommt die andern Bolzen waren angerostet ohne Ende. Ich hab mir nun Über Eb.-Kl. günstig ein satz Krümmer + die Rohre gekauft(gabs nur zusammen) und siehe da das selbe Problem. Es ging mir ja nur um die 2 Krümmerrohre rest verkauf ich weiter ich lass das 2 lange Rohr was ich gekauft habe schweißen nur ein mal versuch beim Fachmann(mit Wig Edelstahlschweißen) den änder ich diesen Schwachsinn mit dem geriffelten denn es reicht mir bis obenhin. Sollte es wieder reisen nach nur 3 mal Kickdown fahren wie eben zuvor. Besorg ich mir 3mm starkes Edelstahlrohr trenne das auf so das ich 2 Halbschalen habe vom Rohr und lass das den vorne und hinten über das Geriffelte Braten und den rechts und links und die Halbschallen zuschweißen Da ich kein Wig Schweißgerät zuhause habe muss immer extra zum Fachmann fahren. Denn es reicht mir mit dem Wagen bis oben hin ich hab noch nie soviel an einem Motor bauen müssen wie an dem das ist doch Mist(Z28net). Ich hatte vorher 3,0 V6 190Ps Saugmotor hatte 6 Jahre nichts nicht eine Dichtung (Peugeot 406 Coupe) und der Abzug war Mega, da gegen fährt der 2,8 v6 mit 250ps lahm arschig und träge was spritzig anbelangt(nur verkauft weil ich als Kajakfahrer ein Dachträger brauche und der fürn 406 Coupe ist der Originale von tuhle ne wacklige Sache) der 407 hat garkein Dachträger mehr sonst wäre die Wahl klar gewesen.

Also gut nun zum Problem ich vermuhte das er den Fehler Bank 1 Lamdasonde also oben vom Vorkat bekommt, weil er durch das lange Krümmerrohr bißchen rausbläst.

Aber werde es testen wenn das andere Rohr drin ist ich nehm die Motorkontrollleute schon garnicht mehr wahr an dem Wagen, weil die wegen jeden Mist an geht wenn ich nicht zum Tüv müste 07/2021 wäre mir das sowas von egal (einfach kaufe deine Auto) Karte vor gestellt und weg ist die Lampe aus dem sichtbereich.

Aber da sie Affen vom Tüv ja wieder nen Aufstand betreiben und in Deutschland ja alles 3 mal geprüft wird und ganz wichtig man brauch es schriftlich geht das nicht. Na mal sehen was das noch so wird ich schau mir das nicht mehr lange mit an, den ich lieg ja mehr im Motorraum und drunter wie ich drine sitze und fahren kann.

Das ist ja ärgerlich.Ich war heut in meiner Selbsthilfewerkstatt zum allg. Auslesen.Ich habe den Wagen jetzt 5 Wochen und wollte einfach nur wissen ob er was hat-er hat nix,nur eines keine Verbindung CAN-BUS Motorsteuergerät.Damit dürfte das Auto gar nicht fahren...Es kam heraus das dieser Fehler bekannt ist und von Opel ein Update damals gab.

Ach ja,ein 2,2 Direkt Bj. 2004.

Zu Peugeot (PSA).

Ich hatte vorher einen Citroen C5 2,0 Benziner Automatik, Bj. 2005.Er hatte zwar 15 PS weniger,aber der Motor einsame spitze.An der Kreuzung mußte man auf die Amaturen schauen ob der Motor noch läuft,beim Signum ist er immer zu hören.Materialien und Verarbeitung ist bei PSA um Welten besser.Und als Kombi gibts nix besseres.Mein Nachbar hat nen V70 und brahlte immer das es nix besseres gibt-bis er mal in meinen C5 rein geschaut hat...

Ich mache kein Geheimnis draus,der Signum wird nicht alt werden,Frauchen haßt dieses Auto. Wenn endlich mal die Kohle für den Citroen C5 kommt,muß er halten-dann aber weg damit...

Am schlimmsten finde ich die Scheinwerfer.Xenon mit Abbiegelicht-hee,das Abbiegelicht ist heller als das Xenon,wer baut denn so was...vor allem wer nimmt sowas ab?

@platschen Dann werden die Brenner uralt sein und/oder die Scheinwerfer matt... Tausch aus und berichte dann wieder, ich wette Dir ist danach ein Licht aufgegangen ;)

 

Gruß

Andre

Opel

Hier liest man ja Jammern in höchsten Tönen!

Wenn man vorher mit seinen Fahrzeugen top zufrieden war,

warum kauft man da einen 2,8er V6,

der ja nun mal im Alter auch Geld kostet .

Wahrscheinlich nur um zu heitzen!

ein Citronenfahrer fährt los: 20, 40 und 60 km/h. Neben ihm sieht Er einen Inlineskater der sich nicht abhängen läßt.

Der Fahrer gibt Gas: 80, 100 und 120 km/h.

Doch der Skater bleibt dran.

Darauf der Citronenfahrer-

"Na, auch Super im Tank?" -

Der Skater-

"Nö, habe nur das T-Shirt in der Tür,

aber deine Kugeln sind auch defekt,

der CITROËN schlägt beim Federn durch"!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Signum 2,8 v6 Motorkontrollampe an